Рональд и Асия Уэно - Ко(с)мическая опера

1 Рональд и Асия Уэно

ВМЕСТО ПРОЛОГА

Космопорт «Солар Си», июль 2104 г., четверг, два часа пополудни.

- Транспорт опаздывает.
- Опять?
- Не опять, а снова.
- Почему-то меня это не удивляет!
- И никого не удивляет. Однако придется придумать, чем занять свалившиеся на нас несколько часов свободного времени.
- Я предлагаю здоровый сон.
- Фи, как это обыденно! Есть идея получше: я буду тебя слушать.
- Меня? Прости, Рэнди, но в качестве кого? Петь я отродясь не умел. Декламировать стихи? Как-то ничего не приходит в голову.
- При чем здесь пение? И стихи нам ни к чему. Расскажи мне что-нибудь из своей жизни. То, что осталось за кадрами «светской хроники».
- Зачем?
- Ну я же должен знать, из какой семьи беру жену!
- Хм... Пожалуй, стоит сказать любимой сестренке, чтобы она еще раз подвергла свое решение тщательному анализу.
- Не вредничай, Мо! Ну что тебе стоит?
- Считаешь меня талантливым рассказчиком? Зря.
- Я же имел удовольствие читать твои сочинения! Так что не прибедняйся.
- Не хочется, Рэнди.
- Опять лень разыгралась?
- Настроения нет.
- Так в чем же дело? Сейчас закажем по сто пятьдесят лучшего коньяка - и оно придет!
- Рэнди, я тебя убью.
- До коньяка или после?
- Во время, чтобы не портить послевкусие!
- Так расскажешь?
- О чем именно?
- Ну-у... Что бы такое выбрать? Как ты попал в Отдел, к примеру.
- Это не так уж интересно.
- А что интереснее? Как ты познакомился с Амано?
- Рэнди!
- Тогда расскажи об этом!
- Ну уж нет!
- Дела обстояли настолько интимно?
- Какое там... Хватит ржать! Все было очень даже прилично!
- Что-то не верится!
- Почему это?
- Зная твою способность оказываться в самых невероятных ситуациях...
- Да что ты ко мне привязался! Между прочим, на дежурстве находимся мы с тобой, а не я и Амано!
- Это чтобы работа была сделана, чучело! А то оставь вас вдвоем...
- Если бы мы были вдвоем... Рейс прибыл бы в полном соответствии с расписанием, досмотр был бы проведен по инструкции, со всей возможной скоростью и я давно уже отправился бы в Управление писать отчет!
- А мне думается, что все было бы совершенно иначе! Например...
- Ну и где обещанный коньяк?
Впрочем, я так и не поведал ему всех подробностей истории...

Эпизод 1 - КОСМЕТОЛОГИЧЕСКИЕ СВОЙСТВА АНТИФРИЗА

Морган Кейн.

Следственное Управление Службы Безопасности Федерации, Информационный Отдел, Архив, март 2103 г., пятница, вскоре после обеденного перерыва.

Тяжелая маслянистая капля шмякнулась на мой затылок. Увесисто, звучно, со злорадным наслаждением. Я выругался и отполз в сторону - только для того чтобы ее старшая и более зрелая подруга приземлилась на мой загривок, некоторое время поерзала на одном месте и в конце концов скатилась по спине вниз.
Я тяжело вздохнул. Сил ругаться не было, да и что толку? Прожитые годы научили меня относиться к жизни вполне стоически. Почему? Попробую объяснить.
Посещает ли вас изредка ощущение, что жизнь не задалась?
Например, утром, когда пьете кофе, успевший остыть, потому что от завтрака вас оторвал пронзительный сигнал комма. Вы, разумеется, бросили все, что в тот момент находилось у вас в руках (начиная от любимой чашки и заканчивая любимой женщиной - нужное подчеркнуть), и побежали отвечать на вызов. И, разумеется, звонивший ошибся номером, но, прежде чем это выяснилось, он умудрился похитить, по меньшей мере, две минуты вашего драгоценного времени... С вами такое бывало?
Или другой пример. Вы целый месяц напряженно и тщательно работали над важным проектом: перелопатили кучу литературы, провели массу исследований, настучали несколько сотен страниц отчета, но в тот самый момент, когда вам и нужно-то было всего ничего - сохранить результат своих трудов, ваш компьютер, издавая счастливое попискивание, кончает жизнь самоубийством. С потерей всей информации, естественно. И когда вы, как за соломинку, хватаетесь за смутную надежду, что все же успели скинуть один из последних черновых вариантов на съемный носитель, оказывается, что да, скинули, однако тот самый носитель либо залит сладким чаем, либо упал со стола, либо... Вариантов предостаточно. И даже если вы сумеете привести его в чувство, выяснится, что пострадала именно необходимая вам область данных. Ничего не напоминает?
В моей жизни подобные разочарования нанизываются одно на другое, образуя причудливый, слегка сумасшедший узор, вызывающий улыбку у окружающих. Если бы я воспринимал каждую неприятность, происходящую со мной, близко к сердцу (а до поры до времени так оно и было), давно бы уже умер. От переполнения отрицательными эмоциями. Но в один прекрасный миг я сказал себе: хватит переживать! Ну, хорошо, ты погорюешь над сегодняшним происшествием, но завтра... Завтра все случится снова. И возможно, то, что произойдет, будет еще печальнее, чем уже случившееся. Опять заплачешь? Бесполезное занятие. Даже вредное. Так что в какой-то момент я просто перестал реагировать на беды и напасти, с завидной регулярностью сваливающиеся на мои хрупкие плечи. И сразу вдохнул свободнее. Да, жить не стало проще, но я хотя бы берег нервы. Правда, судьба, сообразившая, что ее незадачливый подопечный нашел способ ее перехитрить, предприняла усиленную атаку на мое душевное здоровье. Не далее как сегодня...
Я работаю в архиве Информационного Отдела и вполне доволен занимаемой должностью какого-то там специалиста. Скажете: а как же мечты о карьерном росте? Баловство все это. Командовать людьми я никогда не любил, призвания к научным исследованиям не имел, удовольствия от активных физических действий не испытывал. Гораздо больше мне нравились тихие, спокойные часы над ворохом законченных и сданных на хранение дел, неторопливый подбор справочной информации по событиям давно минувших дней и бесконечное чаепитие один на один с монитором.
Но даже в такой мирной обстановке я постоянно попадаю в глупые ситуации. Одна из них и, произошла аккурат в обеденный перерыв, когда остальные сотрудники Архива (в большинстве своем люди предпенсионного, то есть крайне уважаемого возраста) разбрелись по близлежащим кафешкам, чтобы заморить червячка. Я не стал покидать свое уютное рабочее место, потому что чувства голода не испытывал, и поудобнее устроился в кресле, намереваясь побродить по закоулкам Галактической сети.
Однако не прошло и четверти часа с начала моих «странствий», как послышалось шипение. Едва уловимое, на пределе чувствительности ушей. Я оторвал взгляд от монитора и прислушался. Внимательно-внимательно. Шипит или нет? Вроде бы да. Но где?
Глаза беспомощно скакали с одного стеллажа с архивными папками на другой, но зрительные образы никак не хотели увязываться со слуховыми. Не найдя источника шума, я старательно убедил себя в том, что посторонний звук - всего лишь галлюцинация, и вернулся к просмотру новостей. Зря.
Как только я ослабил внимание, прямо за моей спиной раздался треск, быстро и неумолимо перешедший в журчание водопада средних размеров.
Оставалось лишь обернуться, чтобы насладиться чудным зрелищем: из трубы системы кондиционирования хлестал поток охлаждающей жидкости. Лилово-голубой.
До той минуты как я опомнился и отключил сервисную систему, успело разлиться целое озеро. По счастливой случайности стоящие на полках контейнеры с документами избежали неожиданного душа, но пол был залит основательно.
Я потащился в подсобку - попросить уборщиков о помощи, но застал на месте только тамошнего супервайзера, тощую дылду, которая злорадно сообщила: никого в наличии нет. И техники уборочной тоже нет. Зато есть несколько полотнищ, в просторечии именуемых половыми тряпками... В общем, в Архив я вернулся, сжимая в объятиях охапку кусков рыхлой ткани и пластиковое ведро. Прямо-таки борец за чистоту на рабочем месте... Хорошо, что к моменту моего возвращения из подсобки народу в Архиве не прибавилось. Иначе они стали бы свидетелями весьма занятного действа.
Я осторожно приблизился к луже и двумя пальчиками бросил первую тряпку в лиловое озеро. Тряпка утонула. Подождав примерно с минуту (а вдруг всплывет), я повторил свой опыт. Спустя десяток попыток озеро наполнилось, скажем так, островками. Естественно, промокшими насквозь. При этом количество пролитой жидкости никоим образом не уменьшилось (мне бы догадаться, что она подтекает из нижних, перекрытых, но отнюдь не опустевших труб, но куда там!). Поразмышляв над загадкой «неиссякаемого источника», я принял героическое решение: попытаться собрать пролитое в доступную мне емкость. Проще говоря, отжать тряпки в ведро. И потянулся за ведром, не заметив, что лиловые струйки давно уже добрались до подошв моих ботинок... Последнее, что я успел сообразить и осуществить, перед тем как распластаться в луже, это зажмуриться, чтобы техническая жидкость не попала в глаза.
Падал я медленно и плавно, беспомощно размахивая руками. Жаль, что не за что было ухватиться, но, с другой стороны, если бы я потянул за собой еще и стеллаж с документами... Причем пола коснулись и колени, и ладони, но это не помогло: на щедро политой поверхности мои конечности весело и бодро разъехались в стороны. Кажется, брызги долетели даже до стойки регистратора.
Не знаю, что за сумасшедший химик разработал состав жидкости для системы кондиционирования, но она пропитывала ткань любой толщины и плотности за считаные мгновения, в чем я убедился, стаскивая с себя испорченную форму. Трусы и майку пришлось оставить на положенных местах (не смущать же местных старушек?), но почти все тело успело покрыться пятнами, напоминающими если не синяки, то чернильные пятна. Голова тоже не избежала знакомства с лиловым озером, и я даже боялся представить себе, насколько странно выгляжу. Впрочем, хорошо, если только странно...
Во всей этой неприятности отчетливо прослеживался только один плюс: поскольку грязнее мне уже не стать, можно смело «засучить рукава» и окунуться... хм, в работу. Что я и поспешил проделать, в надежде исправить положение до того, как вернется с обеда мой непосредственный начальник. Потому что, если кабальеро Диего Хуан Эчеварриа Агирре увидит меня в столь экзотической позе, на четвереньках, - боюсь, я окончательно потеряю в глазах этого благообразного старца последнее уважение. Он и так терпит меня исключительно по просьбе моей милой тетушки Барбары, которая если и была рада заполучить племянничка под свое крыло в Отдел Специальных Операций, то вынуждена была смириться с приговором тестов на профпригодность: «Не обладает необходимыми качествами». В самом деле, ведь не обладаю. Кто бы сомневался! Но если физическую форму можно набрать, то вот все остальное... Например, психологические реакции. Если бы вы видели лица штатных психологов, разбирающих мои ответы на вполне обычные вопросы! «У вас, юноша, очень интересный взгляд на проблему, однако... Он весьма отличается от стандартных реакций и посему в критической ситуации может привести к неблагоприятному исходу...» Можно подумать, я страстно мечтал работать оперативником! Да ни за какие блага! Вечно шататься по темным закоулкам в поисках то ли преступников, то ли пропавших вещей? На кой мне все это сдалось? Честно говоря, я только вздохнул с облегчением, когда получил назначение в Архив, а вот Барбара... Почти месяц со мной не разговаривала. А потом обвинила в том, что я специально дурачился, чтобы огорчить свою бедную тетушку. Можно подумать. Специально. Ха! Да я понятия не имел, как нужно отвечать на вопросы тестов, поэтому говорил то, что считал правильным. Как чувствовал. Как думал. Видимо, думал неадекватно ситуации, потому что в моем досье появилась приписка (неофициальная, разумеется, но обязательная к сведению): «Соображение соответствует системе экстренного торможения». Проще говоря, туп как пробка. Кстати, кто это приписал? Не Барбара уж точно... Мне бы добраться до оригинала, тогда сделаю графологический анализ: как раз ребята из криминалистической лаборатории недавно на тестирование новую программу приносили...
Отжимались тряпки хорошо. Очень хорошо. Уровень чернильной жидкости в ведре рос. Но озеро меньше не становилось, и этот факт вызывал у меня вполне искреннее огорчение. По мере того как шло время, уныние плавно превращалось в апатию. Мне даже стало совершенно наплевать на свой внешний вид. Более того, я уже предвкушал удовольствие от наблюдения брезгливых гримас на лицах наших старушек, вернувшихся с обеденного перерыва, когда...
- Есть тут, кто живой? - раздался от стойки чей-то голос.
Хороший такой голос. Молодой. Красивый. Приятного тембра с едва уловимой хрипотцой.
Я не стал отвечать, надеясь, что незваный посетитель уберется восвояси. Зря надеялся.
Пальцы выбили дробь по пластику:
- Я спрашиваю: есть тут кто живой или нет?
- У нас обед! - буркнул я, не разгибая спину.
- Между прочим, обеденный перерыв уже прошел! - авторитетно заявил нетерпеливый некто и направился (судя по звуку шагов) в мою сторону.
- У кого прошел, а у кого - нет!
- А что тут, собственно, происходит? - Голос раздался совсем близко.
Я повернул голову и увидел впечатляющую картину.
Молодой человек. Возраст - к тридцати годам, скорее всего. С явной примесью азиатской крови. Мраморная кожа с чуть желтоватым отливом, иссиня-черные густые волосы и темные глаза того самого загадочного шоколадного оттенка, который неизменно сводит женщин с ума. Предки незнакомца, несомненно, жили на островах Тихого океана, тех самых, которые заразили мир такими вещами, как катана, сакэ и манга*. (*Вы ни разу не читали мангу? О, вы много потеряли! Кстати, японцы сильно обижаются, когда ЭТО называют комиксами. Достаточно сказать, что чтение манги в Стране восходящего солнца популярнее, чем чтение литературы в привычном нам смысле слова. А уж какая это важная статья ВНП...). Кстати, на героя этой самой манги он и походил. В более реальном виде, конечно. Ни одной неправильной черты: словно стоящий передо мной человек был создан в лаборатории в результате генетического эксперимента, а не появился на свет из материнского чрева совершенно обычным путем, после того как мужчина и женщина решили продолжить свой род.
Красивый? Наверное. По крайней мере, я вдруг почувствовал острую зависть к парню, точеную фигуру которого облегал элегантный костюм из дорогой шерсти. Даже не зависть, а... почти ненависть. Везет же некоторым!
И вот это чудо, сошедшее с глянцевой страницы модного журнала, двигалось ко мне, презрительно кривя губы. Я уже собирался велеть ему убираться вон и дожидаться возвращения работников Архива в коридоре, как вдруг...
Начищенный до блеска ботинок ступил в одно из чернильных пятен на полу.
Красавчик покачнулся и полетел вниз и вперед. Прямо на меня.
Я, может, и тормоз, но ловить на свою хрупкую спину килограммов восемьдесят живого веса не собирался, потому скользнул в сторону, благо мне для этого пришлось всего лишь плюхнуться на бок.
Парень рухнул прямо в озеро, подняв брызги до потолка. Ну, почти до потолка. Меня снова окатило лиловым дождем, но я был готов и привычно зажмурился, а вот незадачливый посетитель Архива... Зажмуриться не успел. И жидкость из системы кондиционирования залила ему глаза.
Раздавшийся вопль вызвал к жизни на моей мокрой спине целое стадо взбесившихся мурашек. Наверное, парню было больно, не знаю: не пробовал закапывать в глаза чернила. Кожа, например, всего лишь чесалась. И вообще, антифризы инженерных коммуникаций жилых и рабочих помещений делают нетоксичными во избежание ненужных травм, если случится незапланированный выброс. То есть жизни красавчика ничто не угрожало. Зато мои уши были недалеки от того, чтобы оглохнуть. Раз и навсегда.
- Не ори, оглашенный! Подумаешь, забрызгался!
- Забрызгался?! Я ничего не вижу, кретин!
- А тут смотреть не на что... - начал, было, я и только теперь понял, что произошло. Чернила, долетевшие до глаз, привели органы зрения парня в негодность. Незадача. Обвинят, конечно, меня. Кого же еще? Нужно что-то срочно предпринять.
Я отполз в сторону, добрался до комма, стараясь не попасть под руку взбешенного парня, безуспешно пытающегося занять вертикальное положение, и набрал номер Барбары.
Увидев мое лицо, тетушка скорбно возвела очи к небу:
- Чем осчастливишь меня на сей раз? Готовишься к Хеллоуину? Могу поздравить: у тебя получается. Только не рановато ли начал?
- Милая тетушка!
- Конкретнее.
- У меня случилась ма-а-аленькая неприятность.
- В то, что неприятность, поверю сразу, а вот в то, что маленькая... Излагай.
- Собственно... - Я развернул глазок камеры видеозахвата в сторону матерящегося на малопонятной смеси языков в луже красавчика.
Барбара подняла брови. Опустила. Снова подняла.
- Что это значит?
- Видишь ли... У меня прорвало систему охлаждения, я как раз убирал. А тут приперся он и... Упал. Кажется, жидкость попала ему в глаза. В общем, похоже, он ничего не видит.
- Твое счастье! - усмехнулась тетушка. - Если бы он увидел, во что превратился его новый костюм, он бы тебя убил!
- Ну, это мы бы еще посмотрели... - неуверенно возразил я, прикидывая, какова разница между нашими весовыми категориями. Анализ выдал неутешительные результаты.
- Ладно, смотри, чтобы он еще что-нибудь себе не повредил, а я пришлю медиков. Жди! - И она отключилась. С такой ехидной усмешкой, что меня снова прошиб холодный пот.

Следственное Управление Службы Безопасности Федерации Больничный Корпус, вечер того же дня.

Выбравшись из цепких рук врачей, выводивших с моего многострадального тела чернильные пятна, я поплелся к палате, у которой Барбара велела ее ждать. Как понимаю, вовсе не для поздравления со счастливым избавлением от синей раскраски, которая, несомненно, сделала бы меня главным героем любого утренника в детском саду.
Через стеклянную дверь была видна тетушка, с серьезным выражением лица внимавшая... тому самому красавчику. Он лихорадочно жестикулировал и что-то горячо доказывал. Судя по неловким движениям, зрение к нему пока не вернулось, но... Я не удержался и протер свои собственные глаза.
Такого не может быть! Просто потому что... не может.
С утонченно-красивого лица смотрели совершенно голубые озера глаз. Самого невероятного цвета. Голубые как небо, но куда более яркие... В сочетании со всеми остальными деталями экстерьера эффект достигался просто ошеломляющий. Собственно говоря, я даже не заметил, что Барбара вышла в коридор, пока тяжелая ладонь тетушки не опустилась на мое плечо.
- Любуешься на дело своих корявых рук? - Ласковый вопрос прямо в ухо.
- Почему это корявых? - обиделся я. - Очень даже красиво получилось.
- Что именно? Испорченный костюм или вывод из строя одного из ведущих специалистов моего отдела? - продолжала мурлыкать тетушка.
- Ты прекрасно поняла, о чем я говорю! Такие красивые глаза...
- Завидуешь? Не советую экспериментировать: у тебя ничего бы хорошего не получилось. Максимум стали бы красными. Кроличьими.
- Ну почему сразу...
- Речь не об этом, мой дорогой. - Барбара не дала мне времени надуть губы. - Положение, между прочим, серьезное.
- Его?
- При чем тут он? Он... выздоровеет. И обещал убить, кстати, того уборщика, из-за которого все и случилось.
- Уборщика?
- А что он должен был подумать, лицезрея твою пятую точку, покрытую пятнами? - ехидно вопросила тетушка. - Но ты опять меня отвлек... В общем, так, мой милый, то, что ты сотворил, тянет на вполне солидное наказание.
- Наказание? - У меня внутри похолодело.
- Ну да! Намеренное членовредительство, если не сказать хуже. Тебе светит судебное разбирательство. Пристрастное и тщательное.
- За что? - совершенно искренне недоумеваю. - Он сам поскользнулся и упал.
- А кто это видел?
- Ну... никто.
- Понял?
- Кажется, да.
- Есть только один способ быстрого и безболезненного решения проблемы! - Барбара жестом профессионального фокусника извлекла из кожаной папки листок гербовой бумаги. - Твой переход в Отдел. Задним числом, разумеется! И тогда все случившееся можно будет списать на... несчастный случай в ходе следственной работы.
- Какой следственной работы? - взвыл я.
- Какой-нибудь... придумаешь! - беспечно махнула рукой тетушка. - Ну, так как? Подписываешься?
А что мне оставалось? Конечно, в ее словах было очень мало правды, но я решил: рано или поздно Барбара все равно затащила бы меня в свои паучьи сети, так что ничего страшного не произошло. И потом, еще неизвестно, кто из нас и что выгадал, потому что с моим появлением в Отделе...

Эпизод 2 - КОТЕНОК ПОРОДЫ МЕЖГАЛАКТИЧЕСКАЯ

Амано Сэна.

Следственное Управление Службы Безопасности Федерации, Больничный Корпус, март 2103 г., понедельник, утро, а также прочее время суток.

Позвольте представиться: Амано Сэна, капитан Отдела Специальных Операций Федеральной Следственной Службы, 2074 года рождения, 28 лет. Почему не 29, как следовало бы из элементарных математических вычислений? Как-нибудь обязательно расскажу, а пока увольте. Пациент, наслаждающийся последними часами заслуженного отдыха, не обязан предаваться тягостным воспоминаниям о прошлом. Вы со мной согласны? Будущее важнее.
Ну что еще можно сказать существенного и занимательного о своей личности? В данный момент ничем интересным не занимаюсь: лежу на матрасике, лениво листаю атлас пород кошек. Ах да! Надо пояснить: образование у меня высшее, в области естественных наук и медицины, а посему в одной из милых, ни к чему не обязывающих бесед с приставленной ко мне медсестрой (тоже, кстати, весьма миленькой) мы эту тему затронули. Результат перед глазами. Ну что ж, в конце концов, это исключительно из добрых побуждений, знак искреннего и заботливого внимания и тэ дэ. Конечно, сам бы я предпочел приличную фантастику или детектив, ну да ладно. Тем полноценнее отдохну от работы: у нас там и фантастики, и детектива завались! За восемь лет оперативной и не очень работы на благо человечества даже мистика попадается, знаете ли. А уж романтики...
Правда, последняя сосредоточена преимущественно на тех участках жизни, когда промежуток между расследованиями посвящается релаксации после успешно проведенной операции. Причем, что характерно, отдыхать приходится в местах, подобных тому, где я нахожусь сейчас. Везет же мне на попадание в нежные объятия сестер милосердия! Впрочем, не следует забывать, что некоторым везет еще меньше. Говоря объективно, я вообще удачливый человек. Почему? Ну, прежде всего потому, что искренне считаю себя таковым. И есть еще один способ относиться к реальности, всегда помогающий выходить холодным из огня, - смотреть на мир глазами самого мира. Подход к жизни, благодаря которому минусы меняют свой знак на противоположный, и то, что некогда ужасало, оказывается исключительно позитивным.
Вот взять мои глаза, например. Когда я впервые взглянул в зеркало, после того как курс интенсивной терапии возымел желаемый эффект... О, я сказал много, очень много! Благо в языке моих легендарных самурайских предков затабуированных слов почти нет, так что можно прямым текстом высказать все, что наболело. Тем более что наболело даже в прямом смысле: антифриз - гадкая и едкая штука. А еще... Боги, человек так к себе привыкает! А вот сегодня посмотрел в зеркало - ничего, понравилось. И медсестричке вроде тоже.
Впрочем, я до сих пор не прочь встретиться с той свиньей, которая, вместо того чтобы внятно остановить меня, только запудрила мне мозги! К сожалению, все произошло столь молниеносно, что до падения я разглядел лишь заляпанную лиловым спину и то, что пониже. Маловато для составления портрета преступника, а? После попадания в лужу, в прямом и переносном смысле, не разглядел уже ничего. Шеф делает вид, что виновник происшествия - нечто среднее между Призраком Оперы и Человеком-невидимкой, но я этого так не оставлю. Выпишут - доберусь до списка уборщиков Архива и распорядка их дежурств, делов-то. Надо ведь выдать кретину дарвиновскую премию*, да? (*Дарвиновская премия присуждается лицам, отыскавшим оригинальный способ исключения своего генотипа из генофонда человечества. Короче говоря, людям, погибшим от собственной дури.).
Дверь бесшумно отворилась, заставив меня вздрогнуть и прервать нить сладостных раздумий. У кого нет привычки стучать, перед тем как войти, так это у Барбары! Варварское имя - соответствующие манеры. Впрочем, несмотря ни на что, уважаю: шеф - человек на своем месте. Жестковата для женщины, конечно, но мне ж ее не жевать... Хотя иногда хочется - за все хорошее. Да и фигурка у нее... вполне. Ну вот, снова отвлекаюсь. Что-то меня, с новым цветом глаз, все на дам, да на дам смотреть тянет! Соберись, Амано-кун*! (*«-кун» - один из так называемых именных суффиксов. Амано, как человек с двуязычным мышлением, иногда переключается на язык далеких предков, обязательно наследуемый каждым из их потомков. (Второй язык, общепринятый для всех, - галактический, на базе русского.) Суффикс кун в данном контексте - дружелюбное обращение к самому себе.).
- Доброе утро! - хором произносят вошедшие.
Вошедшие? Ах да, Барбара не одна. За ее спиной обретается некая личность раздолбайского вида, на несколько лет младше меня, в бесцветном пиджаке, пожеванном, судя по всему, гиппопотамом. Брюки, э-э-э, соответствуют. Шевелюра слегка встрепанная, но, если пригладить, стала бы просто пышной, каштанового цвета. Ну, это уже что-то: плохих людей с хорошими волосами не бывает.
Вы спросите, почему я так пялюсь на спутника Барбары? Так шеф абы с кем не придет. Если уж приводит кого, то сугубо по делу, а потому всегда нелишне внимательно разглядеть того, с кем тебя сводит судьба, пусть всего на несколько часов. Было бы странно, если бы Барбара заявилась ко мне под ручку с сынишкой или братишкой по дороге в супермаркет.
- Доброе утро! - улыбаюсь я.
- Позвольте представить вам моего сводного племянника, - прищуривается в ответ Барбара, будто прочитав мои мысли. - И вашего возможного напарника в оперативной работе.
- Морган Кейн, служащий Ар... - Молодой человек запинается (неужели заика?) и умолкает. То ли робеет, то ли... надеюсь, все же первое. Как-то не хочется работать с придурком, а, как вы понимаете, фраза насчет возможного напарника - всего лишь дань вежливости со стороны Барбары. Не присущей ей вежливости, и об этом следует еще поразмыслить. Попозже.
- Mo недавно перешел на работу в Отдел, - заполняет создавшуюся паузу шеф. - И еще, видимо, не совсем точно знает в какой.
Язва. Жаль ее племянничка, тем более что последний, похоже, не обладает способностью держаться с теткой на равных. Впрочем, а кто обладает? Я и сам не в полной мере. А ведь мы не родня как-никак. Я ей ничем не обязан. Почти. Кстати, маловато меж ними сходства, разве что в цвете волос. Впрочем, сводный же, не родной. Глаза у Барбары миндалевидной формы, светло-синие, с многообещающим стальным отливом. У племянничка - просто серые и совершенно... круглые. Ну, слегка преувеличиваю, конечно, но тенденция, можно сказать, на лице. Остальные черты мелкие, слегка нервные, но тонкие и относительно правильные. Ростом паренек на полголовы ниже меня, а в плечах уже значительно. Наверно, из Аналитического Отдела перевели, откуда-нибудь с периферии. Еще бы, при таких-то связях! Что ж, будем гонять. Для придания сколь-либо сносной физической формы, что при отсутствии на нем лишних кило - дело наживное. Интересно, почему все же на оперативную работу?
- Амано Сэна, - ободряюще подмигиваю и информирую незадачливого юношу о своем звании, возрасте и прочих бесполезных деталях биографии, которые вам уже известны и которые принято освещать при официальном знакомстве. Барбара удовлетворенно кивает в такт каждой фразе, а по окончании моего краткого монолога поднимается со стула:
- Ну, вот и славненько, можете продолжать в том же духе до обеда. А в два жду вас в Третьем Корпусе. Для тебя, Морган, повторяю: Следственного Управления Службы Безопасности Федерации. И кстати, - подчеркивает она последнее слово, - если совсем заскучаете, ознакомьтесь вот с этим. Уж вы-то, Амано, - усмешка в мою сторону, - будете в восторге, это точно!
На колени моему теперь уже официально назначенному напарнику ложится прозрачная папка с несколькими листками внутри. Новое дело, очевидно. Первое совместное. За шефом захлопывается дверь, и мы долго внимаем цокоту удаляющихся каблучков. Так долго, будто самое важное для каждого из нас - уловить момент, когда звук затихнет. Потом выжидающе смотрим друг на друга. Тоже долго. После чего Кейн скромно опускает очи к распечатке. Некоторое время ну просто налюбоваться не могу. Ах, какой профессионализм! Ах, какое рвение в работе! Так бы и убил...
- Зачитывай вслух, - требую я. - И надеюсь, ничего против обращения на «ты» не имеешь?
- Не имею. - Молчаливое изучение шедевра словесности продолжается.
- Так читай!
- Ах да. Итак. «Заявление на поиск и возвращение законному владельцу детеныша Felis domesticus породы Межгалактическая, окрас серебристый, размеры: длина тела до кончика хвоста...».
Светлые божества! Что за графоман это писал!
- Минуточку. Поправь меня, если я что-то недопонял. Нас кинули... на розыск котят?!
- Тут сказано только про одного. Продолжать?
- Нет, пока избавь. Скажи мне, Мо...
- Морган.
- Скажи мне, Мо, какого черта два детектива-оперативника должны бросаться грудью на амбразуру ради поиска несчастного котенка, пусть даже офигительно крутой породы?
- Я знаю не больше твоего.
- Но данные-то у тебя, горе! И там должно быть пояснено, кому он принадлежит или, вообще, что за государственную ценность представляет. Или ищи сам, или дай сюда.
- Сейчас. - Новичок сосредоточенно просматривает абзац за абзацем. - Ага, кот и впрямь... ого-го! Сэна, вы... ты...
- Амано. Это имя. По имени желательно.
- Амано, ты знаком с Первым Консулом?
- Гм, вообще-то так, слегка. Неплохой мужик. Пять высших образований, умница редкий. Не знал, что еще так к своему питомцу привязан, надо же! Ой, кстати...
Я осознаю, что до сих пор прижимаю к груди атлас. Морган впервые присматривается к лаковой обложке и хмурится:
- Так тебя раньше осведомили?
- Представь себе, для меня исключений не делают, - сухо отвечаю я. Какой подозрительный. Знал бы, по какой случайности я заполучил в руки сие сокровище... - Медсестричка принесла, думала, я от скуки тут зачахну. Специально с картинками, чтобы зрение не напрягать. И на картинках тут у нас... гм, Межгалактической породы нет. И в словарном указателе - тоже. Однако.
- Может, особо редкая, а в атласе приведены самые распространенные?
- Наверняка, братец! Да, придется порыться в архивах: надо же знать, что искать. А то «окрас серебристый» лично мне мало, о чем повествует. Не авоськами же нам бродячих котят отлавливать и тащить господину Ясперу на опознание?
Что-что, а содрогнулись мы одновременно. Хорошо. Хоть что-то общее у нас есть, пусть даже это только здравомыслие (более известное в обиходе как лень).
- Пожалуй, я сам посещу Архив. - Мой напарник, похоже, почувствовал облегчение оттого, что можно улизнуть. Ну-ну... - Да и нечего вам напрягать глаза.
- Мне. Тьфу, то есть тебе. Черт, я хотел сказать, обращайся ко мне на «ты», вот что!
Напарник кивает и, очевидно скрывая смех, вновь обращается к письменному источнику.
- Тут говорится, на нем ошейник из черной кожи, украшенный прозрачными кристаллами, с радиопередатчиком. Но, судя по всему, последний вышел из строя, иначе кот давно был бы найден. Слушай, если честно, у нас есть шансы?
- Не знаю, не знаю. Но попытаться все равно придется. Куда ты?
- Так в Архив. - Он удивленно поднимает брови. - Я ж сказал.
- А Барбара говорила, что у нас до обеда священное время недеяния!
- Знакомства.
- Ну, так я и говорю, недеяния. Ты что, собираешься гореть на работе? Учти, я против!
- Разве это не мое дело?
- Теперь и мое тоже. Милый мальчик, будь снисходителен к ветерану оперативной службы, пожилому челове...
- Я старше.
- Да ну?
- Мне тридцать.
С этими словами моя новоприобретенная вторая половинка удаляется, оставляя меня в гордом одиночестве. А я-то, дурак, думал, что посидим, отметим... Куда там! Да уж, не напарник, а просто сокровище. И главное - непонятно, то ли он по жизни такой, то ли исключительно со мной. Тридцать лет... обалдеть... и как дожил-то?
Преисполненный «радужных надежд» на дальнейшее сотрудничество, я медленно (а куда теперь спешить?) собрал вещички, тепло попрощался с медсестрой и о-очень размеренно зашагал в сторону нашей штаб-квартиры, озираясь по сторонам в поисках кафе, в котором еще не был. Отпраздновать выздоровление, что ли? Архив? Ладно, пускай этот бирюк сам им занимается. Я еще успею туда наведаться, и с личными целями в том числе.

Правительственный Квартал, вторая половина дня.

Спустя несколько часов после краткого согласования наших действий с Барбарой мы отправились на поиски котенка породы столь редкой, что даже в Архиве не нашлось упоминания о ней. Поиск в Галактической сети вывел Моргана на собственный сервер Следственного Управления, на знакомый нам по распечатке файл. В общем, единственная надежда состояла в том, что загулявший кот не «пропил» ошейник, к счастью достаточно своеобразный. Упование на нахождение в доме г-на Яспера хоть одного фото типа «Первый Консул со своим домашним любимцем» тоже доказало свою несостоятельность. Оказывается, малыш Рикки не любит фотографироваться, и те два снимка, что мы получили в пользование, являли собой нечто серое и пушисто-размытое на руках у девочки, стоящей рядом с серьезным мужчиной средних лет, полным и слегка лысоватым. Ну, Консула мы в лицо и так прекрасно представляем по программам новостей, спасибочки. Дочку его теперь - тоже. А котенок... Что - котенок? Серый, пушистый, с желтыми глазами, вот и все сведения. Так что придется ориентироваться по ошейнику.
Где искать эту заразу? А черт его знает! Вот уже час ходим по окрестным улицам как идиоты. «Рикки, Рикки!..» Уже и друг друга раз десять теряли, когда расходились на перекрестках, прочесывая разные переулки. Какая там зачистка территории! Какой там поиск затаившегося маньяка! Розыск котят - вот в чем проявляется истинное мастерство сыщика! И у нас, похоже, его нет.
Одно радует, район фешенебельный. Ну да, стал бы Первый Консул ютиться на помойке, в трущобах... Тем более занятное зрелище мы, наверно, представляем: два здоровых лба, мрачно шатающиеся меж арок и парапетов и тоненькими голосами кого-то призывающие. Скорбная процессия в исполнении целых двух действующих лиц.
Кстати о помойках. Здесь их нет. Мусор вывозится прямо из домов по утрам, так что никаких свалок, куч отбросов и прочих элементов кошачьего рая поблизости не наблюдается. Что, с одной стороны, приятно - не приходится во всем этом копаться, но, с другой стороны, обрезает самую очевидную нить на корню. Если, конечно, звереныш пропал сам, а не похищен каким-нибудь психом - кошко- либо консулоненавистником.
Дом г-на Яспера мы осмотрели первым делом. И сад тоже, что при его внушительных размерах времени отняло изрядно. Впрочем, впоследствии нам было строго приказано вести поиски вне особняка: мол, все поместье уже пядь за пядью осмотрено слугами и домочадцами, которые, не в пример нам, с территорией хорошо знакомы. (Приказ поступил после того, как Морган едва не свалился в бассейн со спущенной из него водой, а затем отстал от нас и заблудился так, что пришлось бросить силы на поиски его, а не котенка.).
- Скоро начнет темнеть...
Кто из нас это сказал? А, какая разница!
По очередной чистенькой улочке (какие изящные перильца на верандах!) мы в который уже раз вырулили к знакомым очертаниям консульского особняка.
- По-моему, бесполезно, - устало говорю я, присаживаясь на ступеньки последнего перед ним дома. - Kuso koneko ga*. (*«Проклятый котеныш!» - приблизительный перевод с родного языка Амано.).
- Угу, - соглашается мой напарник. Неужели надежда на взаимопонимание не столь призрачна? Хотя не понять меня было бы сложно.
- Давай рассуждать логически. Умеешь?
- Спроси Барбару.

1 Следующая страница


Ко(с)мическая опера 2

- Если б она проводила сегодняшний дивный вечер с нами! А то утром жди наезда: ах, горе-детективы, котенка сбежавшего отыскать не могут, ничего поручить нельзя... Ладно. Итак. У нас есть кот.
- Да ну? И где? - Морган ехидно оглядывается по сторонам.
- Да вот же, рядом со мной сидит. Глаза так типично кошачьи. Умоляю, не сбивай с мысли!
- Так вот, есть кот. Есть его, гм, ареал обитания - ну территория, - поясняю я, отвечая на вопросительный взгляд напарника. - В пределах ареала его нет. За пределами тоже, по крайней мере, поблизости. Не мог маленький кошак так далеко убежать! Возможно, его похитили из дому, но это вариант самый маловероятный и вообще сущая глупость. Злоумышленникам легче уж тогда ребенка украсть: такой награды риск стоит. А кота... Нет, все-таки, откуда у Консула такая неистовая любовь к животным? Поражаюсь. Поднять на уши всех копов в городе, и нас в придачу...
- Он мог выбраться за ограду, а потом какая-нибудь добрая бабушка или девочка его подобрала.
- Правильно. На этот счет с самого начала развешаны объявления по району и дана информация в СМИ. Тут можно полагаться только на удачу, мы же ничего сделать не можем. А потому работаем с теми версиями, в пределах которых способны как-то действовать. Разумно?
Делаю гордый вид, ну просто гений прогрессивного мышления. К сожалению, мой напарничек, кажется, шуток сейчас не приемлет. Или вообще. Не приемлет.
- Чрезвычайно! Я упиваюсь твоей рациональностью! Только что нам с ней делать? Пока мы пришли к гениальному выводу, что животного нет ни снаружи, ни внутри. А был ли котик?
Нет, он что, хочет, чтобы я один ломал голову? А сам будет только таскаться следом, поддакивать и тупо проверять каждый левый переулок? Еще и издеваться в придачу?
- Что делать? Головой пользоваться. В отличие от некоторых!
- Какая самокритичность!
- Это просто критичность! Не к себе, а к окружающим, и если кто-то не понял мои слова адекватно...
- А я никогда и не претендовал на ум вообще и высокий интеллект в частности! И в ловцы кошек не нанимался!
- Так какого черта ты перевелся на оперативную работу?!
Все, достал! Ненавижу нытиков!
- Перевелся?! Да что ты знаешь, вообще?..
Кажется, я тоже его достал.
- Что я должен знать?! - Осознаю, что мы почти орем друг на друга. Хорошенькое дело, только попробуй, остановись. - Извини, конечно, но...
- А не пошел бы ты со своими извинениями в... - Внезапно мой разъяренный спутник замолкает. На полуслове. Так. И чего ждать теперь? Удара в живот? Эпилептического припадка? Молчаливого поворота и исчезновения в сгустившихся сумерках?
- А мог он как-то попасть в канализацию? - К взбешенному взгляду возвращается осмысленность. - Если так, то что, кранты котенку? Суп с котом, горячий? Или, хм, не совсем суп?
Боже мой! Есть! Мое сердце замирает от счастья.
Мой напарник, Морган Кейн, все-таки иногда соображает!!!
- Не обязательно, - задумчиво тяну я. - Главное - до меня самого только сейчас дошло: мы же, как раз мимо того бассейна проходили! А некоторые, - не могу удержаться от злорадной подначки, - чуть в него сами не угодили... Так вот, воду из него, похоже, спускали как раз на днях! Дно мы осмотрели, а трубы-то, трубы! Чем не версия?
- Не узковаты?
- Для кошака? В самый раз. Если он спрыгнул в бассейн или свалился, как некоторые из нас... то выбраться мог только через них. Начинаются ведь они почти самого дна.
- Для нас, - уточняет Кейн.
- Мы что, полезем через них?! - Делаю большие глаза. - Нетушки, уж чему не обучен, тому не обучен. Есть же люки, для нормальных людей. Попросим охрану открыть.
- Ага, канализационные люки для нормальных людей - это звучит пафосно!
- Ничего, зато теперь твой недопереваренный костюм будет выглядеть адекватно ситуации!
- Знаешь что, модник...
- Не знаю, и знать не хочу. Пойдем, найдем ответственных лиц.

Система канализационных коллекторов Правительственного Квартала, вечер.

Темнота. Свет налобных фонариков мечется по влажным стенам. Запах, что характерно, тот же, что и в менее престижных районах. Для Моргана обстановка явно в новинку. Мне... Приходилось.
- У кошек же более чуткий нюх, чем у нас? - морщится он.
- Ну да.
- Наверное, уже труп.
Мы шагаем по бетонированной дорожке, справа от нас струится, э-э-э, то самое. Спасибо, хоть план коммуникаций достали, причем, естественно, не от консульской службы безопасности, а от своих - передали с курьером из Архива. Нет, ну почему охранники всегда пренебрегают этой стороной вопроса? Пачкаться не хотят?
- Налево, и не так резко! - Эквилибрист несчастный! Еще туда ему загреметь недоставало. - Рикки, Рикки, кис-кис-кис!
В ответ на мои призывы из-за поворота, под ногами у Моргана, а затем под моими, прошмыгивает крыса. Небольшая, но наглая. Останавливается метрах в трех позади меня, сверкая желтоватыми глазками.
- Эй, мы не тебя звали! - возмущенно шикаю, и крыса с писком сваливает.
- Ну вот, оскорбил животное... А вдруг это и был Рикки? Посуди сам, серый? Серый. Пушистый? Более-менее. Даже цвет глаз совпадает!
- Ну и вкусы у нашего Консула! - изгибаю бровь я. Некоторое время мы смотрим (и светим) друг на друга, затем начинаем дико ржать. А что еще можно делать на нашем месте? Это, господа, называется истерика. Дур-р-рацкая ситуация!
Мяу?
- Ш-ш-ш! Тихо, Мо!
Мя-а-а-у-у-у!
Замогильный стон разносится откуда-то спереди. Генеральный коллектор!
- Вперед!
Мы мчимся по узкой полоске суши. Кажется, звуки доносились именно спереди. Хорошо, хоть своды высокие, пригибаться не надо.
- Вот он, Амано! Ой, убегает! Куда же ты?! - Задыхающийся голос напарника, которому я едва не наступаю на пятки. Надо, надо гонять, однозначно...
- Мочи котов! В смысле лови его! - смеюсь я. - Или пропусти меня вперед!
- Хорошо!
Возле одного из разветвлений нам удается разминуться, на секунду притормозив. Если кто-то будет и дальше так резко останавливаться, либо я его собью, либо сам впишусь лицом в кладку - одно из двух. Зато теперь вижу, как впереди мелькает серое пятнышко.
- Рикки! Рикки! Кис! Кис!
Котенок прибавляет ходу. Сволочь мелкая. Хорошо ему! Но все же я его постепенно настигаю.
Ха-ха, накаркал. Пытаясь резко свернуть в низкий боковой туннель и тем самым замедлить преследование, маленький разбойник скользит по влажному бетону и плюхается... вот в то самое и плюхается. Я успеваю подскочить и вытащить барахтающееся убоище, сразу же принявшееся вырываться, воя при этом диким голосом. Сзади слышится топот - и к нашей замызганной компании присоединяется мой совершенно умотанный напарник.
- Поймал? - Судя по всему, выдавливает последнее дыхание. - Чего он орет?
- Перепугался. Тихо, ты! Мне же себя не слышно! Сейчас своды рухнут, ты, сирена!
- Может, его погладить?
- Сам гладь! - указываю подбородком на липкое и вонючее нечто, извивающееся у меня в руках. - Тихо, ты, скользкий тип! Он еще и царапается, между прочим! Хочешь подержать?
- Нет!!! И вообще, давай рассмотрим его поближе: может, ты по ошибке очередную крысу прихватил?
Мяу-у-у!
- Заткни-и-ись!!! Это я не тебе. Нет уж, пусть Консул берет что дают. Крыса, так крыса. И вообще, достань у меня из кармана карту, и давай выбираться быстрее, я долго не выдержу!
- Фу, на кры... то есть на Рикки, еще и гадость какая-то повисла. Да выкинь ты ее, эту тряпку!
- А она сама отпала. Вон видишь, тонет? Наверно, остатки ошейника. Ну и фиг с ним, не в карман же его засовывать. Спокойно, киса, папочка купит новый, он тебя так лю-ю-юбит... не знаю за что. Ты карту достаешь или за меня держишься? Щекотно же!
- Извини, я не нарочно... Все-все, извлек. Кстати, а где мы?
Мяу?
- Амано, мы же нашу беготню по карте-то не отслеживали?! Или таки отсле...
Мяу!!!
- Вот и я того же мнения.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, вечер, плавно переходящий в ночь.

Ну, разумеется, мы выбрались. Через первый попавшийся люк. Конечно, мы явили себя миру не в самом темном из возможных переулков. Этого и следовало ожидать, в таком-то районе. И естественно, до Управления мы тащились пешком - кто нас, чистюль, согласился бы подвезти?
Более того, отмытое чудовище (мыли всем Отделом: только держали минимум трое!) оказалось вполне кошачьего вида, мужского пола, и во всем прочем также соответствовало предоставленным нам параметрам внешности пропавшего без вести. Но вот что оказалось неожиданным...
- Придурки! - Удар кулаком по столу. Надо же так портить себе маникюр... Почти никогда не видел Барбару в настолько невменяемом состоянии. Почти. - Вам нельзя доверить ни-че-го! Ну ладно, не нашли бы вы его, это одно. Но найти, поймать и принести его... без ошейника!
- Постойте! - тщетно пытаюсь восстановить справедливость.
- Никаких оправданий! Даже и слушать не буду! Яспер меня живьем закопает. Все бэкапы баз данных коту под хвост... да, вот этому самому коту! И все из-за двоих бесполезных детективов, не умеющих читать! Нет, пойдете на улицу работать, торговать кошачьим кормом, хотя... там тоже надо уметь читать!
- Да при чем здесь чтение, шеф?!
- Вам всего три листка дали. Три! Черным по белому написано было: вернуть вместе с ошейником! Неужели ни один из вас не обратил на это внимания?
Молчу. Потому как и впрямь не читал. Но Морган-то... Пинаю его каблуком под столом - еще вылезет с признанием, упаси боги. К счастью, сообразил, не вылез. Зато спросил другое:
- Тетушка, а зачем Консул вообще затеял эту игру в таинственность? Сразу бы сказал, что нужен не столько зверь, сколько ошейник. Или он тебе не доверяет? Зачем вся эта конспирация?
- Да ты что, совсем у меня глупенький?! Ну да, как же, даст Яспер объявление в газеты: мол, пропали базы данных по планетарному вооружению, нашедшему просьба вернуть за скромное вознаграждение. Господи, да он в жизни не поверит, что ошейник утонул!
Пинаю Моргана снова на всякий случай, а то вдруг ляпнет про тряпочку. Незачем усугублять. Получаю пинок обратно. Вместе с хмурым и виноватым взглядом.
- И куда теперь кота девать, раз отдавать хозяину смерти подобно? И вообще, как нашего главу государства угораздило вверить копию совершенно секретной информации такому, гм, неверному носителю? - перевожу стрелки я.
- Да куда хотите! Лично я б его еще и перекрасила, для надежности. А насчет хранения информации... Я всегда чувствовала, что Яспер - мужик со странностями, только вы этого не слышали. Да и вообще, мы теперь одной веревочкой повязаны. - Вздохнув, Барбара усталым жестом указала нам на дверь своего кабинета: - Можете идти. Красьте кота, стригите его, переименовывайте или еще что - в общем, делайте с ним, что сочтете нужным. Но чтобы ни слова я о нем больше не слышала! Остальным скажете: ошибка вышла, не тот.
- И куда теперь его? - тоскливо вопросил мой сотоварищ по свежеиспеченному политическому заговору.
- Хочешь? - Радушным жестом я протягиваю ему уютно дрыхнущую на руках серую тушку. Мо отшатывается. - Хороший, породистый. Как я понимаю, порода выведена лично Барбарой, в единственном экземпляре. Зовут... э-э-э... Микки.
- Нет! Куда мне, я и дома-то лишь по вечерам бываю.
- Ладно уж. Может, Тамико презентовать? - размышляю вслух. - Это моя старшая сестра. Впрочем, сомневаюсь, что она оценит подобный жест внимания... стоп! Есть идея. Я знаю человека, который примет в дар что угодно, лишь бы от меня!
- Боже мой, Амано, какая хищная улыбка! Кто эта несчастная влюбленная девушка?
- Он не несчастная, и не девушка, - загадочно произношу я. - Пойдем. Надо еще добыть краску для волос. Для Микки. Не знаешь, где купить голубую? - Тяну изумленного, а оттого безропотного Мо за рукав - к выходу из Третьего Корпуса. - А еще нам понадобится бант и розочка.
И немного удачи, конечно же!

Эпизод 3 - ДОСЬЕ НА НАПАРНИКОВ ТОЖЕ НАДО ЧИТАТЬ!

Морган Кейн.

Проспект Целестианского Союза, март, 2103 г., все тот же понедельник.

Я сразу понял, что мы не сработаемся. Сразу. Окончательно и бесповоротно. У нас нет ровным счетом ничего общего - ни интересов, ни вкусов, ни знакомых. Скажете, дело наживное? Знакомые - да, а вот все остальное... Я, к примеру, никогда не научусь так одеваться: не могу себя заставить надеть что-нибудь яркое. Не получается. Что-то внутри протестует, причем так настойчиво, что поход в магазин заканчивается в лучшем случае покупкой чего-нибудь уныло-практичного. Нет чтобы приобрести свитер, скажем, пронзительно-желтый, как лимон. Или густо-алый, как помидор. Или... Что это меня на фрукты-овощи потянуло? Проголодался? Ну да, столько времени носиться по канализации! В конце концов принюхиваешься и не замечаешь, в каком дерьме оказался. Кстати, это мое наблюдение относится к любому дерьму. Не верите? Зря. Я вот барахтаюсь в такой глубокой яме... А Барбара сверху подкидывает, по своему обыкновению. На кой черт она свела нас вместе? Уж не ради моего блага, это точно! Тетушка все и всегда делает исключительно для своей пользы. Очень полезное качество, коим я, к сожалению, не обладаю.
И потом, я моему, гм, напарнику не понравился. Можно было бы встать в позу и заявить, что сие чувство взаимно, но тогда я солгу. Самым наглым образом. Не думаю, что найдется хотя бы один человек, которому капитан Сэна не понравится. Разве что слепой и глухой... Представляю, как на нем виснут женщины. На Амано, имею в виду. Прохода не дают. Особенно с такими роскошными голубыми глазами, которыми он обзавелся исключительно благодаря мне. С одной стороны, испытываю вполне определенную гордость, а с другой... Убьет он меня, если узнает. Можно поклясться чем угодно, убьет. Причем сделает это играючи: вон как резво бегал полдня - даже не запыхался. А лично я чувствую себя бесполезной развалиной... Правда, фиг он узнает: зря я, что ли, столько лет работаю с базами данных? К тому же тетушка, в силу презабавнейшей привычки, начисто стирает в общем Архиве информацию о бывших местах обитания своих сотрудников. Естественно, оставляя все подробности в своем. Личном.
И все-таки, почему именно этот франт?! Что, во всем Отделе не нашлось ни одного нормального человека? Хотя... Насколько могу судить по материалам досье, которые Барбара заставила меня прочитать (под присмотром своего недремлющего ока), ее подчиненные подбирались, если можно так выразиться, по экстерьеру. Короче говоря, уродов вроде меня там не водилось. Ни под каким соусом. А самое прискорбное, что в придачу к замечательным внешним качествам эти парни обладали и потрясающе отработанными навыками оперативной работы. Вот уж по этому параметру мне точно никогда с ними не сравняться. На каком курсе я проходил «Теорию дознания»? И не вспомню... Зато в памяти засели «Основные тактические принципы ведения флотом боевых действий на внутреннем периметре» и «Вторичный контакт с противником. Практическое руководство» - из учебных курсов сестричек. Голова забита такой ерундой, что самому противно.
Я не умею делать ничего полезного обществу. Ничегошеньки. И совершенно не понимаю настойчивого до сумасшествия желания тетушки видеть меня под своим крылышком. Впрочем, есть одна версия такого странного поведения. Очень обидная для меня, но правдоподобная. Просто Барбара, хорошо зная «везучесть» и иные примечательные свойства моего организма, боится потерять любимого племянника раньше времени. И с нее станется определить меня домработником к какой-нибудь знакомой старушке, если возникнет стопроцентная уверенность, что ТАМ со мной ничего не случится.
Куда он меня тащит, скажите на милость?! Хочет кому-то всучить кота - на здоровье! Но зачем непременно с моим участием? Зрители нужны? Для бурных и продолжительных аплодисментов, переходящих в овацию, полагаю.
А домик миленький, хотя и многоквартирный. Знаю этот проект: на каждом этаже по отдельной квартире, балкон с зимне-летним садом и даже бассейн. Можно было бы осесть в такой роскоши, вот только... Не по карману мне все это, да и не нужно, если рассудить здраво. Ванны хватает. И деревьев за окном в городском парке. А проводить влажную уборку в десятке комнат... Увольте! Я от работы не бегаю, но и лишней на себя взваливать не хочу.
Пятый этаж. Мое любимое число. Итак, что же мы тут забыли? То есть мой напарник что-то забыл, а я болтаюсь в кильватере. Ну и?
Спустя четверть минуты после звонка Амано дверь распахнулась, явив нашим взорам (моему - удивленному, моего напарника - довольному) заспанную мордашку, обрамленную растрепанными белокурыми локонами. Светло-серые глаза рассеянно уставились на нежданных визитеров. Длинные ресницы хлопнули друг о друга и...
Меня оглушило пронзительное:
- Как я рад тебя видеть!
В следующий момент Джей Паркер (именно так явствовало из досье, которое я имел удовольствие совсем недавно читать) совершил удивительно точный и дальний прыжок, повисая на шее у моего напарника. Амано отскочить не успел и покорился судьбе. А вот котенок, который мирно дремал у него на руках, был совсем иного мнения об акробатических этюдах блондина, потому что заорал и вцепился Джею... в общем, куда достал. Кажется, в живот. Старший лейтенант (еще немного сведений из того же досье) подумал и тоже заорал, отпрянув в сторону. Я устало потер лоб. Еще пять минут такого концерта - и голова совершенно перестанет меня слушаться. К счастью, Амано тоже не был намерен терпеть визг и ор, потому что строго сказал:
- Прекратить!
Как ни странно, его приказ подействовал на обоих нарушителей спокойствия: замолчали и котенок, и блондин. Впрочем, второй оставался безмолвной статуей недолго.
- Как здорово, что ты пришел! Я как раз один...
- А я - нет, - с некоторым, как мне показалось, облегчением поспешил сообщить Амано.
Непонимающий взгляд Джея скользнул по моему лицу и одежде, которой знакомство с канализацией на пользу не пошло.
- А кто это?
Резонный вопрос. Ну и как ты будешь выкручиваться, мистер красавчик?
К моему несказанному удивлению, Амано не стал юлить:
- Мой новый напарник!
Прозвучало так пафосно, что я даже сморщился.
- К-как - напарник? - Губы Джея растерянно дрогнули.
- С сегодняшнего дня. - В голосе Сэна появились извиняющиеся нотки. Как странно...
- Но... почему?
- Желание начальства, - короткий и ясный ответ.
- Да, но...
- С Барбарой все равно не поспоришь, - пожал плечами Амано. - Пригласишь нас войти?
- Что? А... конечно.
Могу гарантировать, Джей меньше всего хотел видеть своим гостем меня: по крайней мере, его глаза очень даже недовольно сверкнули, когда я проходил мимо.
Оказавшись внутри, мой напарник тут же плюхнулся на диван, выпуская из рук котенка, которому усилиями симпатичной парикмахерши (целиком и полностью заслуга капитана Сэна) было сделано нечто вроде мелирования, расчертившего серый мех нежно-голубыми полосами. Я садиться никуда не стал, потому что не считал возможным оставлять на чужой мебели запах из совершенно не предназначенного для жизни места. Нет, не из канализации! Амано-то хорошо - у него на работе целый гардероб с широчайшими возможностями выбора, а мне пришлось спускаться к ребятам в химлабораторию и проводить срочную дезинфекцию всего себя, вкупе с одеждой. Да, бактерии были уничтожены, но сами пятна грязи никто и не собирался выводить - так, припорошили чем-то, чтобы не слишком бросалось в глаза, поэтому по возвращении домой мне предстояло заняться большой стиркой.
Джей обреченно закрыл дверь и вернулся в гостиную. У парня был такой вид, будто он похоронил всю семью в один день (семья, кстати, большая, как явствует из того же досье). Почему это? Ничего не понимаю.
- Ну не дуйся! - наигранно весело воскликнул Амано. - Я к тебе с подарком!
- Подарком? - Блондин чуть оживился.
- Нравится? - Широкий жест, указывающий на котенка.
Посвятив несколько мгновений визуальному изучению животного, Джей просветлел:
- Правда, мне?
- Конечно!
Еще один дикий прыжок, в результате которого блондин оседлал бедра моего напарника. Занятно выраженная благодарность... Впрочем, возможно, для них это норма.
- С вашего позволения... - я кашлянул, - мне нужно в ванную.
- А? - Оба повернули головы в мою сторону.
- В ванную. Нужно. Мне. Понятно?
- Угу. - Синхронный кивок.
- Провожать не надо!
Дорогу я нашел быстро, против обыкновения. Открою секрет: примерно полгода назад отец воспылал желанием сменить место жительства, и мне пришлось таскаться по всем объектам, любезно предложенным агентом по недвижимости. В частности, по квартирам именно такой планировки. Из затеи папочки ничего не вышло. По очень простой причине: началась очередная долгосрочная командировка; и он оставил все на мое усмотрение. Наивный... Меньше всего на свете я люблю перемены, почему и остался в любимой с детства квартирке.
Матерь божья! Или уместнее помянуть чертову мать? Выгляжу просто потрясающе! Одежду - стирать без вопросов. Голову - нещадно мыть. Человека, который отражается в зеркале... Удавить, чтобы не мучился и не мучил окружающих фактом своего существования. Я снял пиджак и повесил на держатель, где уже умещались по меньшей мере три мохнатых полотенца.
Джемпер тоже не первой свежести. Ну и ладно! В конце концов, я не модель для журнала, и мой внешний вид никого не волнует. Барбара, правда, изредка намекает, что неплохо бы сменить имидж, но не настаивает. Хотя, в свете последних событий...
Представляю, как мы смотримся вместе. Красавец и чудовище. Впрочем, я даже на чудовище не потяну. Так, замызганное и апатичное привидение... Нет, бегать больше не буду, и не просите! Не обязан прыгать выше головы. Тетушка знала, на что подписывалась, и если рассчитывает заняться моим «воспитанием», то ее ожидает неприятный сюрприз. Отсутствие энтузиазма с моей стороны. А когда я чего-то по-настоящему не хочу... Меня невозможно заставить, потому что упрямство - одна из немногих моих добродетелей.
Дверь ванной распахнулась и столь же быстро захлопнулась. С внутренней стороны. Захлопнулась и подперлась широкими плечами Амано. Симпатяга выглядел несколько растрепанным и вообще являл собой иллюстрацию из учебника психологии, под которой можно смело подписать: «Человек, попавший в затруднительную ситуацию».
- Я сейчас освобожу ванную...
- Не надо.
- Ты же хотел умыться, верно?
Глупый вопрос, но надо же что-то сказать.
- Нет. Я хотел... - начал Амано, прислушиваясь к звукам за дверью.
Из коридора донеслось:
- Я так не играю! Ты где? Спрятался? Тогда я буду тебя иска-а-ать...
Я недоуменно поднял брови:
- Что-то случилось?
- Пока ничего, но вот-вот случится... - Напарник передернул плечами, как будто его знобило.
- И все-таки я пойду...
Уйти не удалось. От смачного пинка дверь ванной комнаты распахнулась, отбросив Амано на меня. На пороге нарисовался Джей с довольной ухмылкой:
- Ты зачем вздумал убегать, а? Иди сюда, больно не будет!
И он, жутковато улыбаясь, двинулся к капитану Сэна, который, судя по всему, очень успешно изучал в свое время курс «Использование предметов и особенностей окружающей местности для построения оборонительных порядков». Проще говоря, Амано скользнул мне за спину.
- Джей, я же пошутил...
- А я нет.
Целую минуту я ощущал себя куклой, потому что меня дергали из стороны в сторону: Амано - пытаясь закрыться мной как щитом, Джей - пытаясь добраться до моего напарника. Не скажу, что это были приятные ощущения, да к тому же я уже был почти на взводе, а мой «взвод» - очень странное состояние.
Когда на очередном рывке джемпер затрещал по швам, я не выдержал и заорал:
- Хватит!!!
Парни замерли - каждый на своем месте.
- Если вам нравится играться, ищите себе другую песочницу!
- Что?
Меня не поняли. Неудивительно: я и сам себя не понимал.
- Я не желаю принимать участие в ваших игрищах!
- Игрищах?
Амано моргнул, Джей нахмурился.
- Маленькие дети, право слово! Так вот, я вашим воспитателем быть не собираюсь!
- Ты о чем? - Напарник все же решил выяснить причину моего раздражения.
- А как все это называется? Салочки? Догонялки? Прятки?
Паркер хмыкнул:
- Слушай, ты откуда взялся?
- Какая разница?
- Конечно, никакой! Видишь ли, мы вовсе не играем... - При этих словах блондина Амано слегка побледнел. - Мы...
Джей, воспользовавшись общим замешательством, притянул моего напарника к себе и звонко поцеловал. В губы. Я почувствовал, что начинаю дуреть. Если они... это... того, значит... Упс.
- Тогда не буду вам мешать, - начинаю пятиться к двери.
- Эй, подожди! - Амано пытается вырваться из цепких объятий блондина. Безуспешно. - Нам надо поговорить... Я все объясню!
- Не надо ничего объяснять!
Выскакиваю в коридор и хлопаю дверью. Ставлю личный рекорд по преодолению лестничных пролетов. Вылетаю на улицу, задыхаясь от негодования.
Ну Барбара, ты и стерва! Подсунула в напарники... Мы так не договаривались! Хотя чего я-то, собственно, испугался? На меня, как на объект, заслуживающий внимания, в таком ракурсе посмотрят в последнюю очередь, так что с этой стороны ничто не угрожает. А все равно противно! Впрочем, можно было догадаться: стоит только посмотреть на их снимки. Ой! Я же читал... Как всегда, бестолково. В досье Джея ориентация указана совершенно недвусмысленно. А в досье Амано, что было написано? Склеротик несчастный, вспоминай! Так... Э-э... Хм. Бисексуален. Значит, есть надежда на относительно приличное поведение напарника в общественных местах. Потому что, если бы он походил на Джея... Бр-р-р-р-р! Подумать страшно. Понимаю, что нормы морали стали куда мягче, чем в прошлом, но что-то не горю желанием проводить время в обществе... озабоченных. Ну, тетя, ты у меня получишь! По первое число!
- Эй, парень! Есть пара минут?
- М-м-м?
Куда я забрел? А, тот же квартал, но со стороны задних крылечек. Рассеянный свет фонарей. Щуплый человечек, дергающий меня за рукав.
- Чего тебе, дядя?
- Поможешь с чемоданами, подкину несколько монет на «дурь»! - подмигнул незнакомец. - Только без глупостей!
На «дурь»? Да за кого он меня принимает?! Я вполне приличный молодой человек. Поправка: не сегодня. Сегодня я выгляжу как бродяга и даже хуже, если, посмотрев на мое лицо, первый встречный счел меня наркоманом. Эх, дядя, как ты жестоко ошибся! Впрочем, чему нас учили в школе? Нужно помогать ближнему своему? Поможем.
- Какие глупости, ты что! Далеко нести-то?
- До конца квартала, там меня машина ждет.
Чемоданы и выглядели увесисто, и оказались таковыми при близком знакомстве. Но делать нечего: я подхватил груз и поплелся в указанном направлении. Мой попутчик молчал всю дорогу, тяжело дыша где-то за спиной. Больной, наверное, и слабенький, если самому было не справиться.
Когда до неприметного «ровера» осталось не больше десятка шагов, хлюпик приказал:
- Поставь чемоданы!
- Куда?
- На землю!
- Испачкаются же... Жалко.
В мою поясницу ткнулось что-то твердое с прямоугольным сечением.
- Я же сказал, без глупостей! Поставь и убирайся восвояси!
- Кто-то обещал подкинуть монет.
Хриплый смешок:
- Точно обкуренный! Шлепай отсюда и радуйся, что жив!
- Эй, ты обещал...
- Проваливай!
Занятный мужичок. По темноте, с тяжелыми чемоданами, со стволом... Типичный мирный горожанин. Куда он намылился, интересно? Не на пикник, во всяком случае. Можно, конечно, выполнить все указания и пойти прочь, но... Так он меня и отпустит! Я хоть и наивен не в меру, но детективы читаю и знаю главное правило: «Свидетелей в живых не оставляют». А это значит, что...
Поворачиваюсь вокруг своей оси, поднимая руки. Вместе с чемоданами. То ли я двигаюсь слишком быстро, то ли дядя не ожидал такой прыти от нарка, но до выстрела дело не доходит, потому что один чемодан выбивает из руки ночного путешественника оружие, а второй... Второй плавно и грузно врезается в лысоватую голову. Дядя охает и падает на газон.
Уф-ф! Ай да я! Одним махом... ну не семерых, конечно, а одного, зато - надежно. Постойте-ка! Кинув чемоданы, наклоняюсь над неподвижным телом. Он что, не дышит? Не может быть... Я же несильно.

Предыдущая страница 2 Следующая страница


3 Рональд и Асия Уэно

- Стоять на месте! Руки за спину! - приказывает профессионально поставленный голос, а свет прожектора режет глаза, когда я поднимаю взгляд.
Стою. С полицией лучше не спорить: себе дороже выходит.
- Что тут у нас?
Второй из полицейского наряда подходит к лежащему на газоне дяде, присаживается на корточки и отработанным движением прикладывает портативный анализатор к виску «потерпевшего».
- Клиническая смерть!
- Да ну? Врешь! - Первый не верит. - Покушение на убийство? И почему именно в нашу смену?
На моих запястьях защелкиваются браслеты.
- И за что ты его так? - участливо интересуется второй офицер, после того как принимает меры по срочной реанимации. - Хотел ограбить, да?
- Вам-то что за дело? - огрызаюсь, за что получаю предупредительный тычок под ребра:
- Не хамить! Документы есть?
- В кармане... - Осекаюсь, потому что вспоминаю, где находится упомянутый карман. В пиджаке. А пиджак висит в ванной комнате. В квартире Джея, адрес и номер которой я не запомнил. Равно как не запомнил еще номер комма своего свежеиспеченного напарника.
- Не вижу ничего похожего, - ухмыляется полицейский. - Так и запишем: личность не установлена. Нападение с целью ограбления. Нанесение увечий. А что в чемоданах?
- Сам заглядывай.
Офицеры почти четверть минуты смотрят на содержимое чемоданов и на меня. Поочередно. Потом один из них тянет:
- Ну, дела...

Районная КПЗ, март 2103 г., вторник, 5 часов утра.

КПЗ близлежащего полицейского участка оказалась очень даже уютной. По крайней мере, в отсеке я обретался один, и поэтому в моем полном распоряжении оказалось одеяло, которым и пришлось спешно накрыться, потому что на сыром воздухе весенней ночи меня основательно продуло.
Местная айдишка не работала по причине сбоя районного сервера, поэтому опознание моей личности отложили до лучших времен. Конкретно - до утра, так как устранять неполадки посреди ночи не будет ни один здравомыслящий техник. Впрочем, меня это обстоятельство вполне устраивало, потому что освобождало от необходимости делить личное пространство с неоднозначно ориентированным напарником и выслушивать очередные наставления от...
- Подъем!
От горячо любимой тетушки.
Натягиваю одеяло на голову, в робкой надежде прикинуться трупом.
- Кому говорю? - Чего-чего, а стали, в ее голосе хватает.
- Я сплю, - буркаю в одеяло, но Барбара ухитряется все расслышать:
- Ну да, разумеется! С чистой совестью, конечно же! Сделал дело - гуляй смело, да?
Интересно, я смогу где-нибудь найти покой? Наверное, только на кладбище.
Сажусь на койке, протирая глаза. Вот ведь мерзавка, даже задремать не дала.
- У меня может быть хоть чуть-чуть свободного времени?
- Свободного от чего? - ехидно щурится тетушка. - От избиения законопослушных граждан?
- Никого я не избивал.
- Ну, если сотрясение мозга и обширное кровоизлияние туда же - не считаются... Действительно, никого.
- Он первый начал...
- М-да? Кто бы мог подумать!
- Он наставил на меня ствол!
- Неужели? - смеются синие глаза. - Ты его видел? Ствол этот?
- Э... - В самом деле, не видел. Только чувствовал прикосновение чего-то очень похожего.
- Не было никакого оружия! Он тебя напугать хотел, и только!
Упс. Значит, я приложил человека ни за что ни про что... Стыдно.
- И... что теперь будет?
- Полагаю, благодарность и внеочередной отгул за блестяще и своевременно проведенное задержание.
- Что?!
- Дяденька, которого ты... слегка помял, за полчаса до встречи с тобой тиснул из лаборатории, в которой работал, образцы нового синтетического препарата. Еще не запатентованного, в чем вся прелесть. И поскольку похищение было совершено в самом конце рабочего дня, уже после дежурного осмотра рабочих мест, то пропажи хватились бы лишь утром. А дяденька к тому времени уже оказался бы за «карантинным периметром», так что, сам понимаешь, доставать его оттуда было бы затруднительно. Очень. Но фармацевтическому концерну неуказанно повезло: вор наткнулся на тебя. В дальнейшем можно даже не сомневаться: его удача рассыпалась прахом при столкновении с твоей... удачей.
- Э...
- Мне даже странно, что ты в кои-то веки действовал просто и эффективно... - задумчиво тронула пальцами подбородок Барбара. - Ну-ка признавайся, что произошло ДО?
- До чего?
- До того, как ты решил заняться рукоприкладством!
- М-м-м... Мы были у Паркера.
- Это еще зачем? - Тетушка удивленно нахмурилась.
- Капитан Сэна подарил лейтенанту Паркеру котенка.
Идиотский рассказ, не находите?
- И?
- Что? - недоуменно пялюсь на поощрительную улыбку Барбары.
- Дальше-то что происходило?
- Они... э... начали друг с другом...
- Так. Понятно. - Тетушка милостиво избавила меня от мучений. - Ты стал свидетелем отношений, выходящих за рамки служебных, да?
- Вроде того...
- И тебя эти самые отношения расстроили?
- С какой стати? - оскорбился я.
Рот Барбары растянулся до ушей.
- С той самой. Ах, какая неожиданная удача! А я-то голову ломала, какие способы придумать, чтобы...
- Чтобы доводить меня до ручки?
- Именно! А все оказалось чертовски просто и естественно!
- Я не буду работать с извращенцами!
- Собственно, никто тебя и не спрашивает, - отрезала Барбара и направилась к двери, напевая: - Ах, как все чудесно, ах, как все хорошо...
Только шагнув в коридор, тетушка обнаружила, что я все еще сижу в обнимку с одеялом, и мои уши заложил грозный рык:
- Встать! Шагом марш домой - принять душ, переодеться, и к восьми утра, чтобы был в моем кабинете!
- Да, мэм!

Эпизод 4 - ХИЩНИК - ЖЕРТВА, ИЛИ СУГУБО НЕУСТАВНЫЕ ОТНОШЕНИЯ

Амано Сэна.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, март 2103 г., вторник, 17.30.

- А что, если... - Интимный шепот прямо в ухо.
- Замолчи, Паркер! Я думаю.
- Мне, право, ужасно жаль.
Извиняющийся Джей - это что-то! На эту мерзкую, гнусную, подлую личность совершенно невозможно долго обижаться. Казалось бы, такую жирную свинью подложил, испортил отношения с новым сотрудником, да так испортил, что «заново перезагрузиться» хочется, а не пытаться что-то объяснять!
Да и вообще, почему я должен оправдываться? Перед кем? Перед человеком, который ни в чем не разобрался - ни в чем, - но уже поторопился составить о вас впечатление, да к тому же нелицеприятное? Ничего себе напарничек - бросил на растерзание! Я на него всерьез рассчитываю, отваживаюсь, можно сказать, спуститься в ров со львами (ну, пусть только одним, зато каким!), надеясь, что мне прикроют спину... и все остальное, а он в бега! «Не надо ничего объяснять!» Предатель. Нет. Придурок! Наверняка даже не допер, зачем я его с собой притащил. Чурбан! Надо же быть внимательнее к людям, чутче! Я ему едва ли не кричу: «Спасите, помогите!» - а он удочки сматывает. Я что, должен был провести с ним предварительное собеседование на тему «Нетрадиционные отношения типа хищник-жертва»? Рассказать, как я на самом деле отношусь к, извиняюсь, ухаживаниям Джея Паркера? Это же просто смешно... и так очевидно! Всем, кроме Джея, а теперь еще одного кретина, свалившегося на мою голову. Хотя Джей ведь тоже не дурак на самом деле и все понимает. Иногда мне кажется, что он всего лишь пытается получить свою законную долю аморального удовлетворения, раз никакое иное в наших отношениях ему недоступно, и попросту надо мной издевается. Не хочешь со мной дружить, так изволь от меня бегать. Не знаю только, взаправду он такую игру придумал, или это во мне говорят остатки былой наивности.
А вообще, я сам дурак. Не следует играться подобными вещами. Иначе вещи поиграются тобой. Решил, понимаешь, убить нескольких зайцев: пристроить кота, пошутить над величайшим (после Барбары, разумеется) извращенцем Отдела, ввести Моргана в наш маленький безумный коллективчик... И каковы результаты? Кот обрел хозяина, вычеркиваем. Джей сам над всеми пошутил. Морган... в тяжелом клиническом шоке. Так сказать, система упала без возможности восстановления. Причем что характерно, сия аналогия небеспочвенна: в настоящий момент я как раз имею счастье наблюдать своего напарника, чертыхающегося над намертво повисшим браузером Galanet Explorer. Уже вечер рабочего дня - и ни слова с этой стороны. Интересно, сколько он еще будет копаться?
Решаю, наконец, осведомиться:
- А помочь попросить слабо?
Ответом служит лишь угрюмое сопение. Я щиплю за локоть Джея, уже давно потеснившего мой монитор и теперь лениво возлежащего на моем же столе. Для того чтобы пошептаться, разумеется. О том, как он виноват и что же теперь делать. В этом весь Джей - настоящая машина усугубления всего и вся.
- Паркер, разберись, наконец, с техникой!
Может, я излишне резко себя веду, но кто у нас системщик, в конце-то концов?
- Ну, раз ты про-о-осишь...
- Не надо! - Ну, наконец-то голос у парня прорезался. - Я сам.
- Не будь карапузиком! - да, я злопамятный! И про салочки, «догонялочки» и прочие ясельки помню прекрасно. И Моргану тоже припомню. Не раз. - Детский сад, вторая группа... Мой горшок, сломаю сам? Дай человеку исполнить свой трудовой долг!
- Человеку явно неплохо там, где он находится.
- Ну, надо же - два дня знакомы, а уже ревнует...
Это, конечно, Джей. Ну гад, ты у меня...
- Паркер, вон из комнаты! С тобой я потом поговорю! Я так с тобой поговорю!..
Наверно, на лице моем отразилась не очень сложная смесь сугубо негативных эмоций. Во всяком случае, блондина как ветром сдуло. Даже истинный виновник моего отвратительного настроения несколько съежился. Фу-х, давно пора выдохнуть и снова вдохнуть.
- Морган. Надо поговорить.
- Кому надо?
- Мне. - Интересно, удалась мне твердость в голосе или нет? - И тебе. Только ты об этом еще не знаешь, - вкрадчиво добавляю, пресекая несогласие на стадии зарождения.
- Как хочешь. Говори. Но вообще-то меня эти ваши игры, я считаю, касаться не должны.
- Разумеется, нет! Какие игры... Впрочем, сейчас ты обо всем узнаешь. Пойдем.
- Куда это еще?
- Уже без десяти шесть. Первая заповедь госслужащего: не задерживаться на работе.
- Значит, у нас еще десять минут. Если дело нельзя изложить за пять, то его не рассказать и за час, а столько времени я этой вашей ерунде уделять не собираюсь. У меня и своих проблем хватает.
- Каких же?
- Своих.
Фу-ты ну-ты, боже мой! Ох, и сложно с тобой, друг мой ситцевый...
- Морган. Я не хочу говорить здесь. И тебе не советую. Хотя бы потому, что техника в своей миниатюризации достигла истинных чудес! Или ты хочешь, чтобы мое скорбное признание транслировалось потом по всем отделам? А под трек умельцы еще и клипы ваяли?
Минутное замешательство.
- Но зачем?
- Вообще-то по правилам полагается. Представь, расследуем мы какое-то дело, тихо, сами по себе, а в один прекрасный день дружно не выходим на работу по причине безвременной кончины из-за тактильного знакомства с экскаватором. Должен же кто-нибудь потом определить, до чего конкретно мы могли докопаться, и тэ дэ.
- Ага. А некоторые, полагаю, используют записи в личных целях?
- Естественно. И знал бы ты, милый мой, как много этих некоторых... - вздыхаю я. Знал бы он к тому же, кому среди этих папарацци принадлежит пальма первенства... Ни за что бы не поверил. Нет, не мне, что вы! Даже не скажу кому. - Так мы идем?
- Ладно. Только недалеко и ненадолго.
- Хай, хай. - С энтузиазмом киваю. - Ближе всего, правда, только кафе-мороженое, а я его не люблю, но...
- Зато я люблю!
Ну и ну! А Кейн-то не дурак повредничать!
- Эх, жизнь моя, жестянка... И на что не пойдешь из любви к напарнику! Ладно, тебе мороженое, мне - Джем из-под него. Бартер?
- А я сегодня с джемом не хочу! Хочу шоколадное! - ехидно мурлыкает он, интонациями до боли напоминая Барбару.
- Тогда мне шоколад из-под него, только не говори, что не ешь мороженое с присыпкой сверху! Пойдем уже, капризуля!
Строго наказав до сих пор ошивающемуся поблизости Паркеру выключить глючную машину по-человечески, а затем не забыть закрыть вверенное помещение, я повел свое «сокровище» на освоение новых охотничьих территорий. Заказав пару сортов шоколадного мороженого (две порици, и обе не себе), я наслаждался видом райского блаженства на кошачьей физиономии, пока...
- И не думай, что этим широким жестом ты завоюешь к себе симпатию, извращенец!
Кто? Я?! Фу! Ну ладно! Все равно сейчас все объяснится, могу же я пока получить минутку реванша? Ну, самую малость!
- Ах, что ты, парень?! Ну, зачем мне твоя симпатия? Посуди сам: если б я пытался тебя соблазнить, я бы...
Ложка с остатками мороженого перекочевывает из онемевшей руки напарника, только что отнявшего ее ото рта, в мою. Терпеть не могу это лакомство, особенно шоколадную разновидность! По-моему, шоколад хорош отдельно, незачем его портить разбавлением в каком-то сомнительном молочном продукте и замораживанием. Людям потом это есть, между прочим, такое холодное! Бр-р-р. Но нравится же отдельным личностям... Например, вот этому, замершему напротив и застывшими глазами взирающему на меня, тщательно вылизывающего столовый прибор. Как зверек на удава. Не знаю, эротично или комично получилось - со стороны виднее, но, судя по всему, определенный эффект возымело! Упс, кажется, и на всех прочих посетителей тоже. А если учесть, сколько среди этих любителей сладкого мелькает знакомых лиц... н-да! А с той блондиночкой в кудряшках мы так мило флиртовали на днях, кажется... Теперь уже не судьба. Возможно, ни с кем уже не судьба. Амано, ты попал.
- Морган, я пошутил, - лихорадочно пытаюсь оправдаться. Похоже, мой напарник в полной отключке. За спиной слышатся смешки. Взгляд Кейна обретает около двух процентов своей осмысленности, следует в соответствующем направлении, зрачки сужаются, затем расширяются, и...
- Морган, сматываемся отсюда! - понимаю, что нельзя терять ни мгновения. Иначе... - Быстро!
Хватаю его за локоть и волоку - да, именно волоку, по-другому и не скажешь, к выходу. Как хорошо, что я сильнее! Не то чтобы он сопротивлялся, но и передвижению не способствовал. Да уж, перестарался я, однозначно. Тем не менее, примерно полквартала мы преодолели сравнительно благополучно, потом к моему соратнику по несчастью, судя по всему, решил вернуться разум.
- Отвали, маньяк сексуальный!
- Да подожди ты! Дай объяснить!
- Ты все уже объяснил!!!
- Я и не начинал! Вон сквер, скамейки. Давай сядем.
- Может, еще и на колени присесть предложишь? По привычке?
- Не предложу! Размечтался!
Кажется, и я начинаю вскипать. Ну, сколько можно! Что за выпускник факультета благородных девиц?
- Ах, ну почему же?! Я был бы так польщен! - А напарника, похоже, вообще несет.
- Ты не в моем вкусе!
С ближайших от входа в дворик скамеек начинают разбегаться старушки.
- Я просто счастлив! Потому что я тебя не-на-ви-жу!
- И это чувство вза-им-но! - И почему нас обоих так переклинило?
- Ну, так пошел вон!
Допрыгались. Дошутились. В коляске у пробегающей мимо темнокожей девушки залился плачем ребенок. Вот ведь мы сволочи! Кейн тоже, наверно, начинает осознавать, чего наговорил, и пытается скрыть неловкость, в упор уставившись на коляску.
- Морган. Послушай, - уже тихо говорю я. - Всего лишь минутку...

Сквер по проспекту Целестианского Союза, 18.15.

- Ну и кто во всем виноват?
- Паркер? - с надеждой вопрошаю я. - Вечно напрыгивает без предупреждения.
- Ты, Амано!
- Но кто мог знать, что ты так болезненно воспринимаешь...
- А как я должен воспринимать? Открываю ваши с ним анкеты, читаю: один - чистокровный гей...
- Абсолютно неверно! Такое по наследству не передается! И... минуточку, как к тебе попали его данные?
- Не придирайся! Один - гей, второй - би.
- Это не так! - Ах, ну да, ты же не знаешь... - Понимаешь ли, я столбики эти заполнял лет восемь назад. Мне было всего двадцать.
- Двадцать? Тебе же двадцать девять!
- По сути, скорее, двадцать восемь. Но это к делу не относится, поверь. Так вот, я, как человек науки, уже тогда прекрасно знал, что восемьдесят процентов народа - бисексуалы. Это дает некоторые эволюционные преимущества... впрочем, опять-таки сейчас это неважно. Ну и логично предположил, что едва ли отношусь к остальным двадцати процентам (а реально, наверно, эта доля еще ниже). Чисто статистически. Да и какая разница - написал и написал. Да и вообще, кто может знать такое наверняка: люди-то меняются. Как говорится, до смерти не будешь уверен. Ты-то сам тоже... чего написал в этой графе?
- Я? Я ее не заполнял! Зачем?
- Как - зачем? Это очень важная информация о человеке и детективе! Тебя могут отправить такое дело расследовать... а если ты в обморок при виде двух целующихся девушек падаешь, то лучше об этом заранее знать, разве нет? У каждого свои слабости. И вообще, чего ты стесняешься: я же тоже читал на тебя досье - не далее как вчера вечером, только от Джея избавился. Так что я знаком с тем, что там написано, все нормально.
- Что там написано?!
Да что это с ним опять? Нервного напарника мне присобачили, ей-богу!
- Э-э-э... Морган Кейн, тридцать лет, профилирующая специальность - аналитическая статистика, попал в Управление четыре года назад, переведен на настоящую службу благодаря адекватным оперативным навыкам, не женат, не был, не состоял...
- Адекватным... Амано, не выводи меня... Ты знаешь, о чем я спрашиваю!
- Неопределенная.
- Чего?!
- В графе «сексуальная ориентация» стоит отметка, «неопределенная». Эй, разве не ты сам это написал? Морган, Морган, ты чего?! Очнись, приятель! Я не собираюсь тащить тебя домой на руках! Хватит нам уже созданного ажиотажа...

Следственное Управление Федерации, Третий Корпус, 1 апреля 2103 г., среда, 16.10.

А шеф-то у нас с юмором! Я бы даже сказал, с настоящим юморищем! Мало того, что коллекционирует записи и снимки, компрометирующие сотрудников (о чем я никогда не сообщу Моргану - это разобьет ему сердце!), так еще и это. Как говорится, ради красного словца не пожалеет и племянника. А у кого еще есть Доступ кроме партнеров к анкетам друг друга? Конечно, с разрешения начальства. Вот то-то же!
Мы с Морганом договорились спустить выходку Барбары на тормозах: не к стенке ж ее прижимать за это? Кстати, данные на Джея моему напарнику тоже она предоставила наверняка. Но... Ее прижмешь, как же! Проходя по коридору сегодня утром, только поздоровалась и сухо информировала, чтобы мы не забыли ознакомиться с обстоятельствами нового дела. Да-да, прямо на сервере, в нашей папке.
Алиса Ласье, 5 месяцев. Киднеппинг. Обожаю! Всегда куча информации относительно самого похищенного. Даже зачастую известна личность похитителя, обстоятельства кражи. И никогда не знаешь главного - где. Слишком часто раскрытие подобных дел зависит от чистой удачи. Заметил кто-то или не заметил. Запомнил или не запомнил. А еще - когда в расследовании замешаны дети и убитые горем родители, это всегда мерзко. Хотя, а что - приятно? Кошек по канализации ловить и то...
Потираю костяшками пальцев левый висок. Голова с утра чего-то пошаливает, Джей с утра какой-то не такой, невеселый, Барбара тоже... Вы не замечали за собой странную черту: когда у людей, которые нас раздражают, что-то нехорошее случается, это совсем не радует? Радует только то, что в данном случае у нас есть подозреваемый, причем с высокой долей вероятности.
- Мо, выведи на экран данные на эту сбежавшую няню.
- Иди сюда, я уже.
Зависаю над креслом напарника. Ка-а-ами! Да это же... Хотя, может, они мне все на одно лицо?
- Снимков младенца много?
- Родители передали все, что было.
В четыре руки зарываемся в ворох целлографий. Ага, вот мелькнула нужная. Выхватываю из-под носа у Моргана:
- Опиши мне коляску у той девочки, которую мы вчера спугнули в сквере!
- Коляску?
- Да! Ты в нее тогда тупо уставился. Когда мы ссорились.
- Если я уставился тупо, - язвит он, - то как я мог ее запомнить? Кажется, оранжевая. Морковного цвета, с каким-то синим Чебурашкой на боку.
- Вечно все нашего Чу-Чу не признают... Народный герой Страны восходящего солнца, между прочим!
- Еще помню, что с закрытым верхом. И дите орало громко!
- Ну последнее - чрезвычайно ценная информация! Впрочем, поздравляю! - Переворачиваю фото. Боков коляски, конечно, не видно, потому как снимали отнюдь не средство передвижения, а то, что в нем лежит. Но цвет уж точно совпадает. Надо, конечно, уточнить остальное у родителей, но... - Эх, Мо, какие ж мы молодцы! Если б мы не оказались в нужное время в нужном месте... Ребенок-то уже почти два дня как в розыске! Вряд ли похитительница выгуливала ее далеко от места, где затаилась.
- Зачем она ее вообще на улицу вывозила? Да еще в той же коляске?
- Это и внушает надежды. Может, дура, тогда легко найдем и поймаем. А может... Знаешь, приятель, люди далеко не всегда воруют детей корысти ради. У некоторых вот так извращенно родительский инстинкт проявляется. Особенно у женщин. Вот она и выгуливает ребенка, несмотря ни на что. Или оставить не с кем. Впрочем, созвонись-ка с мамашей, пусть точно опишет коляску!
Через полчаса мы уже стояли у входа во вчерашний скверик, примериваясь на одну из скамеек. Мой напарник - с обязательным стаканчиком мороженого какого-то странного ядовитого оттенка зеленого. Снова без джема. Впрочем, сейчас ни на что претендовать не могу: он мне еще прошлый случай наверняка простить не может. Вон как косится! Вспоминает. Да уж, я с ним вовек за этот идиотизм не расплачусь, никаким мороженым, даже если каждый божий день только им кормить и буду.
- Ах, вот вы где? Какая идиллия!
На лавочку рядом с нами плюхается наш дорогой, горячо любимый Джей Паркер. И какого дьявола этот тихий уголок насквозь просматривается со стороны проспекта?
- Паркер, мы на задании.
- Как романтично! Я вам помогу! Эй, Кейн, дай откусить мороженого!
Судя по выражению лица моей второй половины, блондинчику готовы дать откусить разве что кусок каменной плиты. Благо под ногами как раз отколотый валяется.
- Не приставай к ребенку! - покровительственно приобнимаю Мо за плечи. Тотчас же краем глаза ловлю взгляд, свидетельствующий о том, что судьба каменного осколка скорее быть обрушенным мне на черепушку. - Не видишь: он ку-у-ушает...
- Так и я хочу! Амано, не угостите ли де... мнэ-э-э-э... юношу мороженым?
- Да какой ты юноша! Под тридцать, а ума не нажил! - огрызаюсь я.
- Ха, - мой напарник оживляется, - так я тут самый взрослый? Дети, песочница там!
- Вот-вот, - делано всхлипывает Джей. - И зачем он тебе нужен, такой старый... Я все про вас знаю.
- Да ну? - удивляемся мы. Светлые ками*, да кто не знает-то, после проклятого инцидента в кафе? (*Божества в синтоизме. Подробнее смотри комментарии на страницах с примечаниями (с. 1-999). Как - нету? Почему нету?! Ну да, это ж замаяться писать столько... Тогда смотри какую-нибудь энциклопедию!).
- Ну да! Называете друг друга милыми. Отправляетесь под ручку есть мороженое. - А вот здесь ошибка, мы под ручку выходили уже после мороженого! - Ему-то ты готов купить хоть две порции!
- Все, дальше можешь не продолжать, - вздыхаю я.
- Девушка, - в отчаянии я поднимаюсь навстречу тоненькой фигурке со свертком в руках, спешащей через дворик в лучах заходящего солнца, - можно с вами познакомиться?
Краем глаза вижу, как челюсть Паркера падает. Равно как и сверток девушки, который я успеваю, впрочем, подхватить. Что-то мягкое начинает трепыхаться и визжать. Я поднимаю глаза вверх, в темное, безумно испуганное лицо. А может, просто безумное.
- Иначе... я буду вынужден вас задержать!
Самое смешное, лишь, когда подозреваемая была доставлена в Управление, Паркер понял, что происходящее не было репетицией первоапрельской шутки. И когда он сие осознал... Настроение не улучшилось, как ни странно.

Эпизод 5 - АРИСТОКРАТКА

Морган Кейн.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, май 2103 г., понедельник, утро.

Предыдущая страница 3 Следующая страница


Ко(с)мическая опера 4

Звонок отца застал меня на рабочем месте.
Когда на экране проявилось благообразное лицо человека, который просто обязан был быть председателем Совета Директоров какой-нибудь крупной галактической компании или духовным наставником Императорского Дома, а вместо этого избрал своей стезей сохранение хрупкого равновесия между миром и войной... В общем, Увидев отца, я привычно смутился. Не подумайте, что он строг и чрезмерно требователен, хотя это тоже бывает. Просто он всюду, где появляется, естественно и молниеносно занимает главное место - и на детском утреннике, и на заседании у Первого Консула. При этом отец совершенно не стремится никому угождать и никого унижать: лишь с неизменным достоинством принимает оказываемое ему уважение.
- Здравствуй, сын.
- Здравствуй, па.
- Как дела?
Чуть насмешливый прищур светлых (какого именно оттенка - не разобрать) глаз не дает понять, доставляет ли папочке общение со мной удовольствие или, напротив, раздражает.
- Помаленьку.
- Ты сменил место работы?
- Пришлось...
- Барби упоминала, при каких обстоятельствах свершилось сие скорбное событие. - На лице отца нет даже намека на улыбку, но я знаю, что он смеется. Внутри.
- Да уж...
- Тебе нравится?
- Что?
- Отдел.
- Ну-у-у... - Я оглянулся, потом нагнулся к комму и, понизив голос до шепота, заскулил: - Здесь все такие злые и вредные... Они все время меня обижают... Мне так плохо... Забери меня отсюда!
Отец не выдерживает и улыбается. Уголками губ.
- Надо было пристроить тебя в цирк. Клоуном.
- В цирк? Здесь примерно такая же обстановка. И клоунов хватает. - Отодвигаюсь от глазка видеозахвата, позволяя отцу увидеть, как Амано и Джей носятся по нашему общему кабинету друг за другом.
Когда эти профессионалы стипль-чеза завалились, наконец, под стол, снова возвращаюсь к разговору.
- Забавно... - Отец сохраняет на лице выражение, более подходящее священнику, отпевающему покойника. - Рад, что тебе не скучно.
- Скучно?! Да я скоро с ума сойду!
- Пока не сошел, выполни одно поручение. Дочка моего сослуживца сегодня будет у вас проездом. Вместе с презентом от отца в мой адрес. Большая просьба к тебе: забери посылку. Труда это не составит, не вздыхай! Отель «Каталина», до полудня. Портрет девушки прилагается! Довольно давний, но, думаю, признать сможешь.
С этими словами отец отключился, оставив вместо себя на экране яркий снимок. Группа школьниц в форменных костюмчиках и кружевных гольфах. На одну из девиц недвусмысленно указывает жирная стрелка. Так, рассмотрим внимательнее.
Лет пятнадцать, не больше. Роскошная русая коса, очки в элегантной оправе - больше для эффектности, чем для дела. На лице чопорная мина леди в сотом поколении. Красивая. Молоденькая, но уже очень привлекательная.
- Bay! Какая милашка! - Через мое плечо перегнулся Амано, таки избежавший объятий Паркера. - Твоя знакомая?
- Дочь знакомого моего отца.
- Классная девчонка! Слушай, подари картинку, а?
- Зачем?
Амано смотрит на меня с искренним сожалением:
- Ты что, маленький мальчик, чтобы задавать такие глупые вопросы? Догадайся!
- Может, тебе еще и оригинал нужен?
- Где? - Мгновенная заинтересованность, выразившаяся в стойке, живо напомнившей мне охотничью собаку, взявшую след.
- Что - где?
- Где оригинал?
- В отеле «Каталина». Кстати, мне нужно с ней встретиться... До полудня.
- Тогда пора бежать!
- Куда?
- На встречу!
- У меня еще уйма времени...
- А у меня, его совсем нет! Пошли!
Меня сгребают за шкирку и тащат к двери.
- Ты-то куда собрался? - Отбиваться не пытаюсь, потому что мой напарник меня задавит. Если не интеллектом, то массой - наверняка.
- Упустить шанс познакомиться с такой красоткой? - Амано закатывает голубые глаза к потолку. - Да никогда!
- Она же школьница... - робко пытаюсь вернуть его с небес на землю.
- Что б ты понимал в школьницах!

У входа в отель «Каталина», 11.30.

- Ну не топчись на месте!
- Не дергай меня!
- То заявляешь, что должен встретиться, то тянешь время. Уж решайся, наконец!
Я тоскливо посмотрел на дверь отеля. Где-то там, на девятом этаже меня ждет воспитанница частного пансиона. Наверняка с кучей гувернанток. Или дуэний? Нет, по-моему, я опять что-то путаю... Судя по снимку, девица не обделена мужским вниманием и к достигнутому возрасту уже научилась разбираться в сильной половине человечества. А это значит... Мое появление будет граничить с оскорблением ее утонченного вкуса. Особенно если явлюсь под ручку с Амано, который чудесно подчеркивает все мои недостатки. Как-то не хочется ударить в грязь лицом. Знакомые отца все-таки. А я только-только сдал в чистку почти все свои вещи. С сомнением оглядываю изрядно выношенные джинсы и выцветшую клетчатую рубашку. Пугало огородное, модель, снятая с производства.
- Знаешь что... Сходи ты.
- Я? - Амано удивленно моргает.
- Ну да. Возьмешь что полагается, поворкуешь с девушкой. И мне польза, и тебе приятно.
- Сразу бы так! - Он широко улыбнулся и хлопнул меня по плечу. - Скоро не жди!
Это точно. Скоро он не управится. У меня есть как минимум полчаса свободного времени, чтобы... Съесть мороженое, например.
Купив у уличного торговца рожок, заполненный массой пронзительно-фисташкового цвета, я отправился бродить по небольшому парку, разбитому рядом с отелем. В преддверии полудня лавочки были сплошь заняты старушками, присматривающими за стайками внуков и внучек, щебет которых успешно заглушал не только пение птиц, но и все остальные звуки...
В-ж-ж-х-х-х-х-с-с-с-с-с!
Мимо пронеслось нечто аляповатое, не слишком больших габаритов, но унесшее в необозримую даль мороженое, вылетевшее из моей руки после столкновения с этим неопознанным объектом. Больно, черт подери! Пока я массировал ушибленную кисть, мой обидчик пошел на второй круг. Который не смог закончить, потому что снова наткнулся на мою руку. Наткнулся и повис на ней, соскальзывая со скейта. Хулиганское средство передвижения, зашуршав антигравами, остановилось в нескольких метрах от нас.
- Ты чего хватаешься?! - возопила птаха, чей полет безжалостно прервал.
- Нечего носиться сломя голову и калечить тех, кто сказался на пути! - строго сказал я, разглядывая разъяренного любителя катания на скейте.
Ростом мне по плечо. Голенастый. Угловатый. Коленки в ссадинах. Кеды ужасающих размеров - последний всхлип подростковой моды. Необъятные шорты, майка едва ли не длиннее, чем они. Кожаная куртка до пупа... Или до того места, где пуп обязан находиться, взъерошенные патлы всех цветов радуги. Типичный сорванец, удравший с уроков.
- Это кто кого покалечил? - На меня грозно смотрят из-под разноцветной челки.
- Эй, держи его!
В считаные мгновения наш дуэт разрастается в трио: подросток примерно такого же возраста и вида, только одежда, судя по всему, совсем недавно побывала в одном из фонтанов парка.
- Ах ты, гад!
- В чем дело?
- Да я тебя сейчас... - Мокрый тянется к крашеному, но мне почему-то не хочется наблюдать потасовку несовершеннолетних хулиганов.
Делаю шаг навстречу, ловлю запястье и, продолжая движение, поворачиваюсь и бью по сгибу ноги своего противника, тот падает на колени, вопя то ли от злости, то ли от боли, потому что его вывернутая за спину рука вздымается вверх.
- Не - сейчас, и - никого. Понятно? Любую проблему можно решить, не прибегая к насилию. Согласен?
Он выражает свое полное согласие с моими словами поспешным кивком. Отпускаю побелевшее запястье, и парень улепетывает прочь, а я спрашиваю у крашеного:
- Его ты тоже толкнул? В фонтан, полагаю?
- А чего он Люс хотел отнять! - оскорбленно заявляет пацан.
- Люс?
Он запускает правую руку в шевелюру, роется там несколько секунд, потом протягивает мне что-то блестящее и... шевелящееся!
Ящерка. Симпатичная. Меленькие чешуйки отливают на солнце лазурью.
- Твое животное?
- Не-а, папулино. Я ее только прогуливаю.
Кончиком пальца поглаживаю прохладную спинку.
Ящерка настороженно замирает, несколько мгновений словно раздумывает, а потом ловко перебирается мне на руку.
- А ты ей понравился! - констатирует крашеное чудо, глядя, как животинка весело нарезает круги у меня на ладони.
- Ух, ты! Где ты это взял?
Вездесущий Амано. Глаза горят азартом исследователя. Ах да: он же у нас биолог...
- Что-то ты быстро освободился...
- Ее не было в номере, - отмахивается мой напарник и тянет руки к лазоревой спирали. - Дай-ка посмотреть поближе...
Но рептилия смешно фыркает, раздувая складки кожи на шее, и ныряет под рукав моей рубашки. Остренькие коготки царапают кожу, останавливаясь где-то...
- Ой, она уже на груди!
Амано без долгих размышлений следует указанным маршрутом. Трещит ткань. Пуговицы летят во все стороны. Скашиваю взгляд: на левой стороне груди знакомый уже лазоревый росчерк. Вот только... Уже не трехмерный, а плоский, как картинка. Что за...
Пальцы моего напарника пытаются накрыть ящерку. Тщетно. Животинка мигом набирает объем и уносится прочь. Куда-то на спину. Топоток лапок затихает... пониже моей поясницы. Как раз в том самом месте, где начинается...
- Куда она делась?
- Э... Она, видишь ли... - Не знаю, краснеть или бледнеть.
- Где она?
- Какая тебе разница?! Оставь зверя в покое!
- Это не зверь! Это пресмыкающееся! И совершенно легендарное!
- А мне по фигу! Она не желает к тебе идти, понял?
Тем временем пацан бесцеремонно выдергивает сзади рубашку из моих брюк и оттягивает ремень, заглядывая в...
- Угомонилась. Теперь будет спать несколько дней.
- Где? - Амано пытается заглянуть мне за спину, я отскакиваю в сторону, лихорадочно заправляя рубашку на место.
- Руки прочь!
- Да я только посмотрю...
- Извращенец!
Пацан смотрит на нас как на полоумных. В принципе он совершенно прав: нормальные люди так себя не ведут.
- Вот что, парни, у меня времени в обрез, а тут так вышло... Люс давно не отдыхала, поэтому, найдя укромное местечко, сразу заснула. Будить бесполезно. Отрывать лучше не пытаться.
- Я так и буду ходить с ней?! Приятная перспектива, ничего не скажешь.
- Максимум неделю, - утешает пацан. - Потом она проснется, и отдашь ее, сейчас скажу кому...
Роется в карманах, в конце концов, извлекая основательно измятый клочок бумаги.
- Так... Рассветная Аллея, двадцать три семь, Морган Кейн. Запомнил?
Молчу. Амано тоже молчит. Смотрит то на меня, то на пацана.
- Ты чего, язык проглотил?
- Я... Э... Я и есть Морган Кейн.
- Правда? Класс! Вот это повезло, так повезло! Прямо в руки, ну не совсем... - хихикнуло создание. - То-то Люс сразу к тебе прильнула... Она же к твоему генетическому набору приучена.
- К моему?
- Ну, к набору твоего отца! Какая разница? В общем, я свое дело сделала, папаня будет доволен... Пока, парни!
Она (да, теперь уже точно - она) поманила меня пальцем. Я наклонился и получил теплый поцелуй в щеку:
- Спасибо, что заступился!
Миг - и разноцветная фигурка умчалась по направлению к отелю.
Амано подозрительно сузил глаза:
- Заступился? Это когда же ты успел?
- Да... само как-то получилось.
- Так, где прячется ящерка?
Мой напарник начал надвигаться на меня с таким выражением лица, что захотелось исчезнуть.
- В надежном месте!
- В каком именно? - Следует нехорошее уточнение.
- Тебе я его показывать не собираюсь!
Делаю шаг назад.
- А я и не буду спрашивать твоего разрешения! - Амано засучивает рукава.
И что же делать мне? Покориться судьбе в лице переполненного энтузиазмом биолога? Ну, уж нет! Буду спасаться бегством. Если получится.

Эпизод 6 - РОБОТЫ - ЭТО НЕ ТОЛЬКО ЦЕННЫЙ МЕХ...

Амано Сэна.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, июнь 2103 г., четверг, накануне обеденного перерыва.

Возвращение Рэндольфа Доусона застало некоторых из нас врасплох.
Посудите сами, мой напарник добился-таки отгула! Тот, поощрительный, за успешное проведение боевого приема кейс-об-фейс, был аннулирован Барбарой за что-то, во что не хочу даже вникать - и вот не прошло и двух месяцев тяжкого труда, как парень заработал новый! И, радостно насвистывая, отправился его тратить, не дожидаясь очередных карательных санкций со стороны любящей тетушки. Мы с Паркером - одни на весь отдел. Вокруг ни единой живой души, кроме нас! Как могу, отвлекаю Джея на разбор полетов компьютера... Выходит из рук вон плохо - в Пенелопы* я определенно не гожусь. (*Почему жена Одиссея у всех ассоциируется лишь с верностью? Она еще и хахалям головы морочила - работой! Они ей: «Выбирай из нас лучшего!» - а она им: «Вот сейчас дотку этот гобелен...» Двадцать лет их динамила!). Уже начинаем трепетать: кто - от предвкушения, а кто - от ужаса, как...
- Что, не ждали? А я вернулся!
Я, было, подумал, что это Мо, ускакавший уже три часа назад (и как я продержался?). Но...
- Рэнди, черт, как ты не вовремя! - тем не менее радостно возопил Джей.
Ну, надо же! И впрямь наше светило дипломатии собственной персоной. Я-то думал, он окончательно обосновался на Земле, даже скучал по этой довольной кареглазой роже.
- Рэнди! Ты мой ангел-спаситель!
- Гм, ребята, вы уж определитесь между собой насчет моего скромного образа! А то как-то неуверенно себя чувствую: то ли я черт, то ли ангел... - Нас по очереди сграбастывают в охапку. Представляете парня, способного сграбастать, скажем, меня? Да-да, такой атлетически сложенный шатен двух метров ростом и девяносто кило весом! Так вот это Рэнди. А для вас - сэр Рэндольф Доусон, потомственный аристократ с Земли-матушки, все свое детство проведший в колыбели человечества и, по последним данным, решивший продолжить там свою блистательную карьеру. И уже три месяца как переведенный в Дипломатический Корпус Земли.
- Так ты к нам обратно? - Паркер, видимо, подумал о том же.
- Не совсем, - загадочно улыбнулся наш гость. - Но что на некоторое время, это точно. А время - такое растяжимое понятие. О, мой старый добрый стол! С новыми пятнами... - Холеный ноготь укоризненно чиркает по одному из следов утренней кофейной церемонии, неуклонно соблюдаемой моим новым напарником. Неуклонно, но неаккуратно.
- Ну что, сэры, какие у нас новости?
- Да «какие», «какие»... Лучше расскажи, как оно там, на Земле?
- Да никак, в сущности. Похоже, все интересное давно кончилось. Они там, словно в восемнадцатом веке, сами по себе. Я, когда выполнил ту миссию, с которой меня туда засандалили, сначала обрадовался: мол, возвращение бюста на родину героя наконец-то свершилось! Здравствуй, Земля моего босоногого детства! А фигушки.
- Что, такая скукота?
- Да не то слово. Все будущее здесь! Я, как сие осознал, вознамерился вежливо свалить, а они, наоборот: «Мы выхлопотали вам перевод! В наше элитное суперцентральное сверхдипломатическое Бюро! Живите теперь, мол, и радуйтесь». Ну и приходится жить. И радоваться тоже. Я и к вам сюда, уж извините, по делу приехал. И, - Рэнди быстро глянул на часы, - после перерыва я о нем, так и быть, поведаю. Всем. А сейчас...
Меня потянули за локоть. Хотя до часу оставалось еще изрядно. Вот такой подход к делу я считаю правильным!
- Сейчас мы с Амано сходим прогуляемся. Да, Амано? Должен же ты мне поплакаться, насколько ухудшилась ваша система обслуживания?
- А почему, как всегда, без меня? - обиженно заныл Джей.
- А с тобой мы потом отдельно сходим, дружище, Для контрольной проверки! - Доусон подмигнул расстроенному белобрысому, и мы радостно вывалились из офиса.
- Что, сильно достает?
- В самый раз, - прищурился я. Вот еще, жаловаться не хватало.
- В общем, у вас тут не скучно. - В голосе моего бывшего напарника явственно прослеживается облегчение. Как же его, беднягу, там все достало!
- Даже слишком весело, - тихо, чтобы он не расслышал, бурчу я.

Кафе неподалеку от Управления, 13.45.

После летней жары, уже прочно обосновавшейся на наших широких улицах, так приятно оказаться в прохладном погребке. Судя по удовлетворенной физиономии Рэнди, система обслуживания и его не сильно разочаровывает. Ну да, ну да... Вон та официанточка вполне в его вкусе. А вот эта - так даже в моем.
- Ну, каков твой вердикт, Рэнди? Персонал соответствует уровню заведения?
- Допустим, - ухмыляется он. - И не надо закатывать очи к небу, я себе недавно такую кошечку присмотрел... Закачаешься! И с коготками. Зовут Ли. Так что теперь я намерен вести сугубо целомудренный образ жизни... до поры до времени.
- Я, наверное, тоже, - вздыхаю. - Если характер Барбары будет ухудшаться с такой скоростью, скоро все женщины начнут ассоциироваться у меня с ней, и только с ней.
- Вот Паркеру будет радости!
- Не будет. Потому как все представители сильного пола у меня ассоциируются с Джеем уже лет эдак пять!
- Страдалец. А что, он тебя еще не покорил? - подмигивает этот чертов остряк.
- Узнаю старую привычку спрашивать об этом при каждой встрече! Нет. А теперь, при новом-то напарнике и том дурдоме... - Но в кои-то веки пожаловаться мне не удается.
- Стоп! А говоришь, новостей нет. Новый напарник! Кто таков? И неужели это правда?
- Нет, конечно. Кто таков? Некто Морган Кейн, если тебе это имя что-то даст. Племянник шефа. Хороший парень, только нервный больно. С такой-то родней немудрено.
- Стоп! Тот самый Мо?!
Так-так... Интересная гравюра Хокусая.
- Только не говори, что он телезвезда. Хотя в принципе ничего так, приодеть бы чуток.
- Нет, куда там телезвездам! Господи, абзац Отделу... Этот тип - сплошное ходячее стихийное бедствие! - Мой собеседник вздыхает, но почему-то скорее ностальгически, чем сочувствующе.
- А ты откуда его знаешь? Что, у него всегда были вредительские наклонности? Я-то думал, это все случайно. Да, впрочем, вреда-то немного, разве что ему самому.
- Ну что ты! Какие вредительские наклонности могут быть у парня, который за время нашей совместной учебы в колледже один раз был замешан в затоплении оного, дважды - в пожарах, являлся свидетелем кражи со взломом в кабинете астрономии, умудрился приехать в лифте на тринадцатый этаж (из двенадцати возможных) и даже сломал в замке вечный титановый ключ от спортзала? Не считая каждодневных мелочей. Да никаких!
- Вот это да! Я смотрю, вы не дружили? - удивляюсь я.
- На самом деле, мы с ним неплохо ладили, но не более того, конечно.
- А почему - конечно? - Вот оно! Теперь-то я все пойму, все-все-все!
- Слишком серьезен он был, наверно. Без матери, да две сестры на попечении - ничего удивительного. Кстати, - Рэнди хмыкнул, - вспомнилось...
- Значит, колись. Мне с ним жить!
- Да просто хохмочка одна. В общем-то, на мой взгляд, приличная, ничего особенного, но в стиле Мо. Как раз при мне дело было. Заходит он в магазинчик, что возле колледжа, и покупает, скажем, женские гигиенические принадлежности.
- Зачем? - слегка ошарашенно спрашиваю я.
- Я же сказал: две сестренки у человека, горе в семье!
- Ну, тогда в чем соль?
- Ему, видать, девчонки целый список покупок подсунули, он по нему сверялся-сверялся, после чего выдает продавщице: «Мне, пожалуйста, прокладки на три и пять дырочек!».
- Чего-чего?
- Ну, оговорился человек. Я уже потом допытался: он хотел сказать, капелек! Посмотрел на маркировку и оговорился. А магазин весь так и выпал. От продавцов до посетителей. Я и сам ржал. Прокладки на пять дырочек, блин... Привет от дедушки Фрейда. С тех пор как вижу рекламу этого самого, все беднягу Кейна вспоминаю.
- Он тогда не помер на месте? От смущения?
- Нет, но явно был на грани. И я тоже, потому как рядом стоял. При моем-то строгом воспитании... - Доусон сделал умильную физиономию.
- Знаю я твое строгое воспитание, - улыбнулся я.
- Между прочим, оно мне подсказывает, что мы злоупотребляем перерывом, - строгим тоном информировал меня мой спутник. - Да и Паркер, наверно, весь слезами умылся, о тебе тоскуя.
- Гигиена всем во благо! Ладно, идем.
- Кстати, ты о сестре так ничего и не рассказал. Как она? Замуж не собирается? Тебя строит в шеренгу по трое, как и прежде? Давай по пути изложишь.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, конференц-зал, после полудня.

На этот раз шеф с помпой собрала больше половины всех своих подчиненных в конференц-зале. Еще бы, лицо от сторонней организации прилетает с визитом доброй воли и предложением о сотрудничестве. А может, Доусон сам ее предупредил, что понадобится демонстрировать какие-то видеоматериалы. Моргана все же я от внепланового киносеанса уберег: Барбара как раз собиралась прервать его заслуженный отдых, даже не скрывая выражение крайнего садизма на своем красивом лице, но тут вмешался я. За что получил строгое указание утром следующего дня провести в рядах нашего отдела тщательный ликбез. И ведь не поблагодарит же... Кто из них двоих? Да никто!
А дело-то и впрямь странное, даже непонятно, за что браться. В смысле за бока, за стакан или за кувалду. Честно признаться, Рэнди сделал для меня исключение и поведал причину своего прибытия еще в кафе.
- Робот у нас пропал, прямо с базы. Боевой. Альфа-модель. Такая лапочка!
- Ро-о-бот?!
- Он самый. Чего ты так уставился?
- Это такая дура размером с небоскреб, которая в процессе функционирования разносит полгорода, поскольку пилотируется подростками с неустойчивой психикой? Как такое могло пропасть?
Теперь наступает черед коллеге долго и пристально смотреть на меня.
- Да ты что? Ужас какой! Где ты такое видел?! Нет, наш был круче!

Да уж, а сейчас у Рэнди такой монотонный голос, что едва под него не засыпаешь. Хорошо, хоть обещал киношку показать, в конце выступления. Говорил, мне понравится...

Предыдущая страница 4 Следующая страница


5 Рональд и Асия Уэно

- Похищенная модель управляется с пульта операторами, посредством подачи сложных команд нелинейной логики. В пределах команды способна на самостоятельные, можно сказать, осмысленные действия. Что касается размеров, то при желании может быть уложена в чемодан. Также робот трансформируется, - косой взгляд из-за трибуны в сторону меня, отчаянно борющегося со сном, - причем во все, что угодно. Поскольку не имеет формы как таковой!
Таинственная пауза. Шепотки в зале. Докладчик тоже оживляется:
- Да-да, не удивляйтесь! Лично мне, не технику, самому сложно понять, что он есть такое. Скажу только, что в проекте участвовали целестианцы!
Ну, надо же! Прав ты, Рэнди: такого не ожидал никто.
- А зачем это целестианцам? - удивляюсь вслух. - Я-то думал, они уже давно познали себе дзен, на своей тихой планете.
Смех в аудитории. Барбара злобно шикает на собравшихся, в частности на меня и Доусона, твердо и безуспешно намеревающегося соблюсти отрешенность от всего сущего.
- Им сугубо научный интерес, что с них еще взять. А нам... Условия для изготовления там подходящие. В случае если модель получит право на жизнь, надо заранее просчитывать, где ее экономичнее запускать в производство. Все равно пришлось бы к ним проситься. Да и научная база у них вне конкуренции. В общем, имелся ряд политических доводов в пользу этого, - со вздохом подытожил докладчик. - Так вот, наш подопечный, как мне объясняли, уже не столько механизм, сколько вещество или даже энергия. В тонкостях я сам не смыслю. Скорее, третье. Потому и форма может быть любой: в этом-то и смысл его создания. Просто термин прижился - «робот».
Даже знаю откуда. Паршивцы целестианцы смотрят наши фантастические аниме-сериалы, злорадно потирая щупальца... или что у них еще там.
- А как же его распознать?
- Он видим невооруженным глазом? Где он может находиться?
- И кому приспичило его украсть?
- И...
Зал окончательно увлекся темой. Как дети, право слово. Молодец Рэнди! Теперь добрая половина Управления самозабвенно отдастся душой и телом поиску «того, не знаю что» «там, не знаю где»... Вот что значит доступное и понятное изложение!
Рассказчик тем временем пытается сдержать лавину вопросов, неуклонно двигающуюся в его направлении.
- Видится как темный светопоглощающий сгусток в ночное время и как светлый зеркальный - в дневное. Имеет участки разрежения в «теле». Так сказать, отверстия, - снова усмешка в моем направлении, - которые выполняют роль участков ввода-вывода сигналов. Короче, чем смотрит, тем и стреляет. Учитывайте это! Местонахождение предстоит выяснить вам. Зато по поводу похитителей можно не беспокоиться: они уже найдены. Одна замечательная организация, к сожалению, с тотальной манией покорения галактики среди своих членов. Путь преступников мы проследили до этой планеты, а также поймали людей, непосредственно осуществлявших транспортировку робота. Более того, вышли и на заказчиков, и на посредников, и на тех, кто преуспел в проникновении на базу.
- За чем тогда дело стало? Не раскалываются?
- Есть же способы...
- Да мы их и применили, - пожал плечами Рэнди. - Никто не ушел обиженным! И вот итог: МЕХ был доставлен сюда прямиком с Челесты, благо вы под боком. Было это двадцать восьмого мая этого года. Отсюда его должны были перебросить на планету-посредник. Позавчера. Но до этого не дошло, наши взяли их раньше. Вовремя приняли меры, сразу же после похищения на уши были подняты военные, курирующие исследования, правительство отправило группу спецназа, связалось с вашим... Дальше не продолжаю. Важно следующее: они сами не знают, куда он делся! Подозреваю, произошла разгерметизация контейнера или помещения, в чем они там его хранили...
- А почему мех? Пушистый, что ли? - слышится чей-то смешок. Барбара хмурится, пытаясь выражением лица дать понять вопрошающему все, что она о нем думает.
- Механика. Энергия. Икс. - Рэндольф делает многозначительные паузы между этими тремя словами.
- А что такое Икс? - любопытствую я.
- А шут его знает! - отмахивается наш «профессор». - Лучше обратите внимание на экран. Перед вами Челеста!

Следственное Управление Службы Безопасности Федерации, Третий Корпус, следующее утро.

...Celesta. Одними произносится как Челеста, другими (но не мною) как Целеста. Но дела это не меняет. Небесная. Планета-загадка, населенная до сих пор не изученными досконально обитателями. Среди них первые - целестианцы, разумная раса. Видимо, мы настолько с ними несхожи, что и делить нечего. Уж экспансия в просторы космоса им явно до фонаря. И слава ками!
Кстати о фонарях. Чем примечательна Челеста, так это, прежде всего температурным и световым режимом. Одно из специфических условий жизни на этой странной планете - резкие изменения светового и теплового излучений в течение одних суток. Причем меняется не только степень освещенности (это и для нас не новость), но и ее характер, то есть волновой состав. А главное - насколько меняется! Организм, способный выносить родную планету утром, был бы совершенно нежизнеспособен днем, если бы... Как они сформировались, такие бедолаги, спросите? Двумя способами.
Первый привел к так называемой фотопериодичности жизни, когда, чтобы пережить неблагоприятные условия, надо где-то от них скрываться. Судя по исключительно подземному расположению жилья целестианцев и большинства животных, этот способ самый популярный. Утром прогулялся - и в норку. Иногда наоборот, но это для особых извращенцев, любителей позагорать. А еще у редких животных, всех растений и ряда других групп организмов, особенно примитивных, наблюдается фотополиморфизм.
Что это такое? Это когда днем с рогами, а ночью - без. Для изменения энергоотдачи. Шучу. Высокоорганизованным животным такое ни-ни! Только тем, кто попроще. А вообще, изменение морфологии (то есть строения тела) при разных условиях температуры и освещения достигается за счет оригинального химизма биологических процессов. Короче говоря, обмена веществ, причем веществ, не встречающихся у обитателей других планет, изученных нами. И это так захватывает!..
Я удовлетворенно потягиваюсь. Долг выполнен. Напарник введен в курс дела - целиком и полностью. От наплыва информации даже слегка проснулся, безо всякого кофе. Рэнди с утра околачивается у Консула - на что-то его уламывает, наверное. Вот будет Моргану сюрприз, встреча с другом юности! Ну, пусть не другом, все равно. Зная Рэндольфа, душу любой компании, едва ли новость окажется неприятной.
- Ты о чем замечтался? Хочу сказку дальше! - Канючащий голос возвращает меня к жизни.
- Да так. О приятном сюрпризе для тебя, - подмигиваю в ответ.
- Н-да? Мне уже сейчас прятаться под стул или можно попозже? - Кое у кого появляется напряженная нотка в голосе.
Я придирчиво оцениваю габариты своего напарника. Затем то, на чем он сидит. Кресло, а не то, о чем вы подумали!
- Не, не спрячешься. Уши выглядывать будут. И хвост.
- Какой еще хвост?!
- Кошачий. Какой же еще?
И как только можно задавать такие вопросы? Нет, ну что я сделаю, если сейчас моя вторая половинка как никогда похожа на шипящего котенка, выгибающего спину дугой?
- Опять Амано пристает к своему напарнику, - меланхолично констатирует Барбара, внезапно материализовавшаяся в отделе. Все вздрагивают. Джей, доселе тихо внимавший моему научному докладу, поспешно убирает ботинки с монитора. Вместе с ногами. Ну и пластика у парня! Шеф, тоже зафиксировав это ловкое движение, ехидно щурится:
- Нет-нет, Паркер, не лишайте себя столь удобной и привычной для вас позы!
Джей почему-то краснеет и взлетает по стойке «смирно». Морган зарделся уже давно, еще с приветственной фразы Барбары. Красотища! А я что? Я ничего. Они нас всем Корпусом изводят с первых дней партнерства, пора бы и привыкнуть. Особенно почему-то в измывательствах усердствуют девушки во главе с нашей бесподобной начальницей. Правда, те, кто хоть раз ходил со мной на свидание, больше помалкивают. Вывод: собери их всех, чтоб заткнулись, наконец! Начать, что ли, с Барбары? О нет, только не это, и вообще, я не настолько мазохист.
- Детектив Сэна, вы прямо в розовых мечтах... - Тягучий голос у самого уха. Вай! - Или не в розовых?
Вот зараза! Нет, никаких свиданий!
- Я размышляю над эффектом фотополиморфизма, мэм! - с видом оскорбленного достоинства отчеканиваю в ответ.
- Да ну? - Брови шефа удивленно приподнимаются.
- Да, мэм! Так точно, мэм! - Не слишком издевательский тон получился? Надеюсь, что нет. - Полиморфизм, видите ли, столь неотъемлемо свойствен целестианским растениям и микроорганизмам, что, если предположить, что робот конструировался с использованием их элементов химизма, то... - А уж, какую конструкцию я завернул! Зашибись!
- Подробнее, Амано. - Шеф устраивается удобнее в Джеевом кресле, с видом человека, готового навеки здесь поселиться. Неудачка... Что ж, продолжим спекуляции.
- Могу только выдвигать гипотезы. Скажем, какое-то из химических веществ целестианских организмов оказалось приемлемым для использования в «теле» робота. Благодаря некой своей особенности. Более того, это вещество могло оказаться единственным подходящим - такое частенько случается. Какая именно особенность, мы не знаем. Но, - подчеркиваю, - у этого вещества, предположим, наличествуют и фотополиморфические свойства. Их, конечно же, исследователи учитывали, держали в уме, но на данном этапе пока от них не избавились. Могло такое быть?
- Зачем так мудрено? - поморщилась Барбара. - Как все запущено... Обязательно понадобилось вещество от полиморфа, оно и несло нужные функции, и, одновременно с этим, отвечало за полиморфизм... Не слишком ли много допущений?
Согласен. Обеими руками «за». А что вы хотите от экспромта?
- А с другой стороны, - пытаюсь выкрутиться, - зачем тогда вообще связываться с Челестой? Их замечательные лаборатории и технологии? Бред. У нас не настолько с этим всем плохо, чтобы отправлять кучу народа в тамошние противоестественные условия. Думаю, в них-то и дело! Не только удобство производства, но и доступность материала, на базе которого разрабатывается пробная модель. Вещество - оно и есть тот самый Икс! Красиво?
- Вполне, - соглашается Морган. Барбара тоже наклоняет голову, но молча. - И что нам это дает?
Они что, сговорились с тетушкой? Последний раз я себя так чувствовал на экзамене по галактическим формам жизни, когда тоже набредил преподавателю с три короба, а потом выяснилось, что раскрутил сложнейший цикл развития. Препод все потом бегал за мной и расспрашивал, откуда я мог это знать, черт побери! А как тут признаешься? Так и вошло в учебники.
- А дает это нам вот что. Помещенное в условия с определенным характером освещенности и температуры, животное переходит на некую стадию развития, например пролиферативную. Иначе выражаясь, наступает период размножения. Тут еще следует вспомнить другую специфическую черту Челесты: весьма малое содержание пресной воды в жидкой фазе. Только на полюсах, в виде льда. Поэтому организмы, в период размножения нуждающиеся в большом количестве влаги, используют соленую морскую воду. - Что ж еще вспомнить-то?
- То есть нашего робота надо ожидать на городском пляже? - следует неожиданное резюме. Ну, напарничек, ну псих!
- А не исключено, - задумчиво произносит Барбара, пока я собираю разбежавшиеся по углам сознания мысли.
- Робот в течке, которого тянет на солененькое? - Острота в исполнении Джея.
- Паркер!
- Да это всего лишь гипотеза! - пытаюсь воззвать к разуму окружающих я. - Вы сами заметили, сколько допущений пришлось принять. Может, никакого особенного вещества и не было, может, оно было от нормальных животных, может...
- Но ведь красиво, а, детектив Сэна? И вообще, выдвинули гипотезу - так проверяйте теперь! Живо домой, за купальными принадлежностями. И чтобы через полтора часа все трое отдыхали на пляже! Район, где останавливались преступники, вам известен. Панику не вызывать, но и робота не упускать!
Дверь за повелительницей наших смертных душ захлопнулась, и вслед сразу раздалось радостное верещание Джея:
- На пляж! С Амано! Ура!!!
О ками...

Пляж при Грузовой Гавани, 15.20.

Море всегда внушало мне тайный трепет, граничащий со страхом. Наверно, кровь предков, не иначе. Хотя здесь оно и ласковое - совсем иное, нежели в том мире, где произрастают мои корни. Да, именно в мире. Оба раза, когда я бывал там, оно встречало меня... словно с обнаженным мечом. Угрожающие выпады стальных волн. Шелест прибоя, подобный звуку клинка, медленно вынимаемого из ножен. Наверное, оба раза мне все это лишь мерещилось. Впервые я прилетел на Землю с родителями, на похороны главы семьи. Я не знал его, деда, но разве это было важно? Почему-то церемония прощания запомнилась мне больше, чем праздник воссоединения давно разбросанных судьбой по пространству космоса людей, чем ритуал принятия меня в их круг, чем чарующие древние храмы и алтари Киото, куда мы потом отправились. Во второй раз мне было уже девятнадцать лет, и решение посетить свою историческую родину я принял сам. Решение горькое и бессмысленное.
- О чем задумался, Амано? Никак, снова о фото? Чего такой грустный, зайчик?
Уж кому здесь и сейчас радоваться, как не Джею! Гр-р-р! И о чем вообще думала Барбара, когда отправляла нас на задание в его компании? Явно не о пользе дела, можете быть уверены. Ну, просто пациенты психиатрической лечебницы имени Комуто Херовато на оздоровительной прогулке! Причем пациенты абсолютно безнадежные. Со стороны наверняка картина гротескная: по ярко-белому песочку, вдоль линии прибоя (так, мелкие синие барашки, коротко стриженные легким бризом), шествуют трое. Поскольку ваш покорный слуга - первый в цепочке, то начнем с меня.
Ну, лично я убежден, что одет наиболее подходящим образом! Только вот, боюсь, мои спутники такого же мнения... о себе, любимых. Ну да ладно. Итак, первый я, в светлой безрукавке в бледно-сиреневую клеточку, синих шортах и сандалиях. Как раз самое то, чтобы и не запариться, и не сгореть. Как ни странно, я почему-то склонен к обгоранию, несмотря на то, что брюнет. Несправедливо! Вот Джею, скачущему босиком следом за мной, видимо, громко начихать на солярное излучение: парень сбросил с себя все что только можно. Тряпочка, тщетно пытающаяся прикинуться плавками, не в счет. Аргументировал тем, что вдруг придется лезть в воду. На что Морган заявил, что в случае «вдруг» он его сам зафутболит в морские пучины - хоть в одежде, хоть без. Судя по мрачному виду моего напарника, и впрямь зафутболит. Всех: и блондинов, и брюнетов, и рыжих - кто под раздачу попадет. А кто ему виноват? Предупреждали же: на пляж идем, балда! Вот и мучайся теперь с туфлями, полными ракушек, и с просоленными до щиколоток штанинами брюк. Еще бы пиджак напялил! Счастье, что уже несколько дней из-за жары все перестали их носить. Но рубашка с длинными рукавами... бедняга! Снял бы хоть ее, что ли. Физиономия-то как у свежеразрезанной свеклы! Неужели было лень заехать домой, переодеться?!
На незаданный вопрос получаю в качестве ответа хмурый взгляд высшей пробы.
- И где же его искать, твоего МЕХа?
Ну да, конечно: Амано-сан - крайний бака* слева! (*Дурак. Просто, да? Но в зависимости от контекста оттенок меняется от «дебила» до «глупышки»...).
- Откуда я знаю? Обойдем пляж, а там поглядим. Сейчас есть кое-что важнее. Скидывай с себя это барахло, немедленно!
- Да не жарко мне... - оправдывается этот идиот.
- Оно и видно! Снимай!
- Отвали!
- Отвалить? И потерять напарника во цвете лет? - насчет «цвета лет», это я о себе, если кто не понял. - О нет! Это слишком трагично для моей измученной души! Я сделаю себе харакири!
- Шут! Я сам тебе его сделаю! - пытается выглядеть разозленным Мо, приближаясь ко мне.
- Нетушки, - спасаюсь бегством. - Вся прелесть харакири в том, что его можно сделать только самому! Харакири - личное дело каждого! - провозглашаю с пафосом. Судя по восхищенным лицам взирающих на нас издали детишек, они целиком и полностью со мной согласны. - Новое поколение выбирает старые традиции!
- Ах, ну куда же ты, я же твой партнер и не могу оставить тебя в трудную минуту! - с тем же пафосом восклицает Морган, припуская следом за мной. Видимо, решил, что лучшая защита - нападение. Ага, сейчас доиграешься у меня...
- Так и я твой партнер! - восторженно восклицаю в ответ, резко останавливаясь, оборачиваясь и протягивая к нему руки. Мо резко тормозит, обдавая меня песком. - Мы друзья навек! Мы встретились и полюбили друг друга... с первого взгляда!
Боги, что я несу?! Вот она, резкая смена настроения. На «ха-ха» пробирает. Паркер, оставшийся далеко позади, пытается что-то опровергнуть в моих словах, но я не даю ему даже шанса. Ишь, портить такое представление!
- Так приди же в мои распростертые объятия, любовь несчастной моей жизни! Отдайся нашей страсти и позволь мне снять с тебя... Короче, Морган, - я вновь обретаю серьезность, - если ты сейчас не избавишься от своего чертового скафандра, тебя хватит тепловой удар, я гарантирую!
- Он его уже хватил, по-моему... - осторожно замечает Джей, не решаясь подойти ближе. Надо же, даже Паркера запугал. - Зачем было орать на весь белый свет?
Гм, а и впрямь зачем? Кажется, один наш белокурый амурчик не перегрелся сегодня на солнышке. Следовало и впрямь ограничиться более легкой одеждой. До чего надо было дойти, чтобы вот так по-глупому вгонять напарника в шок! Ведь знаю же, что нельзя распускать язык. И девушки на нас огромными глазами смотрят. Еще бы. Особенно одна, темненькая такая пантерка, довольно высокая, но изящно сложенная, просто прелесть! Жаль, не одна: за талию красотку обнимает... сэр Рэндольф Доусон собственной персоной! Ну да, ну да, все теперь ясно, кто для тебя первый консул, а кто - последний... И впрямь милая киска!
- Мо! - неожиданно выкрикивает темненькая и с одного прыжка срывается по направлению к нашей группе. Морган, окончательно уподобившийся в цвете несъедобной красной водоросли, отступает назад. Бедный мальчик, как же тебе не повезло! В жизни в целом и со мной, дураком, в частности. Опозорил перед знакомой. Может, она ему нравилась, а тут еще и Рэнди... Черт!
Надо ли говорить, что этого самого шага назад оказалось достаточно, чтобы жертва моего выдающегося театрального выступления оказалась сидящей по пояс в воде.
- Мо!
Девица чуть не сбивает меня с ног. Кейн делает еще одно конвульсивное движение, свидетельствующее о желании отползти подальше и утонуть с миром, и тут...
Честно признаться, последующие несколько минут относятся, наверно, к одним из самых неприятных в моей жизни. Когда понимаешь, что надо что-то сделать, но совершенно не знаешь что! Когда кажется, что на одного важного в твоей жизни человека сейчас станет меньше. И при этом можно только стоять и смотреть на происходящее.
Поверхность воды, опоясывающая Моргана, медленно вскипает, серебристая пена плавно приобретает ртутный отлив, а затем - совершенно молниеносно - фигура моего друга покрывается сверкающим зеркальным слоем. И замирает. Становится мертвенно-неподвижной. Муть, поднятая его падением в воду, начинает оседать, и я вижу это так ясно...
Нас разделяют всего несколько метров, а я даже не подумал их преодолеть! Все остальные... Девушка, растянувшаяся на песке в полный рост, - даже и не заметил, когда она упала. Джей, совершенно остолбеневший, как и я.
- Морган... - Шепот со стороны лежащей.
Боже, Мо, я же не знаю, что делать! Да, мы нашли этого проклятого робота, но неужели... это твоя последняя «удача»?
- Морган... - Делаю шаг по направлению к омываемому волнами металлическому изваянию. - Спокойно... Сиди на месте... - Как будто он может сбежать! Как будто он вообще может меня слышать! - Морган!!!
- Амано, стой!
Это, кажется, Джей. Хорошо, что он достаточно далеко: не сможет вмешаться.
Еще немного вперед. Теперь рукой подать. Но что делать дальше?
- Морган, пошевелись хоть, зараза!
Ками, я никогда так не паниковал! Ками, я никогда так себя не чувствовал!!!
Протягиваю руку, чтобы дотронуться до напарника, и тут события начинают развиваться стремительно. Зеркальная пленка взвивается с тела (неужели теперь лишь с тела?!) в воздух и мгновенно приобретает каплевидную форму. На меня наводится что-то вроде зрачка, я успеваю понять, что это - все, и тут в агрессора летит горсть песка. Горсточка безобидного диоксида кремния. Роботу она что... горсть песка, одним словом. Ему требуется едва ли полсекунды на анализ траектории и объекта, и тут я слышу выстрел и осознаю, что «глаз» уже на меня не смотрит. В небо и по бокам от объекта бьют лучи четырех цветов - красного, оранжевого, голубого и зеленого (специально контрастные цвета выбирали - для моделирования, что ли?), кто-то громко кричит. Одновременно со стороны пляжа раздается еще череда выстрелов, и я едва успеваю схватить тело напарника дернуть на себя, на сушу, до того, как вокруг нас становится жарко, адски жарко. По-моему, еще кричит девушка, но точно я не помню...

Следственное Управление Службы Безопасности Федерации, Больничный Корпус, июнь 2103 г., пятница, утро, день, вечер.

Нет ничего забавнее, чем лежать с Мо в одной палате. Он то вспоминает, что надо бы на меня дуться, то забывает об этом и принимается комментировать пережитое. В разнообразных вариантах.
Какие же мы идиоты! Придурки. Проверять гипотезу (пусть даже сам я и отнесся к ней несерьезно) и забыть о самом главном. О том, что в случае ее подтверждения мы не просто найдем робота. Мы застанем его или в процессе размножения, или - что еще хуже - в процессе заботы о потомстве. Вы хоть представляете, на что способен боевой робот, обуреваемый материнским инстинктом? Нет? Тогда вам - к нам. Мы тоже не представляем! Везунчики. Если бы не Рэнди, снабдивший местное подразделение спецназа подходящим случаю оружием... Ну, Доусон-то профи - всегда знает, куда соломку подстилать. А уж ради своей дамы сердца...
Кстати, и с этим все стало на свои места. Ли, Ли... Сказал бы сразу, Лиона, - может, я бы и догадался, кем она приходится моему напарнику. Морган и сам не раз говорил, да и в анкете своей писал, что одна из его сестер - ни много, ни мало - боец войск специального назначения. И имя называл. А вторая - надо запомнить - офицер флота, Маргарет. Так вот на какую кошечку с коготками запал наш Рэнди! Молодчина. Уже и предложение ей собрался делать, заодно перевелся к нам на временную должность, по причинам семейного характера. Хитрец.
Кстати сказать, кошечка лежит в соседнем, женском, регенерационном отделении. Так что наш влюбленный друг околачивается то у нее, то у нас. Признаться, досталось нам троим капитально. Розовые, как молочные поросятки. Джея задело куда меньше - он тоже приходит навещать. Весело тут у нас. Временами, даже чересчур...
Так вот, возвращаясь к нашему беглому роботу. За недолгое время нахождения внутри его «тела» мой напарник (он-то, правда, утверждает, что это «тело» находилось вокруг него, да еще и жутко при этом чесалось) почувствовать успел многое.
- Знаешь, - признался он вчера вечером, перед отходом ко сну - странно это все же было. Я даже жалею.
- О чем? - Я подавился сладким сухариком, заныканным с ужина. Врачи требуют соблюдать режим. Но сухарик-то можно на сон грядущий, чтобы кошмары не снились голодному организму?
- Я никогда не ощущал, что меня кто-то... нет, пусть даже что-то... так сильно любит. Дай сюда сухарь!
Минута молчания. Продукт питания перекочевывает в загребущие руки. Бедненький мой! Угробили почти живое существо, пытавшееся всего-навсего защитить тебя! Материнский инстинкт... Должно быть, робот почувствовал, что рядом находится создание, нуждающееся в любви и защите от таких, как мы. Искаженный первый закон робототехники, чтоб его! Как же тебе теперь, наверно, грустно и мерзко, дружище...
- Даже Барбара?
- Амано! - Рычание в голосе.
- Что? - невинным тоном осведомляюсь я.
- Я же теперь не засну идиот!
А по мне, оно лучше, чем переживать о совершенных не тобою ошибках, бака. По себе знаю. Лучше уж злись, оно... успокаивает, как ни странно.
- Спокойненькой ноченьки! - медовым голосом отвечаю я.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, июнь 2103 г., понедельник, начало рабочего дня.

- А вот волосы будем отпускать дружно, всем отделом, - резюмирую я, озирая нашу троицу. В этом отношении и Джею не повезло. А уж нам с Мо... Впрочем, уже даже не ежик, уже вполне сносно. - Морган, ты ведь будешь заплетать мне косички?
- Обойдешься, - парирует тот.
- Могу заплетать я! - звучит вполне ожидаемое предложение от Паркера.
- Обойдешься, - транслирую предыдущую реплику Мо, с той же интонацией.
- Идиллия! Трое оперативников вновь в строю! И снова маются дурью, - Барбара любезна, как всегда. - Угробили ценную альфа-модель, устроили побоище на городском пляже, спасибо, что никого эти дурацкие лучи не задели, получили за все это оплачиваемый двухнедельный отпуск с полным курсом омоложения в санаторных условиях... Балбесы.
Это зависть в голосе или мои личные глюки?
- Кстати об альфа-модели, - вспоминаю я. - С остаточной потребностью в размножении. Как там наша дорогая санитарно-эпидемиологическая служба? Сильно, э-э-э, выражается?
Паркер смотрит на меня непонимающе. Морган начинает дико хохотать как сумасшедший.
- Потомство-то наша Матушка Гусыня успела принести, - приходится пояснить. - И где оно, это потомство? Где эти маленькие смешные меховые шарики?
- Сейчас я покажу тебе где!!! - Осатаневшая начальница нависает надо мной, подобно вышеупомянутому роботу, но внезапно ее лицо озаряется нежной, умиротворенной улыбкой. - Где? Вот вы и будете это выяснять, милые мои! Месяц или два вам на это потребуется, значения не имеет. С этого момента ваш отдел занимается только этим вопросом - до полного и благополучного его разрешения!
Нам и понадобилось почти два месяца. И не только на это.

Эпизод 7 - ЖЕНИТЬБА АМАНО

Морган Кейн.

Рассветная Аллея, 23-7, апартаменты семьи Кейн, где-то в сентябре 2103 г.

Желтый кленовый лист игриво шлепнул меня по щеке и умчался дальше на крыльях сырого осеннего ветра. Я поднял и застегнул ворот куртки, в очередной раз пожалев, что не догадался одеться потеплее: надо было выбрать тот свитер, толстый, с огромным воротником, а не тоненький джемпер. Впрочем, в зале космопорта было жарко. Очень жарко. Нет, система трехуровневой вентиляции работала безотказно, просто, когда на тебя оценивающе смотрят пять пар прекрасных глаз, спина потеет независимо от температуры окружающей среды. Надо же было Лионе назначить мне встречу в то же самое время, что и сбор ее группы! Никогда не прощу этой подставы: девицы, все выше меня ростом, в кителях, сидящих на литых фигурках лучше, чем модельные платья, и... я. Опухшая со сна физиономия, изжеванная одежда (ну спал я в ней, сидя на стуле, а проснулся уже на полу) и унылое настроение. Последняя деталь была прочнейшим образом связана с необходимостью составления очередного отчета о проделанной работе. Ну и что, если школьные и академические сочинения удавались мне лучше всех в Отделе? Это не повод вечно подпихивать горы макулатуры и дисков на мой рабочий стол. «Ну, Мо, ты же напишешь как нужно. Ты же знаешь, что мы больше по другой части». По другой. По части мордобития и поглощения слабо-, средне- и сильноалкогольных напитков. Обычно я всего лишь покорно вздыхал и начинал вгрызаться в неразборчивые (а если разборчивые, то совершенно непонятные) заметки моего очередного ленивого напарника. Правда, потом приходилось являться пред грозные очи тетушки и на ее вопрос: «Почему все отчеты похожи друг на друга? У нас что, завелся штатный писатель?» - строить из себя дурачка. Разумеется, она не верила. Но на этот раз... На этот раз подлянку мне подкинул Амано. У него, видите ли, свидание; он, видите ли, не может. Ему, видите ли, очень нужно несколько часов свободного времени. А мне не нужно?
Впрочем, в самом деле, не нужно. Лиону я проводил в очередной отпуск, совмещенный с плановыми курсами повышения квалификации. Во время трогательной сцены прощания девочки хихикали и шушукались, а потом потребовали, чтобы я их всех «тоже так поцеловал»... в губы то есть... ох и намучился. Мэгги до Нового года в городе не появится: у нее летная подготовка перед походом. Отец, как всегда, погряз в дипломатических тонкостях заключения договора о сотрудничестве черт знает с кем: то ли с разумными лягушками, то ли с каракатицами... Присутствует там как технический консультант, а на самом деле собирает разведданные, по своему обыкновению. В общем, я совершенно один. В пустой квартире. Взять пару бутылок пива и поискать занятное чтиво? Других вариантов развлечения нет. Сон как рукой сняло, от работы тошнит, личной жизни никакой...
Стоп, а это что еще значит? Эти белесые вихры кажутся подозрительно знакомыми.
- Молодой человек, чего вы ожидаете под моей дверью?
- Ой, наконец-то, ты пришел! - Джей, жизнерадостный, как всегда.
- И? - Что-то нет у меня повода для веселья. Особенно от такой встречи.
- Понимаешь... - Он почесал себя за ухом (прямо как кот, только что не задней лапой) и жалобно улыбнулся: - У меня дома такой бардак... Вот я и подумал, почему бы не зайти к тебе в гости.
- Угу. Решение прямо-таки само собой напрашивается. Что за бардак?
- Да родственники приехали, будь они неладны, - махнул рукой блондин. - Заполонили всю квартиру. Ты не представляешь: шум, гам, куча детей под ногами, две половозрелые племянницы и один неполовозрелый, но полагающий себя таковым племянник. Тетушка, дядюшка, бабуля, двоюродный дед, которому повсюду мерещатся инопланетные шпионы... А я должен им всем улыбаться и выполнять любые требования! Кошма-а-ар!
- И давно приехали? - поинтересовался я, открывая дверной замок.
- Три дня назад.
- О, ты еще долго продержался, - искренне восхищаюсь, пропуская Джея в квартиру. - Меня бы хватило до первого серьезного конфликта из-за зубной щетки.
- А меня два дня дома не было: работы по горло, сам знаешь... Сегодня день третий, и я сбежал. Не могу!
- А почему ко мне пошел? Почему, скажем, не к Амано?
Наливаю в бокал принесенное пиво. Блондин тут же повторяет мои действия, экспроприируя вторую бутылку.
- Ага, как же! У нас не такие отношения, чтобы...
- Зато ко мне можно прийти без приглашения, высосать мое пиво и завалиться спать в моей кровати, да? - чуть иронизирую.
На самом деле визит Джея меня даже обрадовал: хоть он и не тот человек, которого я хотел бы видеть, просыпаясь утром и вечером, но на безрыбье... Тоска меня гложет, а почему - не понимаю. Все ведь вроде хорошо: Работа есть, и даже, можно сказать, любимая. Сестры - умницы, красавицы, нежно любящие своего старшего братика. Отец - о таком только мечтать можно: лезет в твои дела, только если на чашах весов находится благополучие галактики, а во всех остальных случаях даже слова не скажет, хоть на голове ходи. И все-таки чего-то не хватает. Какой-то малости... Может, тучи родственников, как у Джея? Вон, стервец, уже на мою бутылку косится, веселый, румяный, и не подумаешь, что проблемы у него в личной жизни. Эй, а почему это я так решил? Потому что в карих глазах увидел точно такую же тоску, как и в собственных, отраженных зеркальной гладью?
- Так что у тебя стряслось? Только честно! - грозно спросил я, роясь в холодильнике. Ничегошеньки нет, даже завалящей коробки с котлетами. Надо спускаться в магазин.
- Да ничего. - Джей улыбается так невинно, что сразу становится ясно: стряслось. Только не признается.
- Думаю, ты врешь, так что даю на размышление четверть часа, а когда вернусь, буду иметь сомнительное удовольствие выслушать все твои беды!

В «придворном» магазинчике сносной еды не нашлось, поэтому пришлось прогуляться по набережной до ближайшего супермаркета. На мою беду, из хмурых туч пролился мерзкий, холодный дождь, и домой вернулся вовсе не я, а какая-то мокрая мышь.
Пока разбирал на кухне пакеты с едой, мое внимание привлекли голоса, доносившиеся из гостиной. Разговаривали двое: Джей и какая-то женщина. Стащив с себя насквозь вымокшие джемпер и брюки и смахнув полотенцем с волос лишнюю влагу, я подошел поближе, чтобы узнать тему беседы.
Собеседницей блондина оказалась весьма жгучей внешности брюнетка, лет тридцати на вид, смуглая и темноглазая, с явной примесью азиатской крови. Экран комма, конечно, ретушировал ее внешность, но, даже не видя женщину в натуре, можно было сказать: она хороша. И очень сурова.
- До каких пор ты будешь сюда звонить? - возмущалось низкое сопрано.
- Тами, мне нужно всего лишь поговорить по работе! - оправдывался Джей.
- Знаю я эту работу! Извращенец несчастный! После всего, что я видела...
- Я же извинился, Тами, и не раз! Ты все не так поняла...
- Хочешь сказать, что я слепая дурочка?!
- Тами, я вовсе не хотел...
- Нет, хотел! Если ты еще хоть раз...
- Пожалуйста, не кричи! Лучше позови...
- Не дождешься! Ищи себе забаву в другом месте!
- Зачем так шуметь, прекрасная госпожа? - Я появился в поле захвата видеокамеры комма. - Не желаете разговаривать с молодым человеком - не разговаривайте. Но можно отказаться от беседы куда вежливее, чем вы себе позволяете.
- Это еще кто такой? - поперхнулась раздражением брюнетка.
- Друг того, кто вам так не по душе, прекрасная госпожа. - Я постарался улыбнуться как можно обворожительнее.
- Ах, друг... - Темные глаза полыхнули огнем. - Еще один извращенец!
- Это, в каком же смысле? - недоуменно поднимаю брови.
- В том самом! - тоном, не терпящим возражений, заявляет женщина, - И давно ты с ним?
- Это вопрос к нему или ко мне?
На всякий случай уточняю. Мало ли что.
- С тобой я вообще не разговариваю!
- Тами... - робкая попытка Джея вмешаться.
- Ну и? Давно?
- Тами, это совершенно не относится к...
- Вам, в самом деле, это интересно, прекрасная госпожа? - Я подошел к блондину сзади и обнял, кладя подбородок на чуть покатое плечо. - Сегодня вечеров мы будем спать под одной крышей. Достаточно?
Она прошипела что-то нелицеприятное и отключилась, а Джей вздохнул:
- Зря ты так.
- Как?
- Она теперь невесть что подумает. А мне с ней надо - кровь из носу! - поддерживать добрые отношения. По работе.
- Это ее личная проблема, не находишь? Я у себя дома, между прочим, так что могу делать что хочу!
Он повернулся, скидывая мои руки со своих плеч.
- Ты хоть знаешь, кто она такая?
- И знать не хочу.
- Это сестра Амано.
- Упс...
Я не был лично знаком с блистательной Тамико Амано, но слышал, что глава одной очень крупной корпорации и по совместительству старшая сестра Амано та еще штучка. Позволяя себе любые доступные удовольствия, она, тем не менее, считает брата, чуть ли не несмышленым ребенком и всячески заботится (чаще всего в ультимативной форме) о чистоте его связей.
Теперь многое становилось понятно: должно быть, Тамико поймала голубков с поличным и запретила встречаться. По крайней мере, дома у моего напарника. Во избежание падения тени на семью Сэна и ее отдельных представителей.
- Молодцы. - Я выдвинул ящик комода в поисках чистой одежды. - Как вам удалось?
- Мы работали! - печально выдохнул Джей. - Честное слово, работали!
- Так я и поверил... Я что, по-твоему, дурнее Тами?
- Мы работали, Мо, можешь шутить, сколько хочешь, только... между мной и Амано ничего нет.
- Жаль, - совершенно искренне заметил я, - Вы очень мило смотритесь вместе.
- Правда? - растерялся блондин. - А я думал, что ты...
- Снова-здорово! Мне что, нарисовать огромный плакат и повесить над рабочим столом, чтобы никто не сомневался в моем полнейшем равнодушии?
- Кто тебя знает... - подозрительно протянул Джей. - Ты у нас известный молчун.

Предыдущая страница 5 Следующая страница


Ко(с)мическая опера 6

- А ты известный неудачник в делах любовных, да? Любопытно, почему все стараются «поженить» меня и Амано? Разъясни, сделай милость! А то мне уже как-то неуютно становится.
- Никто не старается, - пожал плечами блондин. - Просто когда вы вместе, то так странно себя ведете...
- Конкретнее!
Наконец-то под руку попадается трикотажный тренировочный костюм, и я могу одеться. А то что-то познабливать начинает.
- Ну... Вы понимаете друг друга с полуслова.
- Этого достаточно, чтобы придумать «любовь»?
- А еще вы делаете вид, что друг друга ненавидите.
- Почему - делаем? Так и есть!
- Но у вас нет для этого причин!
- Тебе откуда знать? - зло суживаю глаза. Вот ведь угораздило приютить головную боль.
- А что, есть?
- Не твое дело!
- А все-таки?
- Еще один вопрос - и я выставлю тебя за дверь!
- Молчу, молчу!.. Кстати, у Амано сегодня свидание с невестой! - торжественно объявил Джей.
- С невестой?
Короткое и вполне безобидное слово кольнуло грудь. Какое мне дело до смазливого брюнета, волей судеб ставшего моим напарником, но не пожелавшего стать моим... другом? Ровным счетом никакого! Так почему я скучаю по нему? Нечасто, но скучаю же. Невеста непременно становится женой, потом появляются дети, потом... Всяческая мужская дружба заходит в тупик по причине полного отсутствия свободного времени. Конечно, мы пока еще не друзья и, может быть, никогда ими не станем, но... Да, если имеется невеста, точно не станем. Не успеем. Почему? Потому что мне всегда требовалось слишком много времени и на принятие решения, и на его выполнение.
- Ага! Тами ему нашла очередную выгодную партию. Вроде бы даже принцесса!
Блондин продолжал наслаждаться произведенным эффектом, а я старался сохранять безучастный вид.
- Что ж... Замечательно. Надеюсь, он пришлет приглашение на свадьбу.
- А ты его примешь? - раздался из коридора до боли знакомый голос.
- Конечно нет, - огрызаюсь, не веря собственным ушам. Откуда он здесь взялся? И как вошел? Память услужливо подсказывает: ты просто забыл закрыть дверь. Ну да, конечно... Сумки в двух руках, мокрая одежда... Забыл. А он этим нагло воспользовался!
- Почему?
- Я не люблю свадьбы.
- Ты хоть на одной-то был?
Амано встряхивает головой, окатывая меня холодными брызгами, и бесцеремонно занимает самое удобное кресло.
- Мне две вскорости предстоят. Сестренки, знаешь ли, в девках засиживаться не собираются.
- Да? Вот тогда и поймешь, нравятся тебе свадьбы или нет.
- Хочешь сказать, пропускаешь дам вперед?
- Я не тороплюсь, если тебя это интересует.
Конечно, не торопится. Куда ему торопиться? Жених завидный - и при красоте, и при деньгах. От женщин покоя нет. Да и от мужчин.
- Меня совершенно не интересует твоя личная жизнь. И все остальное тоже.
- Взаимно. - Он улыбается уголками губ.
- Чему обязан визитом? Отчет еще не готов, а больше нам обсуждать нечего.
- Тамико бушует.
- На тему?
- Как же! А то сам не знаешь? Позвонила мне и рассказала жуткую историю о том, как Джей меня домогался, а потом из душа пришел какой-то голый парень, повис на нем и начал хамить...
- Ни слова правды, - меланхолично возразил я.
- Ни одного?
- Ни одного! Во-первых, я был не совсем голый. Во-вторых, пришел не из душа, а с улицы, где вымок как мышь. В-третьих, никто ни на ком не висел. И уж тем более не хамил!
- Так-таки и не хамил? И не висел? - Амано ехидно сощурился. - Тамико показала мне запись, между прочим, так что отпираться бессмысленно!
- Вот что, господа хорошие! - Я грозно (как мне казалось) скрестил руки на груди. - Тот из вас, кого я милостиво пустил переночевать, может либо оставаться и молчать в тряпочку весь оставшийся вечер и ночь, либо убираться восвояси! А тот, кто вторгся без приглашения, немедленно покинет квартиру или...
- Или - что? - Брюнет поднялся из кресла и подошел ко мне вплотную. - Ты меня вышвырнешь? Не верю - силенок не хватит. Какие еще варианты?
- Сам уйду!
Я вышел в коридор и, сдернув с вешалки куртку, выперся на свежий воздух.
Хорошо, хоть дождь закончился. Ну и что прикажете делать? Пойти в гостиницу? Бесполезно: на носу осенняя ярмарка - и все места давно заняты. Попроситься к Барбаре? Представляю себе ее лицо... Нет, проще повеситься!
Ну почему я все время попадаю в глупейшие ситуации? Наверное, потому что дурак... По доброте душевной согласился помочь Джею, а что в итоге? Сам оказался на улице! Как это называется, если не идиотизм? Все, завтра же пойду и подам рапорт о переводе куда-нибудь подальше. Пусть это будет полицейский участок посреди ничего, но мне до чертиков надоело каждый день выслушивать одни и те же насмешки! Хватит! Думаю, отец меня поймет. Сестры, конечно, поворчат для вида, но особенно протестовать не будут. И заживу как все люди - скучно, но спокойно. Никто не будет ехидничать по поводу моих несуществующих пристрастий, не будет сочувственно кивать. Да, так и сделаю. Как там называлась дыра, из которой пришел уже пятый запрос на офицера?
Тьфу! И до каких же пор меня будет преследовать это слово?! Какое? «ДЫРА»! Во всех возможных вариантах.
И все из-за чего? Из-за нелепой оговорки, слетевшей с моих губ во времена туманной юности. В присутствии свидетеля, которого следовало бы задушить на месте! Впрочем, Рэнди и тогда уже отличался габаритами, которые не оставляли мне ни единого шанса в прямом столкновении.
Но на кой черт этот великовозрастный ребенок начал вспоминать детство при моем напарнике? На кой черт, я спрашиваю? И лапша сведений, совершенно не предназначенных к публикации, повисла на ушах Амано. И все бы ничего, если бы он забыл... или хоть сделал вид, что забыл.
Можете представить себе мой стыд, когда на совершенно безобидный вопрос Барбары: «Так что насчет этих самых дырочек? Сколько их оказалось, в конце концов?» (Имелись в виду отверстия для крепления пластин отражателя, увеличивая количество которых вдвое, умельцы-контрабандисты ухитрялись провозить нехилые партии запрещенных товаров.) Так вот, когда из уст Барбары прозвучало кодовое слово, да еще в таком контексте, Амано согнулся пополам. Реально согнулся - впечатавшись лбом в стол. Но настроения ему не испортила даже вскочившая шишка, потому что мой напарник, захлебываясь слезами, простонал в ответ на искреннее недоумение присутствующих: «Ага... сколько? Три или пять?».
Признаться, я бы не сразу сообразил, о чем идет речь, если бы вообще сообразил. Но на лице Рэнди появилась такая гримаса... Видели когда-нибудь виноватую радость? Очень виноватую и очень радостную. А я увидел. И вот тогда понял все и про всех. Сразу. И как у меня хватило выдержки закончить доклад? Сам себе удивляюсь.
Но с Амано я потом долго не разговаривал. Недели три. Да и сейчас не разговариваю. По возможности. Потому что он... Он-то со мной разговаривает. И никак не может понять, на что я обиделся.
Тьфу!
- Далеко собрался? - осведомился Амано, возникший у меня на пути.
- Тебе-то что за дело?
- Нужно же знать, какие вещи собирать! - ухмыляется он.
- Какие еще вещи?
- Теплые или не очень? Там погода как? Шалит?
- Где?!
- Ну, ты идешь и бормочешь: «Уеду... уеду...» Так я и спрашиваю: насколько далеко?
- Тебя не касается!
- А я думал, что напарники ничего не должны друг от друга скрывать. - Улыбка становится еще шире и лукавее.
- С завтрашнего утра ищи себе другого напарника! А можешь начать прямо сейчас!
- Ты серьезно? - Голубые глаза тревожно щурятся.
- Как никогда!
- Да, дела... А ты, часом, не заболел?
Он протягивает ладонь к моему лбу, и я рефлекторно отшатываюсь:
- Да пошел ты... со своей заботой.
- Старшим грубить нельзя! - нравоучительно замечает Амано.
- Это кто здесь старший?
- Из нас двоих? Я, конечно!
- Это, по какому же признаку?
- По жизненному опыту!
- Ой, держите меня! Старше он... Женись сначала! Джей сказал, что тебе сестра невесту подыскала, вот и займись!
- Будь послушным мальчиком, Мо... Сейчас пойдем домой, ты спокойно сядешь за стол и напишешь отчет. Ну, или просто ляжешь спать и тихо проспишь до утра, а утром, как ни в чем не бывало, придешь на работу и будешь мило улыбаться... - Он делает шаг ко мне, я отскакиваю назад.
- Не буду!
- Не буянь, а то сдам тебя в участок - и проведешь ночь в неуютной камере.
- Лучше храпеть в камере, чем выслушивать твои нотации!
- Вот как? - Его взгляд холодеет.
- Ты мне осточертел! Видеть тебя больше не могу! - И в самом деле, не могу. Перед глазами все плывет.
- Странно... Раньше я не замечал за тобой склонности к истерикам, - задумчиво констатирует Амано.
- Это не истерика! Я говорю то, что думаю!
- И давно?
- Всегда!
На выдохе легкие вдруг охватывает огнем. Едким и очень болезненным. И я понимаю, что не смогу вдохнуть. Возможно, ни разу больше... К горлу подкатывает ком какой-то горькой слизи. Ладонь Амано все же дотягивается до моего лба, и я слышу:
- Да ты весь горишь!
А потом гул в ушах заглушает все остальные звуки. Это шумит моя кровь, требующая выхода наружу. И кажется, ей удается найти этот самый выход.

Неизвестно где, неизвестно когда.

Все тело наполнено дрожью. Мелкой и неприятной. Чужой. Механической... Стоп! Она не внутри, а вне меня. И не дрожь это вовсе: стартовые двигатели включили на разогрев, скоро отлет... Какой отлет?! Я нахожусь на корабле? Что за черт!
Открываю глаза. Взгляд упирается в малиновый потолок, усыпанный зеркальными звездочками. Гадость! Опускаю подбородок. Так, зрелище ничуть не лучше: Барбара собственной персоной.
- А я уже не надеялась, что ты проснешься до вылета! Врачи, как обычно, перемудрили с дозой снотворного.
- Я... спал?
- Конечно! После ускоренного курса терапии полагается крепкий и продолжительный сон.
- Терапии? По какому поводу? Ничего не понимаю. Совсем.
- Тебе все-таки повезло! - радостно сообщает тетушка.
- В чем?
Если учесть, насколько мое «везение» любит принимать экзотические формы, стоит начать пугаться.
- Ты нашел этот чертов вирус! Или он нашел тебя? Впрочем, неважно... Главное, что он укоренился в твоем теле и пророс, когда делегация уже благополучно отбыла восвояси.
- Какой вирус?
- Который вы искали в вентиляции! Ах да: вам же не сообщили точную цель поисков, - усмехнулась Барбара.
Угу. Она же и не сообщила. Официально мы составляли акт приемки планового ремонта.
- И что теперь?
- Все просто замечательно! Вирус обезврежен, ты практически здоров, всем остальным сделаны прививки. Правда, твоя иммунная система понесла большие потери, так что...
- Потери?
- Некоторое время тебе придется пожить на природе. Доктор прописал «сельский воздух».
- На природе?
Содрогаюсь, потому что подозреваю, куда именно меня собираются отправить.
- На очень милой и спокойной природе! - лучезарно улыбается тетушка. - Я как раз вспомнила про рапорт из того самого заповедника...
Лучше бы не вспоминала.
«...А еще спешу доложить, что по ночам, особливо, когда темно, как... (вымарано цензурой), егерь капканы расставляет, а на кого - неведомо, потому как наутро капканов ентих уже нет, а трава кругом потоптана и ветки погрызены...» Изумительный уголок, судя по последнему опусу тамошнего представителя властей. И зачем им нужен следователь? Срам один, в такую глушь ехать.
- Так вот, я и подумала: как удачно - совместим приятное с полезным. И здоровье поправить можно, и с делами разобраться.
- Как, интересно, я буду одновременно отдыхать и работать?
- Ты будешь отдыхать, напарник - работать! - пожимает плечами Барбара.
- К-какой напарник? - начинаю заикаться.
- Твой, разумеется!
- Кто?!
- Похоже, вирус произвел разрушения в твоей памяти, - вздыхает тетушка. - Амано, конечно.
- Он... не может.
- Почему это?
- У него... свадьба.
- Свадьба?.. А, ты это имеешь в виду!
Она неопределенно махнула рукой, а я только сейчас внимательно пригляделся к убранству каюты.
Бантики, сердечки, ленточки, россыпи цветов - в корзинках и без... И надпись «Счастливым молодоженам!» на роскошном торте, утопающем в облаках взбитых сливок.
- Что это... все значит? - Слегка задыхаюсь. Но не из-за перенесенной болезни, а от неясного, но очень тревожного предчувствия.
- Уж извини, билеты были только на круиз для новобрачных! - Тетушка, улыбаясь какой-то приклеенной улыбкой, пятится к двери, впрочем, делая это с таким видом, будто шествует по ковровой дорожке на приеме у Консула. - Ничего, вам не так долго лететь: через недельку сойдете на Пятой Пересадочной...
- Недельку?!
Дотягиваюсь до столика, и фужер, предназначенный для шампанского, летит предположительно в Барбару. Разбиваясь о дверь, которую она успевает захлопнуть. Ну, это как раз неудивительно: мне и в здоровом состоянии не удалось бы осуществить покушение на жизнь начальницы и родственницы в одном лице. Хрусталь разлетается сверкающими брызгами, а я слышу в коридоре мурлыкающий голос тетушки:
- Ничего страшного, просто супруга немного волнуется. Сами понимаете, первый раз замужем...
- Супруга?! - Второй бокал отправляется вслед за первым. Ухватившись за край стола, ухитряюсь встать (хотя слаб, как новорожденный котенок) и отправляю в полет длинногорлую бутылку. - Супруга?!
Потом приходит черед конфет и торта. Сливки, испещренные шоколадными пятнышками, образуют на Двери причудливый, но очень аппетитный узор. На негнущихся ногах, путаясь в ночной рубашке (кружева и атлас, будь они прокляты!), топаю к съедобному ковру, скрывающему за собой выход из каюты. Черт, а я, оказывается, голоден! Подцепляю клочок одного из сливочных «облаков» и засовываю палец в рот. В этот момент дверь открывается - и я оказываюсь лицом к лицу с Амано. Он несколько секунд смотрит на меня, потом начинает хохотать...
Пятую Пересадочную мы проспали. В прямом и переносном смысле. Я - из-за перегруженной лекарствами крови. Амано - из-за обиды. На Барбару. Как же, нашему Казанове некуда было приложить свои усилия по совращению красоток! Круиз-то был для новобрачных, а мало, какие пары ищут развлечений на стороне сразу после венчания.

Эпизод 8 - ОСОБЕННОСТИ НАЦИОНАЛЬНОГО БРАКОНЬЕРСТВА, ИЛИ УХ ТЫ, ОСКОРБЛЕННАЯ РЫБА!

Амано Сэна.

Планета Серенгети, 17 сентября 2103 г., 11.45.

Я положительно не понимаю моего напарника! То есть как раз положительного в этом ничегошеньки нет, ибо наша с ним постоянная беседа на разных языках неуклонно рождает двусмысленные ситуации, в которых я - и только я! - почему-то всенепременно оказываюсь виноват.
Ну, вот пример - прямо перед глазами. Можно протянуть руку и потрогать (правда, получив за это по рукам).
Сидит. Надутый как сыч. Ни разу не видел сову вживую: на нашей планете этого семейства вообще нет, но, думаю, сейчас Мо похож именно на те видео, что мне попадались. Глаза большие и печальные. Большие и круглые они у него, положим, по жизни, а печальные - исключительно в последнее время. Я бы даже сказал, исключительно печальные - вот уже месяц. Что не совсем соответствует тому злому и раздражительному виду, который ой тщетно старается себе придать.
Обижается он на меня, естественно. И вот тут логика теряется. Ну почему именно на меня? Я, что ли, выдумал наше свадебное путешествие? М-м-м, точнее, наше «свадебное путешествие», не поймите превратно! И торт этот злосчастный заказывал не я. Во всяком случае, выбирай его я, розочки ни за что не оказались бы светло-синими, чтобы не сказать... Тьфу ты, пакость! И вообще, я не рвался жить с ним в общей каюте! Напротив, мне ничто не доставило бы большего удовольствия, чем порядочное количество свободного личного пространства: такая роскошь в культуре моих предков редка, и кому, как не мне, ее ценить. К тому же столько дам на корабле, у некоторых на лице четкими буквами написано «Замужем по расчету», и все такие хорошенькие, свеженькие... эх, да что там говорить!
И, видят ками, не я направил нас в этот забытый заповедник с егерями, насмотревшимися мистической дряни по Cosmo-TV! Дряни, которую мой напарник как раз обожает. Или делает вид, что обожает, дабы меня позлить: за время полета всевозможных кладбищ, заброшенных домов и глухих лесных чащ, в которых гибли группы великовозрастных и не очень кретинов, - в общем, идиотских историй я насмотрелся по самое «не могу». Чтобы по прибытии на место самому стать героем подобного сюжета.
Нет, ну подумать только, я - капитан Отдела Специальных Операций Федеральной Следственной Службы Амано Сэна, обладатель высшего образования в области естественных наук и медицины, - должен слушать эту чушь:
«- Стоит в лес войти помочиться - а они на тебя глазеют!
- Кто - они?
- Глаза.
- Чьи глаза?
- Да ничьи. Просто глаза.
- А зачем смотрят?
- А чаво им еще делать?
- А вы, - говорю, - соблюдайте санитарию вверенной вам особо охраняемой природной территории - и все будет в порядке!».
Или вот еще похлеще:
«- Рыба, так ее растак, на сушу выходить стала. Не иначе, конец света близится.
- То есть как - на сушу? То есть, как выходить?!
- Ясное дело как. Ногами...».
Сердце замирает, ибо моему взору предстает захватывающий образ некоего двоякодышащего рамбулоса, в иных местах давно вымершего. И что мне приносят? Думаете, трупик какого-нибудь тритона с тератологическими изменениями в строении конечностей? Куда там! Мне не приносят ни-че-го! Потому что «кто ту рыбу обидит, вмиг окочурится» - не больше и не меньше.
За дивным созданием местной ихтиофауны - проверять сей стопроцентный бред - отправиться еще предстоит. Когда Морган окончательно придет в себя и желательно станет приветливее. Нет, ну мало ли, какую чушь я тогда ляпнул! Нельзя же из-за всякой ерунды объявлять бойкот собственному горячо любимому напарнику. Ну, пускай и не горячо. Пусть даже и нелюбимому. Но нельзя же! Нет, надо во всем разобраться - до начала следствия. А то рыбалка та еще будет. Утопит он меня, как пить дать!
- А все-таки, почему ты так меня не любишь? - очередной раз осведомляюсь я у подавившегося котлетой пациента. Кормят, кстати, всем натуральным - здорово! Жаль, сладкого нет. Точнее, уже нет. Благодаря усилиям некоторых.
- А почему я должен это делать? - сухо осведомляется он. - Вай, как сурово, друг мой!
- А почему не должен? - продолжаю любопытствовать.
- Да ну тебя!
Опять разозлился. И что ты с ним будешь делать?
Как можно вести совместную работу (и отдых, отдых!), когда один из нас в таком поганом настроении?
- Видишь ли, Мо, - устало отвечаю, - ты не просто мой напарник, ты на этой планете единственный человек, на которого я могу положиться. Сельский воздух - это, конечно, дело хорошее, но расследование происходящих здесь чудесностей пока никто не отменял. А ты сейчас такой... От тебя вся рыба и впрямь разбежится!
Хотя если принять во внимание рассказы о «глазах» в лесу, мой напарник - самое верное средство заставить любую нечисть держаться подальше. Особенно в расстроенных чувствах: по-моему, уже последняя местная собачонка знает, что к Мо лучше без разрешения не приближаться.
На столь трогательной ноте я оставил его одного. Пусть подумает над своим поведением, дитя малое. Честное слово! Первый человек среди моих знакомых, воспринимающий шутки по поводу пола так близко к сердцу. Интересно, с чем это связано? Воспитание или что-то еще? Будет продолжать в том же духе, я его поцелую. Либо Моргана хватит удар, либо он выживет и, если успею на время где-нибудь забаррикадироваться, станет относиться к жизни гораздо легче.
Смакуя в злом предвкушении данную идею, я не заметил, как добрался до озера. Собственно, что там добираться? Пять шагов для паралитика...
Живописное местечко, следует признать. Рыбалку, конечно, сейчас планировать даже и не буду, а вот искупаться - идея хорошая. Климат почти влажный тропический, а вот зловредной ихтио- и прочей фауны, к счастью, не наблюдается. Разве что рыба эта треклятая... Ну что ж, не буду ее обижать, только и всего. По крайней мере, постараюсь. В последнее время, сдается мне, только и получается, что обижать и оскорблять всяких там ни в чем не повинных.
Не знаю даже, что за помрачение на меня нашло! До сих пор диву даюсь. Наверное, от расстроенных чувств, не иначе...
Я сбросил с себя одежду. Если какой егерь мимо и пройдет, то, надеюсь, ничего нового для себя не почерпнет, правда? Зеленовато-серая водичка. Тепленькая! Красота. Подводные струйки течений ласкают тело нежным массажем. Рябь на воде расслабляет и погружает сознание в сладостную медитацию. Какой кайф!
Тр-р-р-р-р...
Это еще что? Допотопная леталка? Нет, звук доносится от воды, даже, скорее, вибрация, нежели звук. Странно... Что бы могло давать такой эффект? У егерей техника наперечет, и я ее видел - на данном участке даже рухлядь, не способная к полету, сошла бы за новый модельный флайер! Интересно, кто это?
Делаю несколько шагов к берегу и прячусь в зарослях топлистой альмандры - невдалеке от того места, где вошел в воду. Плохо, что одежду не подобрать - вон на берегу валяется. Впрочем, может, я зря дергаюсь? Ну кто, кроме своих, будет здесь сшиваться? Тем не менее интуиция заставляет получше заслониться длинными и широкими листьями темно-салатового цвета.
На озере появляется лодка. Вибромоторка. Не скажу, что последнее слово техники, но для здешнего захолустья сойдет. Так-так, и кто там у нас? Уж не охрана заповедника, это ясно. Но почему так... нагло?!
Следующие минут двадцать имею исключительное удовольствие наблюдать особенности национального браконьерства во всей красе. Даже, представьте себе, с закладыванием взрывчатых веществ с целью, не сомневаюсь, их дальнейшего применения! Гады. Впрочем, в данной ситуации ничего не остается, кроме как изображать из себя наяду (а бывают наяды мужского пола?) и поражаться человеческой жадности и нахальству.
Ого-го! А вот это уже неприятно! Операция-то подходит к логическому завершению! Сейчас будут взрывать, а предварительно выберутся на берег, конечно же. И, что еще более естественно - на то голое местечко, где темной кучкой сложена моя одежда!
Похолодев, я, аккуратно лавируя между растениями и стараясь их не раскачивать, вылез еще дальше на берег, чтобы не стоять в воде в тот момент, когда бабахнет. По колено измазался в тине. Совсем на берег выходить, конечно, не стал. Надо ли говорить, что одежда на берегу привлекла внимание? Один из работников сетей и динамита поковырялся в ней носком рыбацкого сапога (фу, козел, мне же потом это носить!), пожал плечами, что-то сказал группе, зашедшейся гоготом, но, что любопытно, разыскивать меня никто не стал. Поозирались по сторонам и...
Ага, вот и бабах! Уши заложило, земля под ногами дрогнула, и я едва не приземлился на корму... Гм, я имею в виду вовсе не плавсредство.
Интересно, они что, совместили акт незаконного лова с покушением на работника заповедника? Ничего себе! Если бы плавал, запросто бы контузило, и утонул бы я как миленький без всякой помощи Мо! Активировать взрывное устройство в непосредственной близости от свидетеля преступления - это намного тянет, дорогие мои.
Их даже не заинтересовало, пострадал кто-то или нет! Вот таких людей (по моему скромному мнению) прощать никак нельзя. Ладно, если все пройдет стороной и я доберусь к егерям... По ноге скользнуло что-то - рассмотреть я не успел. Ну и ладно, вот дождусь, пока браконьеры уберутся восвояси, вылезу на сушу, найду ближайший передатчик, доложу о творящемся здесь беспределе и выясню, кто смеет скользить мимо меня в месте, где никаких гадов, голых и чешуйчатых, не зарегистрировано!
Наконец лодка была вновь заполнена народом, после чего целенаправленно двинулась к участку водной глади, где поблескивали рыбьи брюшки, а я побрел в противоположном направлении, на теплый песочек. Заросли альмандры так же надежно защищали меня от глаз местных обидчиков рыбы, как и прежде. Вскоре, выглянув из-за растительности, я обнаружил, что вновь остался на озере один.
Я подошел поближе к кромке воды, в которой начал оседать ил, и принялся отмываться от нелечебной грязи, умастившей меня по колено. Тут-то мое внимание и привлекло багровое пятно на правой щиколотке. Нехорошо.
- Сначала скользят, подлецы, а потом еще и кожа пятнами идет? - пробормотал я, предчувствуя грозящие неприятности. Как минимум аллергия. Как максимум все, что угодно.
Наскоро отмывшись, я огляделся в поисках шмоток, и тут меня просто укололо сознание бредовости происходящего! Ведь, проходя к воде, я не заметил ни одежды, ни обуви. Сердце совершило самоубийственный прыжок со скалы самоуважения.
И что теперь делать? Перед глазами повисла тоска: я был готов плыть за подонками с криками «Верните!». Да на что угодно я был готов, только не возвращаться в лагерь егерей в таком виде! А уж что Морган скажет... Может, лучше все-таки самому утопиться?
Шатаясь, я встал (в тот момент у меня ноги подкосились) и, с угасшей надеждой, обвел глазами песчаную бухточку. Ничего не изменилось. Я перевел взгляд на себя. Пятно на ноге стало шире, хотя по-прежнему не болело, не чесалось. Хоть что-то хорошее... Правда, изрядно мутило, но от потрясения, признаться, могло случиться и не такое. Наверное, только затуманенное состояние рассудка позволило мне добраться до дома, где гостевали мы с Морганом, и упасть к ногам онемевшего напарника. Кажется, потом он что-то мне говорил. А еще, кажется, ему что-то отвечал я...

Там же, позже. До времени ли мне!

- Амано, проснись!
Меня бережно, но настойчиво трясут за плечо. Разлепляю глаза. Темно. Что, уже утро?
- Амано, соберись хоть на минутку! Тебя хотят. По комму. Барбара.
- Детектив Сэна, скажите внятно, на чем приплыли нарушители и в какое время?
Пытаюсь шевельнуть губами. Выходит с трудом. Произношу что-то невнятное, сам не слышу что. Мо поддерживает меня за плечи в сидячем положении, но в сознании почему-то оседает одна-единственная деталь: я все еще не одет, а комм - с видеозахватом. Черта с два Барбара сотрет такую запись... Связность двух несчастных мыслей дает мне немного сил, и я успеваю прошептать:
- Вибромоторка, серебристо-серая, обычная модель. Номер...
- Во сколько? Скажи, и мы от тебя отстанем: можешь спать дальше!
- После полудня. Часа в два-три... - выдавливаю из себя, после чего чувствую, как меня снова укладывают в горизонтальное положение, и больше меня уже ничто не волнует.

19 сентября 2103 г.

- Ты проспал сутки!
- Отвали.
- Не отвалю. Вредно столько спать! Вечно одни лодырничают, а другие отдуваются! Уже и браконьеров за тебя поймал... Подъем, спящее чудовище!
Возмущенный, осторожно открываю левый глаз. Проверено опытом: с левого я просыпаюсь куда как медленнее! Хочется подразнить Моргана - ну кто еще станет так нагло и беспардонно будить пострадавшего свидетеля жуткого преступления? Еще и веселится:
- Вставай, рыбы и впрямь на сушу вышли! Впрочем, конец света откладывается. По техническим причинам.

Предыдущая страница 6 Следующая страница


7 Рональд и Асия Уэно

- Рад видеть тебя в добром расположении духа, - бурчу я. Ну не могу я на него долго дуться! Улыбаюсь и открываю оба глаза. Изображаю на лице потрясение. - Кто вы?
- Прекрасный принц, тупица! - огрызается он. Ладно, один-ноль, решаю я и даю волю любопытству:
- Так что там с браконьерами? И рыбами?
- Первые сидят, вторые... Сложно сказать. Тут тебе виднее: ты ж у нас штатный биолог плюс медик в одной упаковке. Но некоторая рыба ходит, это точно. Я сам видел.
- Ладно, за рыбу я морально рад, а браконьерам так и надо! А как ты их поймал?
- Да я вообще-то никого и не ловил собственноручно: на то есть люди другой специализации. Главное - вовремя поставить их в известность. - Мо подмигивает. - После того допроса, которому мне пришлось подвергнуть твои бездыханные мощи, ситуация стала яснее ясного, лишь разок надо было кое-что уточнить, и все. А вообще ты мне просто гору информации выложил. По делу и просто так.
Интонация, с которой произнесена последняя фраза, заставляет насторожиться. Я же...
Этот... этот нехороший человек слушал мой бред?! О боги! Может, стоило все же утопиться? Кстати, о бреде:
- Знаешь, Мо, меня не покидает тягостная мысль... Если шастающие по суше рыбы не выдумка, неужели реально и все остальное? Эти глаза в лесу...
- Да успокойся! С рыбами тоже сошлось лишь частично. Я так понимаю, те особи, что передвигаются по суше, ядовитые - уж не знаю, мутанты они или что-то еще.
- Может, неизученная фаза развития? - предполагаю я. - Которую и впрямь не стоит обижать?
- Неважно, у тебя будет время исследовать их до... Как ты там выражаешься обычно? «До тотального сокращения численности?» - хмыкает напарник. - А остальное, простите, чистый гон. Брехня, в общем.
- Но зачем?
- Затем, чтобы внимание общественности привлечь к тому, что здесь творится! - Видя недоуменное выражение моего лица, Мо поднимает указательный палец: - Тут же что, собственно, имело место быть? Нарушение статуса охраняемой природной территории со стороны непосредственного начальства! Кто бы другой так нагло отстреливал зверя, кто бы еще торговал рыбой редких пород в огромных масштабах, как не те, кому здесь принадлежит вся власть? Вот лесники с егерями - те немногие, кого такое положение дел не устраивало, и распускали слухи... Открыто рапортовать нельзя: кто их к передатчику вообще подпустит? А вот эскалировать среди собратьев страхи и позволить им выползти за пределы заповедника легче легкого. Ну что тебе еще рассказать, сладкий мой?
Ками, он мне подмигивает!.. У-у-у! Нет, я однозначно слишком много разболтал Моргану. Теперь пощады не жди. Возможно, конечно, это всего лишь попытка поддержать мою манеру фривольной беседы. Например, мог же я в бреду изложить свою точку зрения на его скованность в некоторых вопросах, на обидчивость по делу и без дела, а он - намотать информацию на ус?
Вообще, странно: мой напарник идет на компромисс. Этот день надо запомнить и сделать праздничным для всего нашего отдела отныне и вовеки веков! Неужели... неужели он простил меня?! А я-то уже едва не смирился с мыслью, что наши отношения испорчены на всю оставшуюся жизнь. Такая нелепость! Такая мелочь и глупость! Впредь, Амано-кун, будешь продумывать каждую свою Дурацкую выходку тщательнее, чем операцию по обезвреживанию бомбы в темном помещении, полном детей и кошек Первого Консула! Никогда ведь не знаешь, на какую хохмочку Морган ответит шуткой, а на какую обидится смертельно. А может, он не простил: он ведь мстительный у меня, просто жуть! Вон как улыбается многообещающе... Скажем, решил, что месяца игнорирования с меня достаточно, и перешел к следующему этапу укрощения характера капитана Сэна. Боюсь предполагать, какому. В общем, готов поверить, во что угодно лишь бы не думать о том, что замысел под кодовым названием «поцеловать-и-смыться» теперь раскрыт и обезврежен. И... О ками, что он имел в виду, называя себя прекрасным принцем, а меня - спящим чудовищем? Неужели?..
- Моя жизнь кончена! - решил я, оделся и поплелся поглядеть на злосчастное озеро, злосчастную ходячую рыбу, а заодно - оплакать свою злосчастную судьбу, обещающую теперь превратиться в настоящий ад подколок и намеков.
И все же интересно, почему у меня такое хорошее настроение?

Эпизод 9 - ЗООПАРК

Морган Кейн.

Планета Серенгети, зоологический парк им. проф. Селезнева, 31* сентября 2103 г., полдень.

(*Ну да, 31 сентября, что в этом странного? Другая планета, однако!).

Мороженое было вкусным. Правда вкусным. С кусочками вишни. Или чего-то до боли похожего на вишню. С шоколадной крошкой. С прослойками фруктового желе. В вафельном рожке неимоверных размеров. Любезно купленное Амано и торжественно врученное со словами: «Иди пока погуляй, малыш!».
Тьфу.
Если я несерьезно выгляжу... То есть если не выгляжу, как положено кадровому офицеру и вполне уже взрослому человеку, это не повод представлять меня несмышленым ребенком. Хорошо, хоть не младенцем! Младшим братом! Тоже мне биолог хренов! То, что мы совершенно «разномастные», бросается в глаза уже шагов за пятьдесят, ну а, подойдя поближе, вообще никто не поверит в наше родство. Даже самое отдаленное.
Впрочем, словам Амано всегда верят. Когда он этого хочет. У меня так не получается. У меня вообще ничего и никогда не получается. По-человечески, я имею в виду. Временами хочется забиться в какой-нибудь темный угол и тихо умереть. Пока не умерли все остальные. Кто от смеха, а кто и...
О чем он только думал, шляясь по этим джунглям в одиночку? Ну да, конечно, ему же все звери родные, а самая завалящая травинка вызывает приступ эйфории. По мне, все это сено годится разве что на корм скоту. Цветочки эти колючие... Рыбы ходячие... Нет, рыбы - это уже из другой области. Из области ихтиологии - так, кажется, называется соответствующая наука? Или раздел науки? А, какая разница!
Воздух сельский, как же! Грязь и гнусь. Плохо выбритые мужики, которые ввечеру стучатся в домик и заговорщицки подмигивают, показывая высовывающееся из кармана горлышко бутылки с чем-то мутным... И гадостным, что характерно. Амано у нас вообще не пьет, поскольку обширные медицинские познания не позволяют ему совершать такие глупости, а я... Мне в моем недолеченном состоянии достаточно одного стакана. Кстати, глаза-то в лесу были! И не одни. В смысле не одна пара глаз. Только не буду я рассказывать ему, как после очередного тоста «за здоровье!» играл в гляделки с... Допустим, животным. А может, и растением. Что любопытно, мы не просто пялились друг на друга, а, кажется, еще и вели вполне осмысленную беседу. На философские темы, конечно же. Надеюсь, до стихов дело не дошло. Хотя... Может быть, именно после прослушивания моих виршей глаза два дня подряд вообще никому не показывались, что подтвердили все егеря, с которыми мне пришлось распивать запасы спиртного. Особенно после поимки злостных нарушителей закона.
Амано-то что - лежал себе и сопел в две дырочки! Как обычно. А мне снова пришлось копаться в дерьме. В прямом смысле этого слова, потому что допрос - вещь сама по себе неприятная, а допрос людей, которые заставили меня перепугаться до смерти, это... Совсем ничего хорошего.
Перефразируя старинную песенку, когда «весь покрытый пятнами, абсолютно весь», мой напарник с лицом неуверенного в себе идиота (поверьте, зрелище весьма прискорбное) появился на террасе, мне было невесело. Хотя бы потому, что, в отличие от Амано, я в медицине не разбираюсь. Совсем. Но сразу понял, что дело плохо. И даже нашел в себе силы и мужество сделать ему инъекцию какого-то универсального лекарства, которым комплектуется любая аптечка в нашей службе. Правда, лично мне колоть сие произведение фармацевтического искусства нельзя - по причине пресловутой «индивидуальной реакции». Настолько «индивидуальной», что лучше глотать примитивный средневековый аспирин, чем прибегнуть к помощи новейших чудодейственных разработок кудесников в белых халатах. Самый безобидный вариант - сыпь и почесуха. Самый небезобидный... Нет, о грустном не будем. Умереть я, конечно, не умру, но могу натворить много всякого разного. Хм, если бы эта рыба меня своим хвостом задела, боюсь, приступ бреда был бы куда занимательнее, чем словоизвержение моего напарника.
Да, слушать пришлось. А что было делать? За врачом в срочном порядке отправился человек, знакомый с местностью, а я сидел и тупо ждал результатов действия лекарства. Под аккомпанемент разборчивого и не очень бормотания о... занятных вещах.
Мы, оказывается, такие обидчивые! Я, оказывается, совершенно недопустимо себя веду! Особенно в отношении своего напарника. Мне, оказывается, где-то «хвост прищемили». И чувства юмора у меня нет.
Ну, нет. И что? Живут же люди без этого самого чувства! И без любви тоже живут. И прекрасно себя чувствуют, между прочим! Мне уже осточертели шутки в Отделе, так теперь выясняется, что я виноват в том, что уделяю мало внимания Амано! Угу. Чтобы каждый второй умильно лыбился, встречая меня в коридоре? А каждый первый интересовался: «Ну, как у вас дела?» «Как», «как»... Каком вверх. Или вниз - это уже по желанию спрашивающего.
Я невнимательный! Он, можно подумать, интересуется моим мнением! Хоть по какому-нибудь вопросу. Впрочем, да. Один вопрос его сильно занимает. «Почему ты меня так не любишь?» А как я его должен любить? И вообще, должен ли? За что, спрашивается? Вон неделю лежал, бедняжка, на обследовании в клинике - обо мне хоть раз вспомнил? Ни черта! Может быть, я немного виноват, но, во-первых, кому-то нужно было разбираться с делами, а во-вторых... Когда я зашел все-таки его проведать, то стал свидетелем сценки весьма интимного содержания, если не сказать хуже. Признаю, медсестра была довольно миленькой. Наверное, даже красавицей. И ни один здоровый мужчина не смог бы удержаться от тактильного исследования округлостей под мягкой тканью бирюзового халатика. Амано тоже не удержался. Более того, был в полном восторге. Медсестра, надо понимать, тоже. Конечно, напарник мой - парень видный. Картинка из модного журнала. Особенно когда дает волю своей врожденной способности очаровывать все, что приблизится к нему на расстояние взгляда. Действуют сии чары безотказно. Вызывая в женских сердцах трепет, а в мужских... Не знаю, что именно. Впрочем, Джей же сохнет.
В общем, посмотрел я на разврат в больничной палате и вернулся к стойке регистратуры. А там еще одна медсестра (тоже милая, но немножко в другом колере) меня окликнула:
- Вы к кому?
- К мистеру Сэна.
- А, вы, наверное, его брат?
Брат?! С какой стати? Впрочем, если он так хочет меня называть...
-Да.
- Мистер Сэна просил вам передать... - она блаженно улыбнулась, витая в собственных мыслях.
- Что передать?
- Что, как только его выпишут, он сразу выполнит свои обещания, а пока... Умоляет, чтобы его не беспокоили.
- А какие обещания - он не говорил?
- Ну... - Она хлопнула ресницами. - Кажется, он собирался отвести вас в зоопарк.
А почему не в цирк? Я жутким усилием воли удержался от ругательства, которое совершенно не соответствовало моему новоприобретенному статусу «брата».
Затратив на прочесывание местных магазинчиков не один день, я экипировался с ног до головы и встретил своего выздоровевшего «братика» при полном параде. В совершенно неописуемой маечке с героями детских передач, в коротеньких шортиках, сандалиях на босу ногу и со связкой воздушных шариков в руке. Холодно, черт возьми, - октябрь на подходе, хоть и бабье лето! Самых больших усилий стоило удержать на лице безмятежно-идиотское выражение и не расхохотаться, увидев озадаченную физиономию напарника. Ну а потом... О, это была сладкая месть! Потом я на него набросился. Повис на шее, болтая ногами (при этом - бесчеловечно пачкая брючины его светлого костюма) и лепеча всяческую чепуху. Висел долго. Пока не услышал злой шепот:
- Я тебе это припомню. Слезь с меня, обезьяна недоделанная!
Я слез. Но только после того, как запечатлел на его щеке «братский поцелуй». Очень «братский». С характерным красноватым следом на коже, за что получил гордое звание «пиявки».
Когда мы оказались вне поля зрения нежелательных наблюдателей, Амано посмотрел на меня так, что в другое время я бы испугался. Честное слово! Но не сейчас.
- Ты что вытворяешь?!
- Играю по твоим правилам. - Я пожал плечами.
- По каким еще правилам?
- Ты же объявил меня своим братом. И обещал сводить в зоопарк.
- В какой зоопарк?!
- Ну, это на твое усмотрение!
- С такими фокусами на кой тебе зоопарк?! Ты и животных-то не любишь.
- Положим, люблю. А вот некоторые...
- Что?..
- Некоторые любят не только и не столько животных, сколько...
- Ты на что это намекаешь? - Голубые глаза опасно сузились.
- Я? Намекаю? Я говорю прямым текстом!
- О чем?
- О медсестрах!
- Каких?
- Которых ты тискал в своей палате! - выпалил я и понял, что совершил ошибку, потому что лицо Амано начало приобретать то самое игривое выражение, которое всегда ставило меня в тупик.
- Подглядывал?
- Очень надо!
- Тогда откуда знаешь?
- Да у тебя все на лице написано!
- И что же именно написано?
- Что ни одной юбки мимо не пропустишь!
- Тебя это злит? - Он почти улыбался.
- Мне совершенно все равно!
- Ты бы предпочел, чтобы я не пропускал мимо брюки?
- Знаешь что...
- Или в данном случае шорты?
Тьфу! Сволочь несчастная! Впрочем, почему несчастная? Очень даже счастливая. Счастливый. Опять перевел разговор в совершенно неприемлемую сторону, и как ему только это удается? Нет, чтобы я еще хоть раз куда-нибудь с ним отправился... Ни за что! Повешусь в ближайшем туалете.
- Раз уж обещал, надо выполнять обещанное, - довольно ухмыляясь, протянул Амано.
- Что? - обреченно выдохнул я.
- Сводить тебя в зоопарк!
...Вот я и сижу на скамейке. С мороженым. А мой напарник обхаживает очередную девицу. И где только их находит? Наверное, особый талант. Мне это не дано. Ни под каким соусом. Тот единственный раз...

Малый космопорт «Дельта-Си», март 2103 г., вторник, ближе к вечеру.

«Сообщение для встречающих! Прибытие лайнера из Новой Океании ожидается через четверть часа...».
Четверть часа? Уже что-то. Могли ведь и дольше задержать... Впрочем, пятую точку я уже отсидел. И кто только проектировал кресла в зале ожидания? На них не то, что сидеть, рядом стоять - и то неуютно. Если бы не настоятельная просьба Мэг, ни за что бы не поперся в другой конец города, чтобы в духоте и неудобной позе ждать неизвестно кого. «Она тебе понравится, Мо, вот увидишь! Она чудесный человек... К тому же их экспедиции, кажется, нужны специалисты по базам данных: вдруг ты подойдешь? Не забудь с ней переговорить по этому поводу! Целую!» Сообщение сестры было по-военному коротко и так же непонятно. Иди встреть и развлеки - недвусмысленный приказ. Чем развлечь, интересно? Фокусы показывать не умею. Музыке и танцам не обучен. Пробовали, но ничего, ровным счетом, не вышло. Приедет совершенно незнакомая женщина, будет в комнате Мэг, потребует к себе внимания... И при чем здесь я?
Да и зачем мне теперь искать работу? Сразу, после того как Барбара завербовала-таки меня в возглавляемый ею Отдел... Мне теперь нужно, наоборот, от работы бегать. Очень быстро и изобретательно. Почему? Как, вы не слышали замечательную древнюю поговорку? Как это - какую? «Дураков работа любит». А я как раз и есть... Собственно говоря, тетушка, скорее всего, поэтому и уцепилась за меня руками и ногами. Еще бы, такое бесплатное развлечение! В цирк ходить не надо.
Но подругу Мэг встретить все же необходимо. Сестренка не простит, если я не выполню ее просьбу... То есть простит, но при каждом удобном случае будет припоминать мою оплошность. В самых нелицеприятных выражениях.
«Сообщение для встречающих! Лайнер из Новой Океании прибывает на полосу 8-А...».
Дождался. Теперь дело за малым: найти в толпе пассажиров ту, которую... Черт! Я даже не знаю, как ее зовут! Попал, называется. Или со мной теперь будут общаться по принципу: «Ты у нас детектив, тебе и карты в руки»? Не согласен! Категорически! Я не детектив - я пустое место. И как узнать подружку Мэг?
Я начал выбираться из кресла в толпу людей, но какой-то особо торопящийся встречающий снес меня, как ураган сносит крышу. Вниз. Как больно! Хорошо, что не затоптали. Но потрепали изрядно. Щедро украшенный металлом рукав куртки неизвестного торопыги, проехавшийся по моему виску, прочертил на коже полосы, которые сразу же начали неприятно гореть, а ползание по полу в бесплодной попытке встать не добавило чистоты моим брюкам. В общем, когда я все-таки поднялся на ноги - в основном благодаря тому, что толпа схлынула, - я представлял собой зрелище весьма удручающее. И что самое неприятное, прекрасно видел себя в зеркальной стене зала.
Мра-а-ак... Мальчик-бродяга. Грязный, мятый и взлохмаченный. С царапинами на лице. Как бы меня с вокзала не поперли. За неудовлетворительный внешний вид. Если бы я еще запомнил того гада, который мне все это устроил... Воспользовался бы служебным положением в личных целях. Первый раз в жизни и с превеликим наслаждением, клянусь!
Однако лайнер прибыл, и пассажиры почти все уже прошли на выход. Ну да, пока приходил в себя, все и пропустил. Плохо. Очень плохо. Мэг меня убьет.
- Простите, вы, судя по всему, Морган? - раздался рядом низкий, мелодичный голос.
Я вздрогнул и повернул голову.
Женщина. Высокая. Взрослая. Одета в строгий брючный костюм. Светлые волосы гладко зачесаны назад. Глаза скрыты за дымчатыми стеклами очков в громоздкой, но удивительно подходящей их владелице оправе. На лице, насколько могу судить по опыту проживания в одной квартире с двумя прелестными девушками, ни следа косметики. Разве что самую малость. Губы, например, лишь слегка тронуты розовым блеском. Кажется, у Мэг есть такой.
- Да, меня именно так и зовут. Вы...
- Хелен Бартон. Подруга вашей сестры Маргарет.
- Очень приятно! А как вы узнали, что я тот, кто вам нужен? Вы сказали «судя по всему».
Она неожиданно широко и тепло улыбнулась:
- Мэгги описала мне вашу главную примету.
- Какую же? - Я не удержался от вопроса.
- Она сказала: «Он тебя все равно с кем-нибудь перепутает, так что действуй сама: ищи человека, который выглядит нелепее других. Это и будет мой брат».
Я куснул губу. Вот, значит, как, сестренка? Так-то ты меня нежно любишь? Ну, погоди...
- Мэгги обещала, что ее комната будет в моем распоряжении на всю неделю, - продолжала Хелен. - Мы можем туда проследовать? Уже поздно, и я хотела бы привести себя в порядок и выспаться.
- Да, конечно... - Я подхватил увесистую сумку и уныло потащился за гостьей.

Рассветная Аллея, 23-7, апартаменты семьи Кейн, март 2103 г., среда, раннее утро.

Вы себе нравитесь после сна? Я тоже. Не нравлюсь. Лицо вечно опухшее, глаза не продрать, тело напрочь отказывается выполнять приказы мозга и бьется мягкими частями обо все острые углы, какие в обычном состоянии даже не найти. Примерно так я выползаю утром из своей комнаты. По стеночке. И ползу на кухню. Чтобы поставить чайник. Зачем? Ну-у-у... Кофе меня не бодрит, чай - тоже. Но влить в себя что-нибудь горячее нужно.
Это утро ничем не отличалось от других. Разве только лицо опухло немного меньше обычного. В ванную комнату я заходить не стал - плеснул на физиономию воды прямо из-под крана на кухне. Сунул в раковину чайник, минуту меланхолично наблюдал, как он заполняется под завязку, потом плюхнул его на подставку. Предстояло обычное утреннее развлечение...
Не знаю, где Лиона приобрела это сокровище. Но что она замысливала издевку над своим братом, это точно. Почему? Очень просто: в нашей квартире обычно присутствую я один, потому что все остальные предпочитают разъезжать. Куда угодно. А я не люблю командировки. И несколько лет вполне удачно от них уклонялся. Пока работал в Архиве. Теперь, думаю, стиль моей работы претерпит изменения. Качественные и количественные. М-да-а-а... Ладно, пока у меня «творческий отпуск» (как выразилась Барбара), можно повалять дурака. Например, поговорить с чайником.
Врагу не пожелаю такое развлечение, впрочем.
Томный голос под аккомпанемент закипающей воды:
- Дорогой, я почти готова!
- Неужели?
- Ты сомневаешься? Протяни руку и...
- И не подумаю.
- Я вся горю, мой сахарный!
- Не ври.
- Шалунишка! Ты нарочно меня горячишь, я знаю!
- Разумеется.
- Ах... Ох... А-а-а-а... Возьми меня!
Эта фраза означала, что кипяток готов. Лиона полагает, что мне слишком одиноко, потому и раскопала где-то «говорящий» чайник. Редкостная гадость. Особенно если кто-то случайно услышит...
- Я вам не помешала? - О, этот голос совсем другой.
На пороге кухни стоит... ангел.
В самом деле, ангел. Пушистый ореол золотистых волос вокруг головы, искрящиеся синие глаза, ослепительная улыбка и коротенький шелковый халатик на голое тело. Ой... Я сразу же вспомнил, что имею привычку шататься по квартире в чем... придется. Иногда и голышом. Слава богу, сегодня на мне наличествовали трусы. Судя по цвету, из того же комплекта, что и халатик Хелен. Собственно говоря, мне же Мэг их подарила. Наверное, был набор. «Для Него и для Нее». Неудобно как-то... Я двинулся, было к выходу со словами:
- Простите, я пойду, накину что-нибудь... - но был остановлен мягко улегшейся на грудь ладонью:
- Зачем?
- Но... Э... Неприлично. Я...
- Хотите сказать, что нет никакого удовольствия в том, чтобы видеть ваш голый торс? - Улыбка стала чуть лукавой.
- М-м-м... Примерно.
- Знаете, а я не против. Без той дурацкой одежды вы выглядите почти хорошо.
Это комплимент или оскорбление? Не понимая, ляпаю:
- Вы тоже выглядите иначе сегодня... когда без...
- Вам нравится? - Ее глаза смеются.
- Мне? Ну да... то есть нет... я не знаю... - Полное и безоговорочное поражение.
Не умею я обращаться с женщинами. Совсем не умею. Худо-бедно управляюсь с сестрами, но это ведь совсем другое дело. А она старше. Старше и... замечательнее. Но смотрит на меня примерно так же, как и Барбара. Как на игрушку. Как на средство развлечения. Благо бесплатное и совершенно доступное.
- О чем вы думаете? - Ее дыхание обожгло мою щеку.
- Ни о чем. Почти. А почему вы спрашиваете?
- Вы не кажетесь глупым, но... Скажите, почему вы так странно себя ведете?
- Странно? - Я даже нахмурился.
- Честно говоря, я ожидала совсем другой реакции. Обычно мужчины при виде меня... Может быть, вы предпочитаете лиц своего пола?
- Предпочитаю? В смысле?
- В смысле секса.
Я оторопел. При чем здесь секс? Она что, пытается меня соблазнить? Но зачем, объясните, бога ради?! Что ей Мэг про меня напела? Или это глупый розыгрыш? Да что здесь происходит?!
- Какая вам разница?
- Мне просто любопытно, - идеально ровные ноготки скользнули по моей груди вниз.
- Давайте сменим тему, Хелен...
- Почему же? Вы меня боитесь?
- Я? Нисколько!
- А почему же вы дрожите?
Дрожу? Не заметил... В самом деле, дрожу. Наверное, и впрямь от страха.
- Скажите, что вам нужно, в конце концов!
И тут она расхохоталась. Звонко и очень по-доброму.
- Простите, пожалуйста! Я не удержалась... Вы такой забавный!
- Это была шутка?
- Простите еще раз. - Она тряхнула головой. - Получилось...
- У меня нет чувства юмора, - заявил я и притянул ее к себе.
- Что вы делаете? - В синих глазах мелькнула настороженность.
- То, чего вы добивались, - накрываю ее рот поцелуем.
Целоваться я не мастак, потому что практического опыта не хватает. Впрочем, сестры не жалуются...
Конечно, Хелен вырвалась. И закатила мне смачную пощечину:
- Что вы себе позволяете?!
- Могу задать вам тот же вопрос, - отвечаю, потирая зудящую кожу.
- Как вы смели...
- Не надо было надо мной издеваться.
- Издеваться?! Я оказала вам честь, можно сказать...
- Честь? Сказали бы сразу, что вы девушка по вызову, я бы и не...
- Что?! - Вторую пощечину я перехватил. - «Девушка по вызову»?! Да я ни минуты... слышите?.. ни минуты не останусь в этом доме!
И она вылетела с кухни, а я устало опустился на стул.
Ну за что мне в сестры достались две девицы с весьма своеобразным представлением о шутках? Особенно в том, что касается... Той сферы, которая мне незнакома. Совершенно.
Так получилось, что Мэг и Лиона младше меня соответственно на пять и шесть лет. То есть, когда мне исполнилось семнадцать, они находились в самом невыносимом подростковом возрасте - уже не совсем дети, но еще и не совсем девушки. У меня не было свободного времени. Совсем. Я водил их в школу, встречал (по возможности), посещал родительские собрания, готовил обеды, таскал по магазинам, помогал делать уроки. При этом мне и самому надо было учиться. Неудивительно, что на себя самого времени оставалось чуть. Как вообще не вылетел из Академии? Подозреваю, что Барбара уговаривала преподавателей закрывать глаза на мою рассеянность и постоянное витание в иных сферах. В общем, когда я с грехом пополам закончил обучение, как раз наступила пора «взрослой жизни» у моих сестер. И все началось заново. Уроки. Обеды. Магазины. Вызов родителей по месту обучения. С работы меня отпускали со словами: «Ваши семейные дела, мистер Кейн, конечно, очень важны, но... Впрочем, идите, поскольку ваше участие в производственном процессе все равно стремится к нулю». Нет, потом дела пошли лучше. Когда девочки окончательно выросли. Но поскольку это произошло совсем недавно - года два назад, - я с ужасом понял, что кое-что потерял безвозвратно. Когда мои сверстники влюблялись и водили своих избранниц на свидания, у меня на руках болтались два несносных создания. Когда пора юношеской влюбленности уступила место более зрелому, но не менее романтическому возрасту, я вместе с сестрами штудировал предметы по совершенно ненужным мне специальностям. И теперь, в тридцать лет, понятия не имел, как это бывает - влюбиться. Нет, не считайте меня совсем уж не просвещенным в вопросах отношения полов! Технику процесса я знаю. Но ведь сама по себе она... мало интересна.
Но такой подлянки от собственной сестры я не ожидал. И тем более не понимал, зачем было затеяно то, что произошло. Доставить мне удовольствие? Сомнительно. Развлечь за мой счет знакомую? Глупо. Мэг слишком хорошо меня знает, чтобы так поступать. Но тогда...
Я мог бы гадать бесконечно, однако мои версии провидению не требовались: из соседней комнаты раздались голоса. Оба прекрасно узнаваемые, хотя с обладательницей одного из них я был знаком лишь со вчерашнего вечера, а другую знал... почти всю жизнь. И все сразу стало на свои места, но злиться было слишком поздно: более разумным решением мне показалось просто присоединиться к дамскому обществу, расположившемуся на мягких диванах гостиной.
- Итак, ваш вердикт, доктор?
Барбара узрела мое хмурое лицо в дверном проеме и жестом велела сесть на любое свободное место, что я и сделал, с некоторым любопытством изучая третью особу - мисс (миссис?) Бартон. Доктор, значит? Ну-ну...
Синие глаза - чуть светлее, чем у моей тетушки, - устало сощурились. Хелен задумчиво перевернула лист блокнота, лежащего на коленях, поставила несколько пометок и отложила карандаш в сторону:
- Вам действительно нужно его знать?
- Лично мне нет, но для блага службы... Придется выслушать.
- Хорошо... - Блондинка немного помолчала. - Я выскажусь, хотя ничего нового вы не услышите. В общем и целом, ничего хорошего.
- Совсем-совсем? - уточнила Барбара.
- Из позитивных моментов - наличие способности к анализу. Довольно развитой, но... не имеющей вектора. Проще говоря, думать может, но не знает, о чем именно. Это несмертельно, разумеется, однако вряд ли приемлемо на оперативной работе. Впрочем, в определенных условиях... Так, что дальше? Мыслит достаточно стереотипно, но составляет из привычных образов совершенно нелепые логические цепочки. Тоже не особая беда. А вот с этим хуже: фрагментарные реакции вполне нормальные, но их совокупность приводит к удручающему результату. Признаю, что немного «пережала», зато это помогло ярко выявить очень своеобразную особенность тестируемой психики. При резком возрастании напряженности внешнего эмоционального фона внутренний крайне быстро теряет равновесие, которое и так предельно шатко. А по достижении пика напряжения происходит смена личностного фокуса.
- Вы имеете в виду состояние аффекта?
- Отнюдь. Он прекрасно себя контролирует, просто... На некоторое время уступает место своему второму «я».
- И как же оно выглядит, это «я»?
Хелен окинула меня критическим взглядом.
- Довольно бесцеремонное. Но эффективное. Жесткое. С пониженным уровнем эмоционального восприятия. Сухое. Экономичное. Рациональное.
- Но ведь это то, что надо! - довольно резюмировала Барбара.
- Возможно... - Блондинка кивнула, но как-то неуверенно. - Если вам требуется механическое и бесстрастное исполнение чего-либо. Только необходимо помнить, что длительность такого «аффекта» достаточно кратковременна, а время выхода совершенно непропорционально времени входа. То есть сам он не в состоянии варьировать временные периоды.
- Вы хотите сказать... - Глаза Барбары заинтересованно блеснули.
- Я хочу сказать - индивидуальная работа ему противопоказана. По крайней мере, пока он не научится хотя бы частично справляться со своими эмоциональными срывами.
Я тупел с каждой услышанной фразой. С каждой минутой. Значит, меня официально объявляют психом? Новость, можно подумать... Припадочный? Совсем здорово. Может, добиться выдачи справки на этот счет? Буду получать пособие по инвалидности. Как же! Размечтался. Тетушка от нетерпения вся уже извертелась: прекрасно знаю этот ее взгляд. Взгляд ребенка, дорвавшегося до желанной игрушки. До меня то есть. А еще мне необходим присмотр, как выяснилось. Вот только не понимаю, для чего: то ли доводить меня до состояния белого каления, то ли удерживать в нем, то ли скоренько приводить в чувство. Хотя, скорее всего, и для первого, и для второго, и для третьего. И будет у Барбары дрессированная собачка по имени Морган, которая будет в нужное время тявкать и драть глотки нехорошим дядям. Тьфу. Любопытно, она уже знает, кому поручить неблагодарную роль дрессировщика?
- Какие-то специфические требования к напарнику? - Барбара задает последний вопрос.
- Специфические? - Хелен пожала плечами. - Пожалуй, нет. Психологическая совместимость будет целиком и полностью зависеть от доброй воли этого молодого человека: если он не захочет, он не сработается ни с одним напарником во Вселенной. Если захочет... Что-то может получиться. Но лично я не взялась бы за это дело.
- Почему же? - встреваю в разговор я.
- Потому что во мне слишком сильно желание перекраивать мир по своему образу и подобию, - подмигнула Хелен. - А в вашем случае подобный подход будет обречен на провал. Очень громкий.
- Боитесь трудностей?
- Нет. Не хочу тратить время на бесполезное и опасное занятие.
- Опасное для кого?
- Для всех, кто примет в нем участие... Официальный рапорт я подам на следующей неделе, полковник. Разрешите идти?
- Разумеется, доктор!
Хелен покинула гостиную, на прощание подарив мне сожалеющий взгляд.
Я вздохнул и спросил у тетушки:

Предыдущая страница 7 Следующая страница


Ко(с)мическая опера 8

- На кой черт ты заставила меня все это слушать? Из склонности к садизму?
- Не люблю, когда ты становишься таким букой! - Она подошла ко мне и щелкнула по носу. Больно, кстати. - Просто не хочу скрывать от тебя истинное положение дел.
- Истинное положение? То, что я неуравновешенный псих? Открою страшную тайну: я это знаю.
- Шут ты гороховый, - хмыкнула тетушка. - Tboe душевное здоровье меня, конечно, волнует, но, в отличие от доктора, я знаю, что свести тебя с ума не так-то просто. Если уж выдержал своих сестер, то выдержишь и все остальное!
- Неужели?
- Меня куда больше заботит работоспособное состояние твоего напарника... - загадочно улыбнулась Барбара. - Тем более что... ваша первая встреча закончилась весьма занятно для вас обоих.
- Что ты имеешь в виду?
- Скоро узнаешь!

Планета Серенгети, зоологический парк им. проф. Селезнева, 31 сентября 2103 г., 12.30.

Узнал. И в самом деле, скоро.
И он еще спрашивает, почему я его «так не люблю»! Дурак. Как можно любить надсмотрщика? При всем моем уважении и восхищении Амано в первую очередь приставлен ко мне для дела, а не для дружбы. Это очень грустно. Для меня. Он-то, похоже, вполне доволен своей жизнью.
Можно, конечно, рассказать, но... Зачем? Пусть и дальше остается в счастливом неведении. Как относительно личности того, кто перекрасил ему глаза, так и... Относительно распределения ролей. Чтобы хоть один из нас мог чувствовать себя совершенно счастливым.
Хм. И когда он успел сменить собеседницу? Стоило лишь на минутку погрузиться в воспоминания - и на тебе... Герои на сцене другие. То есть герой-любовник остался прежним, только изменился объект ухаживаний. А куда делась предыдущая?
Жаль, что мороженое всегда слишком быстро заканчивается.

Эпизод 10 - «И ЛЕЖИТ У МЕНЯ НА ЛАДОНИ НЕЗНАКОМАЯ ВАША РУКА...»

Амано Сэна.

Следственное Управление Службы Безопасности Федерации, тренировочный зал Третьего Корпуса, 28 октября 2103 г., 16.30.

- Стой, стрелять буду!
- Сакраментально, Мо-тян*... Просто дрожь берет! (*Приведенное обращение со стороны Амано к Моргану слегка фривольно. Так говорят с девушками или тем, кто значительно младше. В данном случае Амано намекает на неопытность напарника. Если бы только тот понимал подобные тонкости...).
Я подхожу сзади и поправляю руку Моргана на станнере. Ну что за безобразие?! Кисть напряжена, плечи сведены сильнее, чем необходимо, поза внушает уверенность... потенциальной мишени. Это притом, что теоретически умеет пользоваться большим ассортиментом вооружения, нежели ваш покорный слуга. Теоретически. Только и остается, что отработать навыки. По настоятельной просьбе Барбары. Говорит, может, хоть так дури у нас поубавится. Не думал, что шефу свойственна такая наивность...
- Ты что, заснул?
Недовольное шевеление. Осознаю, что все еще стою позади своего напарника, недвусмысленно обхватив его за плечи. Вот так и возникают нездоровые сенсации.
- Угу, и буду продолжать спать, пока руку не расслабишь. Ну нетяжелый он для тебя, нечего придуриваться!
- А я и не говорю, что тяжелый. Просто рукоятку можно было спроектировать и по-другому!
- Ну да, всем удобно, одному Моргану Кейну не угодили. Плечи расправь! Да не так сильно, ты ж не танцы на бис исполняешь в гей-клубе! Ну, зачем так выгибаться?
Увернувшись от заслуженного тычка под ребра, отхожу в сторону. Следующий заряд уже ложится ближе к красному сектору. Может же, когда хочет! И поза загляденье, просто обводи - и в учебник для начинающих снайперов!
Следующие заряды ложатся кучно в цель.
- Хватит. А то загордишься.
- А что, нечем? - косится на меня Мо. Довольный, как кот после бочки сметаны. Хитрый прищур - застопоренное оружие летит на ковер, и я едва успеваю перехватить выпад в свою сторону. Конечно, не блокировать полностью, а только дать ноге нападающего скользнуть по внешней стороне бедра. - А это тебе за гей-клуб!
- Ах, так?!
Локтем захватываю шею Мо и роняю его на пол - вместе с собой, естественно. Некоторое время, пыхтя, катаемся по татами - кстати, гораздо более продолжительное время, нежели раньше. Кое-кто если и не стал сильнее после всех наших потасовок, то в изворотливости и выносливости определенно прибавил. Наконец мне удается «стреножить» противника, зафиксировав одну из рук его же собственным телом, а вторую - своей рукой.
- Можно подумать, ты бываешь в подобных заведениях! Ведь не был же? Не был?
- И не собираюсь! - выдыхает он.
- Ну, зачем ты так? Очень поучительно!
- Мальчики, мальчики, куда это вы намылились в рабочее время? Детектив Сэна, не совращайте мне племянника! Если уже, конечно, не...
Ну, разумеется, мурлыкающий голос Барбары. Кто бы сомневался! Вон лениво прислонилась к косяку двери в тренировочный зал. Интересно, как давно она там стоит? Не помню, чтобы хоть одна ситуация, способная быть неверно истолкованной, не прервалась при ее участии. Может, мы сами чересчур их затягиваем, эти ситуации?
- Да ладно тебе, тетушка! Твой племянник уже взрослый мальчик и может сам о себе позаботиться. - Судя по пинку в лодыжку, Морган жаждет, чтобы я с него встал. Вечное нежелание моей второй половины оправдываться плюс моя любовь к эпатированию общественности - замечательное сочетание, правда?
- Так что, - добавляю я, приподнимаясь с пола и начиная непростой процесс приведения одежды в порядок, - парень себя в обиду не даст, а если что, рядом я. Мы ж пойдем, милый? - Ну ничего не могу с собой поделать! Особенно в присутствии Джея, ревниво выглядывающего из-за плеча шефа.
- Да пошел ты... - Тихий шепот.
- Только с тобой!
- Только в нерабочее время! А сейчас вот вам за это!
Примерно в нашем направлении летит пакет с чем-то... неприятным внутри. Мягко шлепается между нами. Поднимать его пришлось мне: Морган у нас натура чувствительная, и при виде отрезанных человеческих конечностей может занервничать. А это и впрямь не что иное, как рука. Женская. Фу. Ну, просто фу. Со стороны Барбары швырнуть нам такое без предупреждения - истинный верх гуманизма. Впрочем...
- Расслабься, Мо, она ненастоящая. Шеф, это что шутка дня? Ничего так...
- Это наказание для нерадивых сотрудников. Или тест на внимательность: какой вариант вам больше нравится?
- А серьезно? - Мо знает свою тетушку даже лучше, чем я.
- А если серьезно, то это уже пятая. Точнее, пятая из тех, что попали к нам. Первые две нам принесли из «Короны Севера» - мой любимый бутик, кстати. Правда, для вас, молодые люди, это неактуально. Наверное. - Барбара с наигранным сомнением озирает меня, затем своего протеже.
- Ах, женское белье, мое любимое, - жеманно начинаю я. Мо толкает меня локтем:
- Уж в этом никто не сомневается, Казанова! А три другие, тетушка?
- Две другие, - отчеканивает шеф, - родом из небольшого магазинчика на набережной, «Stars» называется.
- Так они что, парные? От одного манекена?
- Именно, Джей. Между прочим, лично вы можете быть свободны. Или у вас есть намерение потренироваться? Не могу препятствовать.
Зная «страстную любовь» Джея к тренировкам, не стоило удивляться почти молниеносному исчезновению последнего с нашего горизонта. Единственной тучей на котором оставалась Барбара.
- Ну что стоите? Идемте в кабинет, что ли...

Следственное Управление Службы Безопасности Федерации, кабинет полковника Барбары фон Хайст, 17.10.

Резиденция шефа отнюдь не является святая святых. Сколько раз я бывал в ней до партнерства с Морганом, сколько раз уже во время оного... Обычная комната, светлая, но с темными шторами на окнах, - наверное, на случай если Барбаре вздумается чуток соснуть. Другой необходимости в них никогда не видел. Голограммы прекрасно смотрятся и при ярком освещении.
Стол длинный, овальный - полагаю, Барбара не преследовала цель уравнять всех сидящих, а просто не захотела биться об углы. Несколько шкафов, сейф, ковер в шотландскую клетку на полу. Впрочем, сейчас строгий интерьер весьма облагораживали два обнаженных тела, с Дизайнерским вкусом расставленные по углам. Отсутствие кистей рук усугубляло сходство женских манекенов с древнегреческими статуями.
- Еще бы головы откоцал, Фидий несчастный! - Видимо, мой напарник мыслит в сходном направлении.
- Ага, тогда начальница наверняка бы в нас не промахнулась, - ворчу я, подбираясь к одной из фигур для более чувственного восприятия.
Что меня не перестает поражать, это насколько близко изобретатель данного вещества смог подойти к структуре человеческой кожи. Волосков, конечно, нет, но поры, ощущение при соприкосновении... Как живое тело, разве что не теплое. Материал - сверхгибкая и суперпрочная разновидность пенополиуретана с добавками то ли силикона, то ли чистого кремния - был разработан не так давно. Я еще помню уродливые глянцево-блестящие конечности фигур в витринах моего детства. Их потрогать не хотелось никогда, а эти...
- Да ты и впрямь извращенец, Амано! - Шипение где-то под ухом. Морган. - Найди себе нормальную девчонку и трогай, маньяк!
- Зачем, когда у меня есть ты? - осведомляюсь я, убирая ладонь с бюста статуи... то есть манекена.
- Лучше бы осмотрели срезы, - советует Барбара, уже водрузившаяся в любимое кресло у окна.
- А что на них смотреть, тетушка? И так заметно, что все они идеально ровные и гладкие, словно отполированные. Как и те, что на самих кистях рук, - усмехается Мо.
- А где пятая рука и почему она без пары? - вспоминаю я.
- Наконец-то! Вот полюбуйтесь еще на одного пострадавшего! - Наша начальница резким движением отдергивает штору.
Да-а-а... Из какого же это магазина?!
Изумляться есть чему. Во-первых, фигура мужская. Но не в этом, конечно, дело. Такое телосложение... ° господи, а какая поза! На кого же это рассчитано? Интуиция подсказывает, что не на прекрасный пол. В воображении сразу же возникает картина: толпа женщин, глазеющих на сие совершенство... и ничего не покупающих. Да и манекен ли это? Что-то чересчур подробно, э-э-э, проработан.
- А это, - Барбара откровенно наслаждается произведенным эффектом, - из весьма специфического заведения...

Следственное Управление Службы Безопасности Федерации, Третий Корпус, через полтора часа.

- Ни за что!!!
- Успокойся, Мо! Они тебе идут!
- Они слишком обтягивающие!
- Нормально!
- Не нормально! Во всех отношениях!
- Нормально!
- Нет!
- Морган! Быстро оделся и пошел!
Судя по всему, терпение Барбары истощилось. Когда звуки «переодевания» в отделе, находящемся на пятом этаже, доносятся до кабинета начальства, расположенного на втором, это, говорят, сильно мешает его работе. Можно подумать! Вот уломать некоторых представителей традиционного направления в одежде примерить вещицу-другую из Джеева гардероба - труд, я понимаю. Правда, что-то дальше примерки процесс не продвигается.
- Я увольняюсь!
- Фиг два ты у меня уволишься! Я сама тебя уволю! Амано за компанию, чтоб знал, как распускать напарника! Без выходного пособия! Уволится он, вы только смотрите!
Упс, кажется, шеф на грани нервного срыва. Всех окружающих.
- Mo, штаны замечательные! Просто супер! Сам бы такие носил да вот нету!
Судя по осветившемуся счастьем лицу Джея, вопрос о выборе подарка мне на день рождения решен. Н-да, ну я и попал...
- Да кто тебя увидит в этом кошмаре! Быстренько туда и обратно смотаетесь - на часок-другой, не больше. - Это уже снова Барбара. Не угрозами, так уговорами.
- Мне самому достаточно себя видеть! Почему я? Почему не Амано? Почему в это?
- Амано и так одет с иголочки! А вот ты... В таких обносках, как у тебя, туда не ходят! А вам, детектив Сэна, давно следовало озаботиться имиджем вашего партнера! Вы хоть понимаете, какую нелепую пару составляете?
Я предпочитаю молча пожимать плечами. Мо на заднем плане, извиваясь, пытается грубо содрать с себя брюки Джея, препятствующего такому жестокому обращению с одеждой. Тишь да гладь.
- Мы не пара!
Одна штанина потерпела сокрушительное фиаско.
- Я не в этом смысле, я вообще! И минуточку... Кто тут час назад обнимался на татами в спортзале? Ничего не хочу слушать: идите в предназначенное для таких, как вы, место!
Ну что за человек наш шеф: ей хочется аплодировать и сразу после этого убить. Так талантливо манипулировать окружающими! Бедный Морган застывает в позе Ахилла, попирающего сраженного Гектора (в роли последнего Паркер, бульдогом повисший на одной из ног моего напарника, той, что еще в штанине). Переводит взгляд с каменного лица Барбары на меня, изо всех сил пытающегося сдерживаться - ибо не простит. Такой обидчивый ребенок! Видел бы он эту сцену со стороны...
- Мо, я тебе торжественно клянусь... э-э-э, сказать, что ли, что не воспользуюсь двусмысленным положением? Да он вообще тогда закроется от нас всех в туалете! - Я буду вести себя хорошо! Мы выполним работу: фигуру уже вeзyт в клуб, достаточно проследить за ней исподтишка, до закрытия, - и обратно! Я куплю тебе мороженое! Какое хочешь! Сколько съешь! Я никому не позволю к тебе даже приблизиться! Обещаю!
- А если со мной захотят потанцевать?
- Получат по чайнику!
- А если...
- Получат по чайнику так, что зазвенит!
Минута серьезных раздумий.
- Ты обещаешь не отпускать своих грязных шуточек?
- Они не грязные, они остроумные! Ладно, все равно обещаю! Сегодня ни одной!
Ками, а я-то думал, что его шуточкам не будет конца! После всего случившегося в заповеднике. Почти что выполнил вторую половину «коварного» замысла, забаррикадировался, гм, телами медсестер. «Господин Сэна не велели беспокоить...» «Пациент сегодня плохо себя чувствует, приходите завтра». Еще что-то про зоопарк набредил, сам не помню что, когда и кому. И все это чтобы дать забыться той ситуации, не допустить издевок над собой. И когда я стал таким мнительным? Может, и нечего было бояться? Потому что все еще хуже, чем я предполагал: он меня боится больше. До сих пор. Хотя и стал свободнее в общении. Взять хотя бы нашу сегодняшнюю «битву титанов» на коврике плюс все те пинки и тычки, которыми он теперь предпочитает выражать недовольство по какому-либо поводу. Все-таки, думаю, мы с ним сработались. В итоге. Хотя он, несомненно, еще не скоро с этим согласится.
- Ты обещаешь никому об этом не рассказывать?
О, я сейчас заплачу от умиления! Какой доверчивый взгляд!
- Да!
Нет, ну и впрямь дитя! Все так обо всем узнают. А о не узнают, то придумают.
- Так, а теперь касательно мороженого... - Взгляд становится расчетливым.
Все, можно выдыхать. Ох и дорого же мне это дело обойдется... Стоп, а где Барбара? И Джей? Куда и когда они испарились? Не иначе как шеф вытащила белобрысого ревнивца за ухо. Да-да, звучали какие-то визги в фоновом режиме наподобие: «А в чем я пойду домой?!» - было дело.

Мужской клуб танцев «Гиацинт», 21.00.

В довершение древнегреческой тематики этого дня клуб назывался «Гиацинт». Оформление оказалось соответствующим - ионические колонны из прозрачного стекловидного пластика фиолетово-сиреневого цвета, с подсветкой, хаотично разбросанные по довольно большому залу, с двумя стойками в разных его концах. Естественно, пространство рассчитано было и на «посидеть», и на «потанцевать». Мы пробрались к очертаниям знакомой однорукой фигуры и обосновались в непосредственной близости от стойки бара, прислонившись к колонне. Правда, пришлось разделить на двоих один высокий табурет: танцевальный вечер был в самом разгаре - и мест катастрофически не хватало. Но это мало кого смущало, кстати.
- Между прочим, наш клиент оказался самим светлоликим Аполлоном, - замечаю я.
В другом конце зала, ближе к противоположной стойке, маячит тонкий силуэт, принадлежащий, казалось бы, живому юноше. Теперь понимаю, почему владельцы заведения не использовали банальный ход с гипсовыми или мраморными статуями. Выглядит сверхъестественно. Никакого холодного камня - просто один из танцующих, обнаженное тело среди сотни почти обнаженных. Гиацинт. Надо бы и за ним присматривать тоже, на всякий случай. Красиво же получилось, в конце концов! Что за вандализм!
Что лично меня особенно удивляет в этом деле (суть которого пока еще покрыта мраком) - это факт возвращения рук на место. Ну не на манекен, конечно. Посудите сами, какой-то придурок непонятно чем (и зачем) отрезает руки манекенам и возвращает на следующий день. Бросает к их ногам. Типа забирайте обратно свое барахло, оно не годится. Или годится? Одним ками известно, в чем здесь замысел. Барбара, тем не менее, предпочла перестраховаться, и правильно: некоторые тоже сначала куклам головы отрывают, а потом - людям. Лучше выяснить заранее, благо в настоящий момент завала в работе нет. Скорее, даже наоборот.
Еще непонятно, зачем оставлять фигуры без обеих рук. Ну отрезал одну - и хватит! Так нет же! А значит, что-то в этом есть. Потому и сидим, так сказать, в засаде, бдим.
- Ты что мне заказал? - Мо вышел из своей обычной задумчивости и решился, наконец, пригубить из своего бокала. - Лосьон после бритья?
- А тебе не нравится? Извини. Мне сказали, фирменный здешний коктейль, самый лучший.
- Не то слово какой хороший! Начну буянить - будешь знать. Сам-то, хитрый, все сок да сок... Еще и томатный! Решил здоровеньким помереть?
- Я мог бы предложить свой бокал, - вздыхаю я, демонстрируя на лице крайне лживый образец вселенской скорби, - но ты ведь наверняка поймешь меня неправильно и откажешься.
- Конечно, откажусь! И не надо мной манипулировать!
- Да как же я могу?!
- Ты? Запросто! Вы с Барбарой одним миром мазаны. Не зря ж ты ее любимчик!
Ничего себе! Вот это новости с фронта!
- Может, тебе хватит?
Да нет, непохоже. Он и пары глотков-то не сделал. Разве что налицо полнейшая непереносимость алкоголя. Да нет, конечно нет, - на планете с ходячими рыбами мой напарничек с егерями неплохо закладывал! Не то чтобы совершенно не хмелел, но проявлял завидную устойчивость для непривычного к суровым лесным будням (и напиткам) человека. Так что данный вариант, к счастью, отпадает.
- Можно подумать, нельзя было найти два сиденья! Можно подумать, я не мог сам заказать себе, что выпить!
- Мы же пришли вместе! В подобных заведениях всегда принято заказывать... э-э-э, тому, кого приводишь. Извини, надо было спросить. А места - ну ты видишь здесь хоть одну свободную табуретку?
- Барбара сейчас сказала бы: «Ничего не хочу слышать!» А я почему не могу?
Чего это он раскапризничался?
- Мо, что с тобой? Ты ведешь себя... странно.
Минутное молчание.
- Я знаю. Что-то настроение паскуднее, чем обычно. И понимаю, что ты здесь ни при чем, но при этом... И в голове гудит. И тетушки кровавые в глазах. Но я ж не пил!
Нехорошо...
- Знаешь что. Ты только не пихайся, а то свалимся. Нам надо пойти потанцевать... эй!
- Ты же обещал!!!
- Я ничего дурного не имею в виду! Тебе надо подвигаться, - может, пройдет. Все равно мы долго так не высидим: я уже левую ногу вообще не чувствую! Если какая сволочь примется нашего Аполлона кромсать, мы что, начнем кричать: «Подождите, пожалуйста! Не убегайте! У нас ноги затекли!» Да и далековато мы сидим, постоянно кто-то заслоняет.
- Я. Знал. Что. Идти сюда с тобой. Не надо было!
- Вставай, Мо, вставай! Тебе следует развеяться. Давай сюда свой лосьон!
- Лучше сдохнуть.

Ненавижу попсу. Обе ее разновидности. Что, не слышали? Одна называется «дурняк», другая - «нудняк». Под первую прыгают, а под вторую - ползают. Третьего не дано. Ну почему во всех денс-, и не только, клубах принято танцевать под сей музыкальный разврат?! Бедный Морган: кажется, ему ничуточки не легчает. Спасибо, что не накурено: приличное местечко попалось, в ином бы нам пришлось нагибаться низко-низко, чтоб не вдыхать эту гадость. Наверно, наши «братья меньшие» предпочитают вести правильный образ жизни. Одобряю! Если так дальше пойдет, чувствую, скоро я к ним присоединюсь. Буду приходить сюда расслабляться и отдыхать душой. Но не скажу об этом никому-никому!
И как в столь славном месте (исключая какофонические звуки, но они везде одинаковы) могут отдыхать люди, подобные Джею Паркеру? Не представляю. Народ ведет себя достаточно прилично - ну кое-кто обнимается и так далее, но в целом вполне пристойно. Честно сказать, ожидал худшего. Из знакомства с Джеем, а также из личного опыта посещений по работе заведений для лиц чуть ли не традиционной уже ориентации.
- Ой!
- Что с тобой, Мо?
- Меня ущипнули. - Голос о-о-очень расстроенный.
- Странно, а меня - нет. Ладно, не бить же морды всем окружающим?
- Меня - ущипнули!!! Почему это не бить?! - Какие мы обидчивые, посмотрите только! - Очень даже бить! Кое-кто даже обещал... стоял на коленях: мол, защищу, не дам в обиду, буду холить и лелеять...
Так. Или все-таки двух глотков кое-кому хватило или я ничего уже не понимаю в этой жизни!
- Давай немного отойдем, здесь пространства побольше. Н-да, что-то наш псих не торопится. Может, он сегодня и не объявится?
- Может, и нам хватит практиковаться в хореографии? У меня ноги заплетаются... с самого начала. И я хочу выпить!
Ого...
- Сейчас, последнюю оттанцуем и посидим. Если найдем где... - По моим расчетам, следующий трек обещался быть «нудняком». Прыганье Моргану явно не по плечу в данный момент. Зазвучали первые аккорды, и тотчас же возник голос - женский, необыкновенно глубокий. Знакомый до дрожи.

Хрустальной тенью скрывает лик в усталом мраке
светлая волшебница-луна.
И каруселью вращает блик на зодиаке - лестница
наверх озарена...

Ками, добрые ками, что я вам сделал? За что вы решили ударить меня именно сейчас? Через столько лет. Почему так больно?
Где ты дремлешь, любовь, в этот миг? В чистых снах расскажи, что видишь ты?

Я заложник этих снов,
Мои крылья сложены
За спиной, у изголовья твоего - и тишиною
Отголоски давних слов,
Капли слез непрошеных
Падают росинками рядом с тобою.
Кто я - пленник без оков?
Крылья грез отброшены.
Шелест их отныне не услышишь ты никогда, и
Эту память горьких слов,
Эхо слез непрошеных
Сохранит моя душа - это навсегда!

Марина... Я чувствую, как Морган пытается освободиться от слишком сильной хватки... тщетно, потому что сейчас я не здесь и не с ним. Мне все равно. Только бы ее песня звучала, звучала... Потому что когда затихнет последняя нота...

Больница св. Пантелеймона, февраль 2092 г.

- Мальчик приходит в себя. Такой юный...
- Как вы себя чувствуете? Не надо двигаться!
- Где она?
- Это все - потом, это все неважно. Главное, что вы очнулись...
- Где моя жена?!
- Не шевелитесь, у вас сильные повреждения...
- Где?!
- Боже мой... Нам не удалось ее спасти. Боковое сиденье приняло на себя весь удар. Там... нечего было спасать! - Паника в голосе того, с кем я разговариваю. Я не могу его видеть, но он видит меня. - Простите!
- Если... ее нет... меня... тоже.
А спустя год с лишним, когда наступила весна и, в больничном дворике расцвел абрикос, я очнулся. За это время... у мира такая короткая память, он легко забывает тех, кого прежде так любил! С тех пор я ни разу не слышал ее песен - никогда. Даже тех нескольких, что она успела написать. Ни одной. Будто ее и на свете не было. Словно вселенная исторгла саму память о ней, чтобы не плакать вместе со мной. И пыталась убедить меня, что все было сном - прекрасным, но кратким. Я мог бы даже поверить... когда-нибудь. Возможно, еще через несколько лет наверняка поверил бы. Но почему сейчас?

Где ты дремлешь, любовь, в этот миг?
В чистых снах расскажи, что видишь ты?
Покажи мне этот свет,
Чтоб тропу выбрать мне,
Тонкий мост из сновидений, и - пускай
все зыбко -
Я найду в себе ответ,
Отыщу путь во тьме
В дивный мир, рожденный нежной улыбкой!
Я раскрою свой секрет,
Распахнешь сердце мне
Легким соприкосновеньем рук - пора идти нам!
Мы на все найдем ответ,

Предыдущая страница 8 Следующая страница


9 Рональд и Асия Уэно

Обретем путь во тьме,
А в лучах лунных струн - музыку пути...

Грубое возвращение к реальности.

- Амано!
A? 0-o-o! Ками! Бедный Мо!
- Ты же обещал! Я... Да за такое... Извращенец! Меня от тебя тошнит!
Пересматриваю в памяти краткое содержание предыдущих двух минут. Так, что у нас тут было? Всего лишь страстное сжимание в объятиях, - впрочем, без отягчающих обстоятельств. Ничего криминального. Зато очень артистично отыграли двоих любовников: наверняка, если подозреваемый где-то поблизости, он на нас и не посмотрел дважды... Кстати, что у нас с охраняемым объектом?
- Морган! Твою... дивизию, планетарно-десантную! Чем ты занимался, идиот?!
Е-мое; что мы натворили...
- Тебя пытался отцепить, придурок!
- Посмотри на Аполлона, раззява! На минуту задуматься нельзя!
- Ах, значит, так ты задумываешься?! Лучше б ты вообще этого не делал!
Вот теперь я и впрямь испытываю страсть! Страстное желание придушить его на месте, при свидетелях. Сам постоянно витает в облаках, еще ни на одном деле, ни разу не концентрировался, а я... один-единственный раз за все эти девять лет позволил себе маленькую реминисценцию и на тебе! Ничего доверить нельзя! Бестолочь зеленая... Ой, а почему зеленая?
- Морган, что с тобой?
- Я же говорю, меня тошнит! Ты меня укачал!
- Надо же, всего лишь потанцевали, а уже беременный... Эй, стой, не здесь!
Фиг с ним, Аполлоном прекрасноруким! Точнее, теперь уже безруким. Если моего напарника вывернет прямо здесь и сейчас, нас наверняка отсюда попросят, и не в самых учтивых выражениях. А для нас теперь единственный шанс не провалить дело - это отследить момент возвращения руки на родину.
- Потерпи, видишь, мы пришли! - Я торможу наш тандем у входа в заведение, с мерцающей табличкой в виде мужской фигурки. Очередной Аполлон, наверно. Или Гиацинт. Или кто у них там, в Греции, за отхожие места отвечал? Не, не Цербер - непохож.
Внутри, слава богам, нет очереди. Всего один мужик - средних лет, седой, но очень хорошо сохранившийся. В элегантном длинном плаще со строчкой, белом, без единого пятнышка. Руки моет. Эти ребята все такие - следят за собой. Ночной крем, дневной, сумеречный - черт их знает! Пока моя жертва алкогольной интоксикации отдыхает в звуконепроницаемой кабинке, я усиленно делаю вид, что зашел сюда, исключительно чтобы тоже вымыть руки. А этот, зеленоликий, что в кабинке, вовсе не со мною!
- Вашему приятелю плохо? - Тихий, участливый голос над ухом. Подскакиваю от неожиданности.
- Наверно, выпивка впрок не пошла. Сам не пойму, с ним.
- Больше похоже на отравление, молодой человек.
- Вы врач?
- Да. Впрочем, уже в отставке, почти полгода. Хирург. Я посмотрю вашего друга, когда он, э-э-э, освободится? Не нравится он мне... - Двусмысленная фраза. Хотя. Пенсия пенсией, а клятву Гиппократа никто не отменял. Правда, он хирург. Но и я не токсиколог!
- Буду очень благодарен. Что-то с ним странное сегодня. Полтора глотка - и такой эффект! - Протягиваю ладонь для рукопожатия. Что еще нужно для знакомства? Повод и место! А сейчас что повод, что место - одно другого стоит... - Амано Сэна, государственный служащий.
- Кассиан Муракин.
- Вы русский? - уточнил я исключительно из вежливости.
Русские со своим Циолковским покорили Космос первыми - и около двухсот лет назад заполучили в этом деле такую фору, что большинство планет колонизировались ими же. Потому и язык, гордо именуемый галактическим (ну да, в одной же галактике живем! Вот и галактический!), возник на базе славянской группы. И русских в Федерации немерено. Моя любимая Страна восходящего солнца, правда, тоже времени даром не теряла: осознав, что в плане технического прогресса ей ничего не светит, потому, как великий единый Китай все равно производит любую технику в сто крат дешевле, она сделала ставку на культурные ценности - и не проиграла. Уже в прошлом веке Россия стала крупнейшей космической державой, а Япония с успевшими примазаться Великобританией да Францией - законодателями моды, центрами культуры, как популярной, так и традиционной. Зато Америка сделалась обладателем прав на Галактическую сеть - тоже некисло. Правда, русские постоянно им что-то взламывают... Та-а-ак, а что, рукопожатие все еще продолжается?
- Да, частично русский. А у вас странный цвет глаз для японца. Очень необычный.
Моя ладонь, наконец, выскальзывает из его хватки. Спокойно. Не забывать, что добрый доктор - того же цвета, что мои гляделки. Не то чтобы я относился к лицам данной ориентации, как к людям второго сорта. Нисколько. Но, учитывая тот факт, где мы сейчас находимся... Нет, я имею в виду клуб в целом, а не конкретную комнату... лучше держать ухо востро. Второго Паркера в своей биографии я просто не переживу! Кстати, и распространяться на тему, как я дошел до такого цвета глаз тоже не стоит.
- Сами знаете, какая у нас всех нынче «генетика»!
- Да, вы правы, извините, если был невежлив.
- Ерунда!
Ну, наконец-то! Кнопка кабинки медленно отщелкнулась, и оттуда выполз несчастный, но все еще живой Морган.
- Ну как, полегчало? А я тебе доктора нашел! Сейчас тебя вылечат, радуйся!
Судя по виду моего многострадального напарника, обрадовать его мог бы только Армагеддон, по крайней мере, на отдельно взятой территории клуба «Гиацинт». Впрочем, цвет лица уже более живой - однозначно.
- Ну-ну. Дайте мне на вас полюбоваться... - Новый знакомый решил не терять времени и выполнить врачебный долг побыстрее. И правда, не за этим же он сюда явился. Мешаем человеку наслаждаться заслуженным отдыхом. - Глаза не зажмуривайте! Та-а-ак, оболочка слегка воспалена, светочувствительность повышена: и впрямь похоже на некоторую интоксикацию. Что ели?
- Здесь - мороженое. - Может, он у меня мороженым обожрался? Хотя сколько он там съел - порции три от силы. Таким количеством Моргана Кейна не проймешь! - До этого как обычно - утром гренки, пообедать забыл...
- Нехорошо забывать. Впрочем, сейчас дело явно не в этом. А что пили?
- Чай, в клубе коктейль.
- «Гиацинт»?
- «Одеколон»! - Косой взгляд в мою сторону. - Наверное.
- Тоже не должен был вызвать отравление, фирменный напиток этого заведения. Его всегда хорошо делают... Покажите язык!
- Бе!
- Амано-сан, подержите его, мне надо посмотреть основание языка. Молодой человек, не смейте закрывать рот! - Я решаюсь поспособствовать процессу диагностирования и фиксирую Моргана за плечи. Муракин некоторое время копается в кармане плаща и достает длинный тонкий предмет, который похож на...
Анатомический лазерный скальпель. Глазам Моргана, и без того огромным, теперь может позавидовать среднестатистический персонаж аниме. Моим, наверно, тоже, потому что доктор, видя замешательство в наших нестройных рядах, поясняет с усмешкой:
- Да вы не бойтесь! Я ж его не включаю! Просто лопаточки с собой не взял, ну да не страшно...
Я отпускаю плечи напарника и тоже лезу в карман. За ID.
- И впрямь, ничего страшного. По крайней мере, если вы не будете оказывать нам сопротивления при аресте.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, за полночь.

- Ну вот всегда так. Как кого задержите... хоть стой, хоть падай!
- Тетя, но ведь это же он?!
- Конечно, он...
- Шеф, вы сами не были уверены, что в преступлении наличествует состав! Кто ж мог знать, что он не маньяк?!
- Да ладно вам! Я пошутила. На самом деле будет вам и поощрение (и почему все требуют надбавок за выполняемые по работе обязательства), и отгул. - Сердитое фырканье со стороны Мо. - И лекция по поводу злоупотребления алкоголем тоже будет.
- Я же сказал, он ничего не пил! Это было отравление! Подтверждаю как медик.
- Все вы друг друга покрываете. Врачи... Между прочим, ваш, Амано, новый знакомый приглашал вас на укрытие выставки. Вдвоем. Меня с собой возьмете?
Преклоняюсь я перед этими творческими личностями! Сам когда-то, правда, таким был... Ну да ладно, забыто. Всю молодость отдать науке! Получить отставку и всю зрелость отдать искусству! Ходить по городу, высматривать необычные в плане проработки человеческой руки манекены. Оказывается, для художника самое сложное - нарисовать руку. Ладонь. Говорят, она индивидуальнее, чем лицо, и информации в ее изображении можно скрыть столько, что, глядя на картину в целом, каждый будет видеть что-то свое. В этом секрет талантливых произведений, наверно. А вообще все эти художники слегка странные...
Что интересно, рисование с живой натуры врача в отставке не привлекло. А вот куклы, созданные людьми... А что еще более занимательно, это то, что за время своих творческих исканий Муракин посетил множество магазинов, студий и прочих мест, где можно поживиться материалом - и только три заведения пожаловались нам!
- А разве доктор сам вас не пригласил?
- Пригласил, конечно... Как ни крути, а закон он все же нарушал, причинял материальный ущерб, так что пригласил, никуда не делся. Но я хочу с вами!
- Тетушка!
- Должна ж я проследить, чтоб мой любимый племянничек не налегал на выпивку!
Стон со стороны Моргана.
- Вы ж понимаете, я женщина одинокая, без компании как-то идти неловко. Неужели придется брать с собой Паркера... Что же вы побледнели, детектив Сэна?
Ну конечно, мы взяли ее с собой.
И она нас тоже... Взяла в оборот.

Эпизод 11 - ВСЕ НА ПОЛ: ОГРАБЛЕНИЕ!

Морган Кейн.

Клуб «Гиацинт», 28 октября, 23.10.

Завтра я не смогу нормально ходить. Совершенно точно не смогу. И дело вовсе не в узких брюках. Хотя и в них тоже. Но сидеть вдвоем на одной жердочке... Хм. Может быть, попроситься к нему на колени? Кошусь на своего напарника, отвечающего на мой растерянный взгляд довольной улыбкой. Не-е-ет! Ни в коем случае! Достаточно всего лишь одного слова или жеста, как поток его любимых шуток разнесет вдребезги плотину клятвенных заверений. У меня нет повода не верить обещаниям Амано, однако... Он слишком уж хитро на меня поглядывает. Не дождется. Хватит того, что меня заставили втиснуться в это.
Вспышка откуда-то с периферии зрения. Это еще что такое? Спецэффекты для танцующих? Год назад я бы поверил в такое объяснение, но не сейчас. Если Барбара думает, что я был и остаюсь наивным маленьким мальчиком, она крупно ошибается. Между прочим, ключ от ее квартиры имеется у моего любимого папочки. Не хочу думать, по каким причинам Ричард Кейн его заполучил. Не хочу. Знаю, но не хочу. Так вот, милая тетушка, мне ничего не стоит выбрать момент, когда тебя нет дома, и существенно проредить твою занимательную коллекцию снимков. Да, так и надо будет сделать. Любопытно, сейчас ты щелкаешь нас сама или все же наняла профессионала? Пожалуй, не откажусь от экземпляра лично для себя. Нет, не для рабочего стола! Поставлю у кровати и буду разглядывать, перед тем как отойти ко сну. Чтобы кошмары снились, разумеется. Исключительно для раннего пробуждения, потому что в последнее время будильник все чаще проигрывает битву с моим сном. Наверное, я устал. Нужно взять маленький отпуск и уехать подальше от всего этого сумасшествия. На какой-нибудь кypopт. Нет, на курорт не поеду - это слишком утомительно. Это...

Рассветная Аллея, 23-7, апартаменты семьи Кейн, лет пять назад.

- Сколько ты еще будешь копаться, а?
Рассерженный голосок Лионы зудит везде. В коридоре. На кухне. В ванной. Прямо у меня в ухе.
- Я тороплюсь, как могу!
- Я вижу! - Загорелые кулачки упираются в гибкую талию. Стальная зелень глаз из-под темной челки не сулит мне ничего хорошего.
- Котенок, я, в самом деле, спешу...
- О да! Мы опоздаем на лайнер!
- Не опоздаем - Мэг обещала нас подвезти...
- Опять?! Я не намерена на отдыхе передвигаться в ритме истребителя и с удобствами десантного бота!
- Все не так плохо...
- Ты всегда со всеми соглашаешься! Не надоело?
- Ну...
Лейтенант Корпуса Быстрого Реагирования Лиона Кейн устало присаживается на диван:
- Знаешь, дорогой братик, по-моему, тебя родителям подкинули!
- Почему ты так решила? - Немного обижаюсь.
- Сам посуди: на кого ты похож? На маму, царствие ей небесное? Нет! На папу? Ни капли! На нас с Мэг? И рядом не стоял! Точно, тебя, похоже, усыновили в раннем детстве!
- Ты еще скажи, что я результат генетического эксперимента!
- А что? Очень может быть... - Лиона сощурилась, - По выведению особого вида тормозов.
- Ну, знаешь! - Запускаю в нее подушкой. Спустя мгновение снаряд летит обратно, причем, куда с больше точностью, чем в моем исполнении.
- Мо - искусственный человек! - Сестра демонстрирует мне язык. Потрясающе розовый и потрясающе длинный.
- Лиона!
- И родом из пробирки!
- Я бы попросил...
- Ошибка эксперимента!
Довольная девчонка предусмотрительно держится вне пределов моей досягаемости.
Закрываю чемодан и затягиваю ремни:
- Готово. Можешь забирать.
- Тогда идем вниз!
- Я никуда не пойду.
- Мо, не дуйся!
- У меня нет настроения.
- Ты меня не проводишь?
- Не думаю, что ты нуждаешься в таком провожатом.
- Мо...
- Всего хорошего. Желаю приятного отдыха.
- Мо, ну что ты вечно... Шуток не понимаешь.
- Понимаю. Особенно то, что в каждой шутке есть определенная доля правды.
- Не надо. - Сестра подходит ко мне и мягко кладет ладонь на мое плечо. - Я часто говорю глупости, зачем же принимать их всерьез?
- Ты слышала поговорку: «Устами младенца глаголет истина»?
- Я - не младенец!
- Я не об этом.
- Извини, пожалуйста. Я не хотела тебя обижать. Я тебя люблю. Очень-очень люблю. И Мэг тоже любит. И папа... Тебя все любят!
- Интересно - за что?
Неопределенное пожатие плечами.
- Наверное, вопреки.
- Вопреки?
- Вопреки твоей тормознутости!
- Ах так?!
- Жду тебя внизу вместе с чемоданом!
- Сейчас как отсыплю тебе горячих!
- Сначала поймай!

Снова клуб «Гиацинт».

Нет, на курорт не поеду. Если учесть, что провожать меня родственники будут с шутками и прибаутками, то я рискую не добраться до порта по причине преждевременного инфаркта. Впрочем, есть еще одно обстоятельство, которое... Сидит рядом и прижимается ко мне так, словно мы и в самом деле... Пихаюсь в тщетной попытке установить хоть какую-нибудь дистанцию. Не получается. Ну и ладно! Пусть ему самому будет хуже! О чем я думал-то? А, об отпуске. Так вот, если меня и отпустят «погулять», то только под присмотром - во избежание возникновения угрозы галактической войны из-за того, что я опять что-нибудь не так пойму или не так сделаю. Еще хуже - не сделаю. А голубоглазый «присмотр» отдохнуть не поможет. Совершенно. Но отгул после всего этого я выпрошу! В ультимативном порядке!

Следственное Управление Службы Безопасности Федерации, кабинет полковника Барбары фон Хайст, 29 октября, полвторого ночи.

Спустя пять минут после того, как Амано закрыл за собой дверь, а я так и не сдвинулся с места, Барбара подарила моей безвольно обмякшей в кресле тушке долгий и нежный взгляд. Сверкание глаз эффекта не возымело, и тетушка решила воспользоваться вербальными способами воздействия:
- Тебе нужно особое приглашение? Вон отсюда!
- Тетя, мне так плохо! - совершенно искренне простонал я.
- Не надо было надираться!
- Я не надирался! Я вообще ничего не пил... Только губы смочил.
- Так я и поверила!
- Честное слово! Не знаю, что случилось.
Барбара вздохнула и хмуро пробурчала:
- Ладно, не оправдывайся. Я сама виновата...
- В чем?
- Не надо было тебя туда отправлять. И как додумалась-то?
- Почему - не надо?
Пытаюсь принять вертикальное положение. Удается, но с великим трудом.
- «Почему», «почему»... Из-за твоей неадекватности. В самом прямом смысле.
- Ты имеешь в виду...
- Ничего я не имею! Хорошо еще, что неприятности минимальны.
- Я же не предполагал, что отравлюсь, в самом деле.
- Ты не отравился. - Барбара отвела взгляд в сторону.
- А? - не верю своим ушам. - Что же тогда?
- Видишь ли, мой мальчик... Не знаю, стоит ли тебе сообщать такие подробности... - Тетушка явно не в своей тарелке. Почему это?
- Нет уж, сообщи! Должен же я знать!
- В подобных заведениях напитки очень часто содержат слабую концентрацию синтетических афродизиаков. Переводить не нужно? - Ехидный и в то же время печальный вопрос.
- Н-нет... Ты хочешь сказать...
- Что у тебя своеобразная реакция на химию, только и всего.
- Нет, не только! Значит, всем вокруг было хорошо, а я оказался на грани смерти?!
Укоряющий взгляд поверх очков.
- Смерти? Вот уж нет! От промывания желудка еще никто не умирал.
- Много ты знаешь! Да мне до сих пор так плохо...
- Это я вижу. Вот что, пожалуй, дам тебе отгул.
- Благодетельница!
Я рухнул на стол и пополз по лакированной поверхности в сторону тетушки. Барбара скривилась:
- Клоун... Брысь отсюда!
- Тетя, у меня все болит...
- То-то я смотрю, что ты не только зеленый, но еще и помятый. Ты что там, на полу валялся?
- Нет.
- Тогда...
- Это все из-за твоего любимчика.
- А именно?
- Как, ты не знаешь, кого любишь? - распахиваю глаза, несмотря на жуткую боль, сопроводившую движение век.
- Морган, прекрати кривляться!
- Амано.
- Что - Амано?
- Это он меня мял.
- В смысле?
Кажется, тетушка опешила.
- В прямом. Лапал. Тискал. И как до поцелуя не дошел!
- Не говори ерунду! Он не мог.
- Тебе откуда знать? - растягиваю рот в довольной улыбке. - Что, если...
- Никаких «если»! Сэна воспылает к тебе страстью не раньше, чем небо упадет на землю!
- Ревнуешь?
- С чего это? - растерянно моргнула Барбара.
- Тебе виднее. - Еще минуту наслаждаюсь ее замешательством, потом решаю, что хорошенького понемножку: - Я пошутил. Наверное, на него так подействовали эти... Которые в выпивке.
- Не притворяйся, что забыл название! Или привычка строить из себя дурачка так к тебе прилипла, что иначе уже не получается?
- Не получается, - пожимаю плечами и сажусь на столе. - Легче, когда тебя не принимают всерьез.
- Легче?
- Ну... С теми, кто туповат, не нужно быть настороже например. Не нужно обдумывать каждую фразу, чтобы не позволить собеседнику получить истинное представление о твоих мыслях и намерениях... Конечно, легче!
- Я не поняла только одного - кому?
- Что?
- Кому легче-то?
- Не мне, разумеется!
Тяжелый вздох.
- Тебе надо было идти в театральный. Глядишь, получился бы талантливый...
- Комик?
- Трагик! И все-таки, зачем Сэна тебя обнимал?
- Не имею представления. Из вредности, наверное. Да еще потом девица какая-то завыла из динамиков.
- Девица? - Внимательный взгляд.
- Девица, певица... Какая разница? Что-то про луну, крылья... Про любовь, в общем.
- Так плохо пела?
- Почему - плохо? Нормально.
- Но ты же слова не разобрал!
- Не разобрал. Я в японском, знаешь ли, не рублю. Впрочем, что-то вроде «tsuki» и «tsubasa» понять могу. Хотя совершенно не понимаю, почему храню в памяти глупые увлечения детства. Причем не моего детства, что характерно, а моих сестер, которые увлекались (и, подозреваю, до сих пор увлекаются) некой странной музыкой, которая именуется J-POP.
- Лентяй! Давно бы уже выучил... - Она осеклась. - Певица пела по-японски?

Предыдущая страница 9 Следующая страница


Ко(с)мическая опера 10

- Какое счастье, мне удалось донести до тебя самое важное!
- Не ерничай! Кажется, я знаю, в чем дело.
- Просвети меня, сделай милость!
- Слезь со стола!
- А мне тут так уютно...
- Кому сказала?!
- Ладно, подчиняюсь твоему непререкаемому авторитету. - Кряхтя, сползаю на пол. М-да, стоять трудновато, потому что ноги как ватные, а голова... Нет, чувствую, с головокружением мы еще долго будем идти рука об руку. - Так что за припадок был у Амано?
- Припадки происходят только у тебя! - Тетушка вернула меня с небес на землю. В своей излюбленной манере - лицом в грязь. - А Сэна... Он просто вспомнил.
- Угу. И что же он вспомнил?
- Свою жену.
- Мой милый напарник женат? Какая неожиданность! А почему в анкете...
- Ко времени заполнения анкеты его жена уже умерла.
- Какая неприятность! От чего же? Не выдержала страстных объятий? Могу ее понять.
Хлесткая пощечина обжигает мое лицо.
- Ненавижу, когда ты такой.
- Не любишь меня таким, какой есть? Зря, тетушка, зря.
- Ты сам не знаешь, какой ты на самом деле!
- Глубокомысленно. Почти философски. Все же вернемся к нашему барану...
Отшатываюсь назад, избегая очередного рукоприкладства со стороны непосредственной начальницы. Ей-то дозволено - в своем праве, а я даже возразить не могу, не то, что дать сдачи.
- К Амано, я имел в виду! Хотя рифмуется.
- Прекрати!
- Что именно?
- Если сию же минуту не начнешь вести себя нормально, получишь не отгул, а направление в психдиспансер!
- По поводу?
- По поводу своей неадекватности!
- Ох... Ладно. И что же ты полагаешь «нормальным поведением»? Мою извечную рассеянность?
- Хотя бы, - уже спокойнее согласилась Барбара.
- Как прикажете, мэм! - На пару секунд прикладываю ладонь к виску. Тетушка смотрит на меня и, не выдержав, улыбается:
- И все-таки ты очарователен.
- Только, кроме тебя, этого никто не замечает, - вздыхаю. Искренне.
- Ничего, заметят! - Барбара не пытается меня ободрить, но фраза звучит почти уверенно. - Так о чем мы говорили?
- Что за девица-певица-жена? И с какого расстройства решила покинуть сей суетный мир?
- Морган! Ты опять?
- Что?
...Душераздирающая история. Чертовски душераздирающая. Но не для меня. Я не романтик. Собственно, не знаю, кто я - хотя могу прослезиться над самым дрянным любовным фильмом, но через минуту после завершения очередной серии плююсь и иду на кухню заваривать чай. Потому что понимаю: так не бывает. Не то чтобы вообще не бывает... Просто так не бывает со мной. Посему любая романтическая история представляется мне чем-то сродни фантастике. Сказочной.
Ах-ах, бедный, несчастный Амано! Тьфу. Здоровый лоб, не в пример мне. Не обделенный благами жизни и вниманием окружающих. Вообще ничем не обделенный, кстати. Почему его все должны жалеть? И почему - самое главное! - почему его должен жалеть я? Ну уж нет! Ни за какие коврижки!
Ах, жена в катастрофе погибла. И что? Дело житейское, между прочим. Я, кстати, каждый раз с замиранием сердца жду звонки от сестер, потому что прекрасно знаю: можно и не дождаться. В любой момент. Но я же не плачусь всем подряд в жилетку? Нет. Просто жду. Жду, понимая: мне будет плохо. Очень плохо. Но моя личная жизнь на этом не закончится. Хотя бы потому, что заканчиваться нечему.

Бутик «Masaki Matsumoto», 29 октября, после полудня.

Я напряженно разглядывал свитера, развешанные на длинной штанге держателя. Какой же выбрать? Может быть, белый с норвежскими снежинками? Или антрацитово-серый со строгим переплетением кос? Так сказать, под цвет глаз. Очень трудно решиться. Особенно если делаешь выбор не для себя, а...
Забыл сказать: ночью, после разговора по душам с нежно любимой тетушкой, меня загрызла совесть. Нет, не по поводу Амано, ошибаетесь! Гораздо сильнее оказалось чувство вины перед Джеем. Попользовался, можно сказать, его имуществом - и даже «спасибо» не сказал. Не успел просто. Да и не в том состоянии я был, чтобы кого-то благодарить. В общем, проснувшись рано поутру, я посвятил несколько часов своего полудрагоценного времени размышлениям о том, как мне поднять настроение Паркеру. Тем более в свете только что выясненных подробностей из прошлого моего напарника можно заключить одно: Джею надеяться не на что. И даже если он об этом догадался раньше меня, что ж... Подарок лишним не будет. Теперь я тупо пялился в разноцветье вешалок в одном из самых дорогих бутиков города. Магазина, в который меня не хотели пускать, пока я не показал администратору свою кредитку. Ну не свою, а папину, но суть от этого не меняется.
Ну какой же?! Так я до следующего утра не выберу. Правда, гнать меня отсюда не будут, но ночевать в торговом зале не входит в мои намерения. Придется спросить совета.
Я кашлянул и со всей возможной и невозможной вежливостью обратился к стоящей рядом женщине:
- Простите, что отвлекаю вас, мадам, но мне нужна помощь - никак не могу выбрать свитер для своего друга. Понимаете, он такой светлый блондин с серыми...
Женщина обернулась, мягко поправляя мою путаную речь:
- Если вам угодно обращение на французский манер, то я мадемуазель... - И тут она застыла, проглотив окончание фразы, а темные глаза, казалось, стали еще чернее, хотя затмить своим сиянием блеск роскошных волос так и не смогли.
- Ты?!
Я сглотнул. Отступать некуда: сзади - вешалка, в руках - два свитера, передо мной... Взбешенная фурия. Тамико Амано.
- И как только таких... таких... пускают в приличные места!
- Госпожа Амано, я...
- Я буду жаловаться! Эй, позовите директора!
- Госпожа...
- Не желаю ничего слышать! Где директор?!
Ну вот, как всегда. Куда ни приду, нигде не нужен.
- Всем стоять на местах! Это ограбление!
Тьфу! Даже в магазин сходить без приключений не могу. Это уже начинает раздражать. На самом деле.
Парочка крепышей в черном. На физиономиях маски. Можно подумать, когда они проходили внутрь, их биометрические показатели не были сняты и занесены в базу... Идиоты. И на что рассчитывают? Впрочем, если я знаю, каким образом обхитрить аппаратуру, они тоже могут знать.
- Эй, вы: к вам это тоже относится!
О, парни заметили меня и Тамико. А была робкая иадежда, что пройдут мимо.
Тигрица наконец-то прекратила испепелять взглядом меня и обратила свое внимание на грабителей:
- Да по какому праву...
- Заткнись, цыпочка, а то хуже будет! - Один из крепышей недвусмысленно погрозил Тамико взведенным «шоддером».
Глупейший выбор оружия. Во-первых, дешевка, во-вторых, энергетическая имитация пуль выполнена из рук вон плохо: не всякую поверхность пробивают. В-третьих...
- Да кто ты такой?! - Госпожа Сэна не желает принимать во внимание даже наставленное на нее дуло и делает шаг в сторону грабителей. Наверное, чтобы обезвредить: боевая семейка, ничего не скажешь.
А дальше события разворачиваются так стремительно, что времени ни на рефлексию, ни на анализ у меня не остается.
Грабитель, испуганный напором Тамико, нажимает на спусковой крючок, выпуская в пространство торгового зала довольно сильный и совсем не одиночный заряд. Заметьте, в пространство, а не в сестренку моего напарника, потому что я, бросив, к чертовой матери, свитера (вместе с желанием сделать приятное Джею), хватаю Тамико за талию и тяну к себе, освобождая линию выстрела. Госпожа Амано, недовольная моими действиями, к счастью, не успевает вырваться из моих объятий, потому что, срикошетив от штанги, один из импульсов отскакивает в потолок. Потолок... Тьфу!
Делаю Тамико подсечку и роняю на пол. Вместе с собой, только сам оказываюсь сверху, чтобы принять на свою несчастную спину стеклянный град вдребезги разбитого купола. Угораздило же этого идиота попасть в «точку напряжения»!
Ошеломленные случившимся грабители замешкались. Ровно на те несколько секунд, которые позволили охранникам магазина справиться с нарушителями спокойствия.
- М-м-м-м... - раздалось у моего уха. - Я не то чтобы против, но... Может быть, пора встать?
- А? О да... разумеется.
Встаю и помогаю Тамико вернуться в вертикальное положение. Неуловимым движением всего тела от пальцев ног до макушки сестра Амано ухитряется привести себя в порядок. Ну, по крайней мере, выглядит она снова сногсшибательно. Я вытряхиваю из волос и из-за шиворота прозрачные осколки.
Темные глаза глядящей на меня женщины загадочно блестят.
- Простите, что причинил вам некоторые неудобства...
- Тебе никогда не говорили, что ты дурак? - прямо и просто вопрошает Тамико.
Осекаюсь, хлопая ресницами.
- Ну... говорили.
- Это хорошо.
- Хорошо?
- Конечно. Чем больше знаешь о самом себе, тем лучше. Но речь не об этом. Первый раз вижу человека, который извиняется за то, что спас кому-то жизнь!
- Я не... это получилось случайно.
- Да. Разумеется. Случайно. - Палец с обалденным маникюром упирается в мою грудь. - Ты не умеешь врать!
- Простите еще раз, госпожа Сэна, но не думаю, что вам известны все мои таланты.
- Да? Надо будет расспросить Амано подробнее... - Она задумчиво ставит галочку в памяти. - Так зачем ты полез меня спасать?
- Я не лез. Рефлекс, не более.
- Могу допустить, что первое движение было рефлекторным, - соглашается. - Но от стекла ты закрывал меня вполне осознанно!
- Неужели?
- Только не притворяйся! Хоть братец и утверждает, что ты с приветом, твоя голова, когда нужно, работает не хуже швейцарских метрономов!
- Хм... - Прекращаю изображать идиота. Надоело. Тем более что Тамико не менее пронырлива, чем моя тетушка, и, похоже, раз поставив себе что-либо целью, своего добьется. Даже через мой труп. - Правы вы или нет - какая разница?
- Большая! Ты рисковал...
- Я ничем не рисковал! Этот бедолага и так не попал бы туда, куда целился, уж поверьте! В траектории движения импульсов я кое-как разбираюсь.
- А стекло?
- Стекло? Закаленное! Оно даже не могло меня порезать. Еще вопросы будут?
Тамико несколько секунд смотрит на меня, потом улыбается. И как улыбается! Такой я тигрицу Амано еще не видел.
- Значит, риска не было?
- Ни малейшего.
- Чем тогда объяснить твои поступки?
- Чем вам будет угодно.
- Ты хотел завоевать мое расположение?
Последний удар. Ниже пояса. Точнее, был нацелен ниже пояса, но амазонка промахнулась.
- Зачем?
- Откуда я знаю? Чтобы подобраться поближе к моему брату, например.
Я не выдержал и расхохотался:
- Поближе? Ой, держите меня! На кой мне сдался ваш брат?
- Кто вас, извращенцев, знает?
- Ах да, мы ж извращенцы. И как мог забыть? Спешу заверить: мне нет до Амано никакого дела. Со вчерашнего вечера, когда он едва не задушил меня в своих воспоминаниях...
- Что ты хочешь сказать? - Нахмуренные брови.
- Услышал песню покойной жены, и... повело парня. Вы бы его к психиатру отвели, что ли. Если он в следующий раз так вырубится на задании, я с ним рядом оказаться не хочу.
- Почему же?
- Потому что.
И как ответить? Потому, что мне неприятны и непонятны переживания типа «любовь-кровь-морковь»? Потому, что я, не удержавшись в рамках, могу ранить нежную психику своего напарника сильнее, чем давняя авария? Потому, что...
- Я не гожусь в утешители.
- Да уж. - Тамико небрежным жестом стряхивает с меня прозрачную бусину. - Но ты очень удачно отвлекаешь его от грустных мыслей.
- Вот как? И здесь меня держат за клоуна...
- Ты хочешь исполнять другую роль? - Хитрый взгляд сквозь ресницы.
- Я вообще не хочу играть. Никакие роли.
- Даже если это кому-то нужно больше жизни?
- При чем здесь жизнь?
Перестаю понимать происходящее. Окончательно.
- Тебе совсем не жаль Амано? - Взгляд становится печальным.
- Жаль?! Ну, знаете!
Возмущенно отворачиваюсь и предпринимаю попытку найти выбранные мною свитера в общем бедламе раскуроченного магазина. Тщетно. А потом... Потом меня дергают за рукав:
- Ты что-то потерял?
- Да! Подарок!
- Подарок?
- Я хотел кое-что купить для...
- Своего друга, который светлый блондин с чем-то серым? - усмехнулась Тамико. И когда только запомнила мой бред? - Помнится, ты просил помочь. Пошли!
- Куда?
- Туда, где ты еще не побывал и не превратил все в руины!
- Можно подумать, это я...

Следственное Управление Службы Безопасности федерации, Третий Корпус, следующее утро.

Дождавшись, когда Паркер водрузит-таки свое вялое спросонья тело на рабочее место, я подошел и положил перед ним пакет. Заспанные глаза непонимающе посмотрели на меня, потом уделили некоторое время разглядыванию лиловой упаковки.
- Это что?
- Это... я подумал... в общем, ты же одалживал мне на днях свою, м-м-м, одежду?
- И? - Ясности в сером взгляде не прибавилось.
- Неудобно получилось. Кажется, я немного ее... испортил.
- К чему ты клонишь?
О, Джей уже заинтересовался! Это плохо. Пора заканчивать бормотание.
- В качестве компенсации... это тебе. Подарок.
Молчание.
- Не бойся, там нет ничего такого.
- Какого?
- Ну... э... если не хочешь, я себе возьму!
Последняя фраза подействовала безотказно: Паркер заграбастал сверток обеими руками.
- Фигушки! - Раздался треск рвущейся бумаги.
- Надеюсь, тебе понравится. Я не сам выбирал.
- Оно и видно!
Джей восторженно уставился на рубашку.
- Стопроцентный шелк, натуральный. Цвет тебе как? Нравится?
Цвет, кстати, чудесный: и не серый, и не голубой, но к белокурым локонам Паркера подошел, как нельзя лучше.
- Нравится? Нравится?! Да это же настоящее чудо. Мне никто такого не дарил! Иди сюда, я тебя...
- Может, не надо?
Не успеваю оказаться вне пределов досягаемости Джея и получаю очень даже горячий поцелуй. Не в губы, потому что в последний момент уворачиваюсь, но очень близко.
- Светлые ками услышали мои мольбы! - проникновенно-ехидно замечает с порога Амано. - Наконец-то! Неужели Паркер вычеркнул меня из своего сердца?
- Очень ты мне нужен, когда у меня есть Мо! - Джей показал моему напарнику язык. - Он мне такие подарки дарит... Закачаешься! Все, буду любить только его одного!
- Может, не надо? Ты это... Примерь лучше: вдруг я с размером ошибся?
- А это идея... - Блондин разжимает объятия, подхватывает рубашку и уносится в коридор.
Амано смотрит на меня как-то странно. Очень странно. Можно подумать, его волнует что-то, кроме самого себя.
- Кстати, тебе посылку принесли. - На мой стол падает сверток. Побольше Джеева.
- От кого?
- Понятия не имею. Оставили на проходной, я и взял по пути.
Разворачиваю обертку. Рисовая бумага? Что за черт?
Внутри... Ну, я туп, конечно, но не до такой степени, чтобы не узнать в ворохе ткани кимоно. Какое нежное на ощупь! Тоже шелк, наверное. А может, шерсть - сейчас так научились делать и то и другое, что не всегда различишь. Насыщенная лазурь, темная, как вечернее небо в июле. И нежная россыпь крохотных цветов по подолу. Кажется, именно так и выглядит пресловутая сакура.
И записка. От...
Узрев знакомый почерк, Амано выхватывает листок бумаги из моих рук.
- «С благодарностью за сильные объятия днем и теплое общество вечером. И не забудь, что завтра обещал зайти! Все будет скромно и по-семейному. Непременно надень то, что я для тебя присмотрела, - тебе должно пойти. Жду встречи! Твоя тигрица». Что все это значит?!
- Э... ничего... - улыбаюсь. Надеюсь, что незлорадно.
- Какие объятия? Какое общество? Почему «тигрица»?!
Напарник начал надвигаться на меня с явным желанием искалечить.
- Кто-то упомянул о тиграх? - Заглянувшая в комнату Барбара удивленно обозрела поле начинающегося боя и, естественно, заметила кимоно. - Какая прелесть! Детектив Сэна наконец-то решил заняться образованием своего напарника в сфере культуры народов мира?
- Скорее, не сам детектив, а его... - Умолкаю, потому что Амано показывает мне за спиной тетушки кулак. Очень страшный кулак.
- «Его»? О ком идет речь? - переспрашивает тетушка.
- Да так... - Кулак сжимается до мертвенной белизны костяшек пальцев. - Я тебе потом расскажу.
- Хорошо... - Барбара подозрительно переводит взгляд с меня на Амано. - Кстати, мальчики, а где Джей? Он до сих пор не сдал отчет.
- Он... э... немного занят, - поясняю, прислушиваясь к веселому свисту, доносящемуся с той стороны коридора, которая заканчивается холлом с зеркалами во весь рост. - Примеряет обновку.
- Обновку? Опять? Ладно, придется проинструктировать его о поведении на рабочем месте еще раз. И вас тоже! Или скажете, что ничего не собирались примерять? - Синие глаза ехидно щурятся.
- Мы отложим примерку. На вечер, - улыбнулся я.
И отложили. Хотя лучше бы не откладывали.

Эпизод 12 - ЗАЛОЖНИК ТРАДИЦИЙ

Амано Сэна.

Следственное Управление Службы Безопасности Федерации, комната для отдыха сотрудников Управления, 30 октября 2103 г., после работы.

Моя несчастная жертва взирает на своего мучителя прекрасными, полными отчаяния глазами. Дрожащие ладони безуспешно пытаются оттолкнуть мои уверенные руки от своего тела. Одежда, небрежно сброшенная на пол, придает сцене дополнительный оттенок пикантности...
- Господи, может, не надо? - Мольба в голосе моего напарника.
- Я не «Господи»! Поэтому надо!
Я дергаю за ткань - и кимоно распахивается, естественно!
- Амано - придурок!
Ну вот, возвращаемся к реалиям жизни!
- Да?
- Ты что творишь?
- Угу, помню, негодяй и извращенец, - заканчиваю за друга его гневную реплику. - Если оно не закрепляется сейчас, то может сползти в любой момент. Да не бей ты копытом, постой хоть минутку спокойно! Или это такой коварный замысел по соблазнению моей сестрицы?
Вышеупомянутый вопрос вкупе с кулаком, продемонстрированным во всех возможных ракурсах, действует безотказно: моя вторая половина покорно замирает. Кажется, даже глаза зажмуривает. Я закрепляю края одежды снова и критически озираю свою жер... бр-р-р, своего подопечного. Вроде подол нигде не обвисает. Рукава нормально. Складочки ровные. А если потянуть вот тут... Так, ладно, подоткнем еще раз.
- Да сколько можно?! - взвивается мой напарник. - Не умеешь, не берись! Ты сам-то, когда последний раз это носил?
- Десять лет назад, - невозмутимо пожимаю плечами. - А что?
- Так какого дьявола навязался в помощники, если сам давно забыл, как это делается?!
Чувствую, что раздражение Мо начинает переливаться через край, как вода из переполненной чаши.
- Потому что я хотя бы знаю, как это должно выглядеть!
- Давай булавками заколем, и фиг с ним!
- Осквернение традиции!
Грожу пальцем. Ишь чего надумал!
- Осквернение традиции - это надевать такое на меня! - огрызается замученный мой.
Вообще, в некотором смысле он прав. Вид исключительно нетрадиционный! Ощущения, наверное, тоже. Скажу по секрету, что наш национальный костюм вообще не предназначен для удобства ношения... никем. Особенно теми, кто надевает его первый раз в жизни. Перед глазами же крайний случай, просто патология какая-то. Нарушение координации движений плюс тотальная неуверенность в себе минус минимальная артистичность - равняется Морган. А ведь надо будет еще рассказать ему, как в этом ходить. Привык, понимаешь, к штанам!
- У тебя дома что, халата нет? Самого обыкновенного.
- Нет!
- А в чем же ты тогда по квартире гуляешь? - любопытствую я. Нет, похоже, без булавок не получится.
- Ни в чем!
Кажется, меня сейчас стукнут.

Предыдущая страница 10 Следующая страница


11 Рональд и Асия Уэно

- Не ожида-а-ал... Смелый выбор! А уж как гостям, наверно, нравится. - Ну как не съязвить на такой ляп? Морган осознает сказанное, и его щеки мгновенно наливаются алой краской. Хорошо гармонирует с лепестками сакуры на шелке, однако!
- Я хотел сказать, отцепись! Что есть, в том и хожу! Какое твое дело?
- Сиротинушка... Так и быть! Надо будет порыться в старом тряпье: может, раздобуду парочку поношенных футболок и треников.
- Ты... Ты!
Негодование Кейна вступило на новый этап своего развития. Этап, на котором...
- А ну не смей драться: кимоно испортишь! - Угрожающее шипение с моей стороны, похоже, кое-кому уже до лампочки, и я на всякий случай незаметно отодвигаюсь. - Все, мир! Сейчас последнюю булавочку заколю - и ладушки. Морган, ну не злись, я ж любя! Я тебе новые треники подарю, хочешь?
- Амано...
Пауза. Кажется, Мо сражается с последними сомнениями относительно здравомыслия намеченного мероприятия. Причем борется на стороне самих сомнений. Ну уж нет! Никаких поворотов на полпути!
- Ну что? - ободряюще спрашиваю.
- Амано!
- Да в чем дело? - топаю в нетерпении.
- Слон! Сойди с моих вещей!
Опс... Гляжу под ноги. Нехорошо. А впрочем, сам и побросал, когда я принялся... Гм. Да, как ни крути, а нехорошо.
- Возьмем с собой, кинем дома в машинку: к уходу сухие будут и выглаженные, - пытаюсь оправдаться я.
- Я не собирался идти по улице так! - Морган безутешен.
- Брось ты! В гостях переодеваться невежливо. Можно подумать, ты стесняешься пройтись по городу в яркой красивой вещице?
- А навязывать другим свою культуру вежливо?
- А кто навязывает? - оглядываюсь по сторонам. - Никто. Сам же сказал, что тебе нравится. Или ты полагал, что Тами подарила тебе такое чудо, чтоб на стену повесить и любоваться? Не видел я, конечно, твоего интерьера, но интуитивно чувствую: нет, не впишется!
- Да я даже не смогу в этом нормально передвигаться!
Ну, наконец, сдался!
- Так я научу! Смотри! Главное - не пытаться шагать слишком широко: подол порвешь или, хуже того, развяжется и...
- Дай я переоденусь обратно!
Кто-то явно передумал. Ну уж нет.
- Она грязная. Фу. Пожамканная. Будто волки терзали. - Брезгливо беру двумя пальцами нечто, скорее всего, рубашку, и демонстративно морщу нос. Нет, ну не все так плохо, конечно, но иногда невредно и преувеличить. - Давай выбросим каку?
- Я т-те выброшу! - Несмотря на мое сопротивление, одежда возвращается к законному хозяину. - А кто ее такой сделал, а? Кто, я спрашиваю? - Удар тряпичным жгутом по моей пояснице.
- Я заглажу свою вину! - взвываю я. - Милый, я больше не буду! - Еще удар. Я начинаю ржать уже истерически, поскольку представляю, как это смотрится со стороны. Барбары на нас нет. - Дорогой, прости меня, я больше не буду, и вообще, ты неподражаемо выглядишь в этих лепесточках, правда-правда!
Морган уже тоже не может сохранять серьезность. Да как ее тут сохранишь?
- Уж что неподражаемо, это точно! - Интонации слегка ядовиты, но голос в целом спокоен. Слабый шлепок - и избиение сходит на нет. - Ладно, постираешь все сам. Слышишь? И еще раз: как в этом ходить, не падая?
...Одного сестрица не учла. Обувь. Ни таби* (*Таби - национальные, как бы объяснить попроще, носки-варежки. Это значит, что большой палец отстрочен отдельно.), ни гета*. (*Гета - последний писк моды на платформенную обувь, раздающийся со Средневековья до наших дней. Деревянная подошва с двумя высокими подставочками (очень удобно, если на улице прорвало канализацию!), крепится наподобие сланцев. С непривычки чистые ходули!). Хрупкая фигурка моего напарника, завернутая кимоно из-под которого выглядывают нелепые ботинки, производит впечатление, скажу я вам! Настолько, что как-то не хочется дополнять его своей скромной персоной. Поэтому, к облегчению Мо, было решено вызвать такси. И все же наш торжественный выход не остался не запечатленным в сознании ряда сотрудников, задержавшихся на рабочем месте. Прекрасно, завтра мы узнаем много нового и интересного.
- Ничего. - Я в который раз хватаю Мо за руку, не давая споткнуться. - У порога снимешь. Уж босиком-то ты ходить сумеешь?
- Я уже ни в чем не уверен!
- Да ладно, освоишься. Чай, не на смотрины едем.
Судя по тревоге, проскользнувшей в серых глазищах жертвы национальных традиций, эта мысль уже приходила ему в голову. Так-так...
- А что, может, моя сестренка тебя и присмотрит. Почему бы и нет? Давно пора. А то я уж переживать начинаю за вас двоих.
- За себя переживай!
- А я что? Я младше, мне еще рано... хотя минуточку: а как же наше свадебное путешествие на корабле? Помнится, тортик тебе даже понравился. - Я незамедлительно получаю тычок под ребра. Таксист косится на нас с сомнением.
- Веди себя прилично, дорогой, а то нас высадят!
Кто бы мог подумать, что существо, способное так больно пинаться, может говорить с таким нежным ангельским укором?
- Ах ты, лицемер! - возвращаю удар обратно. Тоже исподтишка. Как дети малые... - Я же о тебе радею, сердешный!
- Да ни за кого ты не радеешь, - отмахивается Морган. - Ни за меня, ни за себя. И за Тамико тоже, будто я тебя не знаю.
А вот и не знаешь! Любого брата волнует, может ли его сестра на кого-то опереться или нет. И неважно, сильная она или слабая. Старше или младше. Все равно. Другое дело, что лично я уже давно научен горьким опытом не лезть в дела Тамико. Открыто. Но уж поверьте, я всегда знаю, кто ее пассия на настоящий момент времени.
Касательно Моргана: едва ли ему что-то светит. И почему-то меня это даже не печалит. Наверно, они слишком откровенно не подходят друг другу. Тами... Тами не любит властных мужчин, но презирает слабовольных. А золотой середины, относительно ее сверхдоминантного характера, по-видимому, не существует. Парень, который сильнее ее, никак не меньше чем тиран. А более слабый удостаивается со стороны моей разборчивой сестрицы лишь пренебрежения. С равными же она соревнуется. Здорово, правда? Каким бы ни был мой напарник, все равно не подойдет. Гм, что-то я углубился в психологию совместимости.
А все же, может, Кейн вне этих категорий? С него станется... Тогда они могли бы и сойтись. Нет, что-то меня эта идея совсем не греет. Морган плюс Тамико? Тами плюс Мо? Как ни крути - не складывается. Интересно, а нравятся ли они друг другу вообще? Сегодняшнее открытие, положа руку на сердце, оставило на душе неприятный осадок. Который настораживает меня больше всего.
Неужели я не хочу, чтобы они были счастливы? Я что, еще не избавился от подростковых комплексов, которых, кстати, никогда за мной не водилось? В детство впал? Вроде бы все связи сестры, одобрял я их или нет, никогда меня так не задевали. Может, потому, что и она не заводила романов с близкими мне людьми? За кого я, черт возьми, беспокоюсь больше? За Тами? Нет, сестра, когда наступит срок, быстро охладеет и утешит себя подборов нового кандидата. Значит, за Мо. Полгода знакомы, а парень ни разу не засветился в отношениях с кем-либо. Наверняка отказ или, того хуже, разрыв сильно его ранит. Неужели я смогу на это равнодушно смотреть?
- Мы прибыли!
Торжественный голос водителя пробудил меня от тягостных раздумий. Старичок наверняка в прошлой жизни зашибал крутые деньги. Дворецким в старой Англии.
Морган тоже молчал весь остаток дороги. Волнуется, наверно... Волнуется?! Ну уж нет, ты у меня поволнуешься, будь спокоен...
Когда при выползании из машины Мо снова чуть не порвал подол, в моем мозгу созрел гениальный в своей простоте план, который так и не понадобилось осуществлять, впрочем. Но все по порядку.
Мы миновали вход на территорию, принадлежащую моей семье - алую арку ворот, за которой простирался небольшой ухоженный парк, и не успели приблизиться к особнячку сестры по дорожке, аккуратно усыпанной галькой (ну просто мозаика, обожаю эту дорожку!), как сработал мой комм.
- Да, шеф, - отзываюсь максимально жалостливым голосом. Который, зная Барбару, не будет замечен.
- Я послала вам файл. Как отключусь, немедленно ознакомьтесь - и действуйте.
Так-так... Это явно не просьба купить ей газету.
Врубаю трансляцию. Замираем посреди тропинки, склонившись к маленькому серебристому экранчику, на котором... о ками!
- Внимание!
Рэнди, весь окровавленный, склоняется над телом Джея Паркера. Жив тот или нет - неизвестно. Голос Барбары, комментирующей происходящее, звучит отрывисто и жестко.
- Полчаса назад произошло ограбление почтового экспресса, рейс номер... - Я не могу сконцентрировать внимание на цифрах, тем более что понадобятся они исключительно для отчета, который, конечно же, напишет Морган по уже сложившейся традиции. Я воспринимаю только визуальный ряд - маленький межпланетник-почтовик, примостившийся на окраине взлетного поля, оцепление на порядочном расстоянии от него, военные, пресса; мельком показаны носилки с кем-то под светлым покрывалом. Отвратительное темное пятно в центре, лицо закрыто. Еще один. Рэнди, Джей... не может быть!
- Амано... - Голос напарника переполнен теми же эмоциями.
- Преступники застрелили охранников, оказавших сопротивление, и взяли в заложники двоих офицеров Управления Федерации, - На экране последовательно возникают снимки Доусона и Паркера. - Состояние здоровья заложников на данный момент неизвестно, ведутся переговоры. За выдачу их живыми противоположная сторона требует немедленной заправки корабля топливом на полную емкость баков и право беспрепятственного взлета с космодрома. - Пауза. - Правительство на такие условия не согласится.
Ну да, конечно. В последнее время с террористами не принято церемониться, совсем как в Ниппоне* XX века. (*Самоназвание Японии). Безутешной родне, пожалуйста, соболезнования и компенсация. Но никаких шагов навстречу злоумышленникам, никакого компромисса. Если бы не ценности, наверняка перевозимые экспрессом, взорвали бы его, ко всем чертям, вместе с Рэнди и Джеем! В принципе позиция рациональная: количество желающих прочувствовать милость закона постепенно уменьшается, но...
- Всем оперативникам, ознакомившимся с записью немедленно выехать на место происшествия, космодром «Бета-Си», крайнее запасное поле, и ждать дальнейших указаний.

Отчаянно ломлюсь во входную дверь. Наконец Тамико, вся такая расфуфыренная, в красном кимоно с золотыми журавлями, лениво вплывает в проем.
- Ключ от машины, быстро!
- Но...
- Быстро! Задание.
Спасибо сестренке, соображает и в свободное от работы время. Спустя мгновение ключ исчезает, судя по движению ее руки, с ближайшего подоконника и материализуется в моей лапе.
- Тами, я тебя обожаю!
- Только, чур, не разбивать! - строго наказывает моя «защита и опора». - И себя тоже побереги.
- Ладно. - Я уже вожусь с сигнализацией. Машинка - загляденье, стильная гоночная модель, на антигравах, летает в прямом смысле этого слова!
- И напарничка не угробь!
Как будто мне надо об этом напоминать!
- Если и угробит, то еще до космопорта, - вздыхает Морган. - Вместе с собой и вашей игрушкой, так что не переживайте за нас так... по отдельности.
Дурак ты, Мо. Не Тамико тебе такое говорить. Ну да ладно. Оптимист нашелся! Между прочим, я отменно вожу... все, что движется. И сестренкин эф-кар пилотировал не раз. Ну не на максимальной скорости, конечно.
- Пристегнись.
Мне беспрекословно подчиняются. Какая роскошь! Машу рукой сестре, опасливо взирающей на нас из дверей.
- Вечно забываю, куда давить, чтобы вперед, а куда - чтоб задний ход... Ладно. Тами, если что, отскочит.
К нашему везению, эф-кар движется в нужном направлении, правда заезжая на газон, но это ерунда, на то он и газон. Или клумба.
- Твоя сестра очень любила эти цветочки? - невинным тоном осведомляется Мо.
- Я уверен, она мечтала посадить здесь капусту! - отрезаю я. - Конечно, любила!
- Эй-эй, это не повод заканчивать нашу совместную жизнь самоубийством! - Я едва успеваю лавировать между деревьев. Не замечал, что тропинка в ее парке такая узкая и короткая! Проклятье, ворота! Были...
- Постоянно забываю, как чутко эта штука относится к управлению, - жалуюсь я, восстановив дыхание. - Нет, не надо спрашивать, нравилась ли Тами эта арка! И вообще, не стоит меня сейчас отвлекать!
- Хорошо. - Какая покладистость! Чаще его так надо катать, с ветерком. - И все же, если я спрошу, каковы наши планы, тебя это сильно отвлечет? - Вот упрямец!
- Наши планы - вытащить ребят живыми... - Замолкаю. Нелегко сохранять бодрость в сложившейся ситуации. А у Моргана куда меньше опыта, чем у меня, так что... Я намеренно закладываю крутой вираж при обгоне какого-то допотопного тягача и демонстрирую непревзойденную водительскую удачливость, едва вписавшись после этого в поворот. Краем глаза вижу, как сжимаются кулаки моего напарника. Вот так-то лучше, дружок: нечего заглядывать в будущее. - А еще - добраться живыми до космопорта!

Космопорт торгового флота «Бета-Си», крайнее запасное поле, 20.45.

На «Бете» я бывал неоднократно. Проверка грузов, отлов зайцев, уверенных в своей способности выдерживать температуру трюмов во время полета... Задержание преступников, конечно, тоже. Но такого столпотворения я не видел никогда! Что ж, это нам даже на руку: если наш добрый Консул таки плюнет на содержимое сейфов и захочет разобраться с этим, как с головной болью - одной дозой плазма-напалма, то свидетелей у него будет куча. И жертв тоже. Вон тот репортер однозначно попадет в первую десятку. Чуть ли не у дюз прыгает, стервец, я бы на месте террористов уже что-нибудь предпринял, эдак он и на корабль скоро вломится! А что, мысль! Спросить бы у кого.
Морган тоже мотает головой в поисках наших.
- Ага, вот и тетушка!
Подходим. Давно не видел Барбару в вечернем платье, с дамской театральной сумочкой... и совершенно неадекватным выражением лица. Уточняю: адекватным, но ситуации, а не внешнему виду. В клубящейся вокруг нас толпе мелькают угрюмые знакомые рожи, - судя по всему, операция откладывается по демографическим причинам.
- Откуда здесь столько народа?
- Не сыпь мне соль на перец, Морган! - Кажется, шеф в отчаянии. Небольшая массовка - дело хорошее, но такой дурдом... Да уж, можно полный список работников СМИ составлять. Ага, а вот этот жизнерадостный кучерявый типчик, кажется, из наших физиков. - Все планы летят в тартарары!
- Полковник, есть вопрос. - Многозначительно гляжу на Барбару, кучерявого и Моргана. - Находящийся на поверхности планеты космический корабль может снабжаться воздухом из атмосферы или при любых условиях автономен?
- Мы уже думали об этом. - Барбара морщится.
- Режим сообщения с атмосферой планеты включается только изнутри, вручную - обычно это делают сразу после посадки, из экономии. - Судя по физику, точнее, по гладкости его слога, не мы первые это спрашиваем. - В процессе начинают работать вентиляторы, находящиеся внутри корпуса, - видите эти заслонки возле дюз? Сначала их размещали повыше, но эта гадость так часто ломалась, что перестали. Заслонки герметично закрывают вентиляционные трубы, в которых и расположены лопасти вентиляторов. Когда заслонки срабатывают и отщелкиваются, начинается засасывание воздуха.
- Постойте! - Кажется, Морган уловил ход моих мыслей. - Вентиляторы срабатывают на механизм заслонок или на нарушение герметичности?
- Дураков нет! Конечно, на первое, - вздыхает наш технический консультант.
- А чего вы хотели, мальчики? - В голосе Барбары чудятся конвульсии последней надежды.
- Если бы только заставить сработать задвижки извне...
- Увы, нет! - Не понимаю, ну чему тут радоваться, мужик? - Только вручную. И то лишь потому, что почтовики снабжаются только базовым уровнем защиты, в отличие от экспедиционных судов.
- Вручную?!
Нет, все-таки дураки есть!

Почтовый экспресс КЮ-665, рубка, через 40 минут.

Я фигею, уважаемые санитары! С одной стороны, все рационально: когда барахло часто ломается, несчастным техникам то и дело бегать от пульта к заслонкам, конечно, не в радость. Да и отщелкиваются они не с легкого надавливания - в определенном направлении, под углом - случайности исключены. Но все же, все же... Интересно, господа преступники не таким ли образом захватили корабль?
Кстати о санитарах. Позвольте представиться: Амано Сэна, врач, вот и аптечка в руках! Настоящая. Обысканная, как говорится, от и до. Все оказалось чисто, разумеется. Тогда негодяи устроили форменный досмотр прочих моих вещей - не нашли ничего подозрительнее диплома. Затем, в довершение доброй традиции недоверия к посетителям, пришлось еще и раздеться. И даже не подискутируешь на эту тему: при переговорах с Барбарой, главным нашим дипломатом, было особо оговорено, чтобы медик (он же потенциальный заложник номер три) и рта не раскрывал. Боятся, наверно, что активирую банку с зеленкой посредством голосовой команды «фас». Нервирует меня это: столько предосторожностей, а у нас идея такая глупая. Моя то есть.
Видимо, слишком пристально смотрю на баночку: ее тотчас же отбирают. Теперь уж точно ничем из медикаментов не дадут воспользоваться, сволочи... А у меня там было столько ценного, годами собирал, можно сказать! Никакого нитроглицерина - сплошь современные эффективные взрывчатые вещества, без седативного эффекта. И часы сняли с запястья. А за стриптиз перед трапом я их вообще не прощу! Могли бы и здесь осмотреть, в рубке. Там же было столько женщин! О! А этот садист еще и комментарии отпускал.
Кстати о садистах. Народа негусто, всего трое. Назовем их удобства ради Скотина, Подонок и Гад. А сколько шума-то! Впрочем, неправ, четверо, просто один сполз ниже пола, лелея раненую голень с изрядной дыркой в оной. Странно, что их пришлось еще и уламывать на визит врача: могли бы сами побеспокоиться о товарище. Ага, а вот это, наверно, Рэнди расстарался: другому парню уже ничем не навредить. Итого, трое здоровеньких, труп и один полумертвый от потери крови. Точно садисты, неужели перевязать не могли? Не понять мне. Наверно, не хотят отвлекаться от приборов и происходящего снаружи. Плохо, очень плохо. К счастью, теперь один из тройки, живописный буйвол с рыжими волосьями торчком, он же любитель мужского стриптиза, переключился на меня.
Ура, наконец-то я допущен до тел! Что ж, только острить и остается. Рэнди в сознании, Паркер - нет. Впрочем, это даже плюс. Доусон при моем появлении и глазом не моргнул, а вот Джей... н-да, не стоит его будить раньше времени! Как бы только узнать, с чего он такой неживой?
- Со мной все в порядке, посмотрите Паркера, док!
Умоляющие интонации в голосе Доусона - игра или дело и впрямь плохо?
Наклоняюсь над пострадавшим. Слава ками, пульс есть. Крови мало. Скорее всего, Рэндольфа. Тыкаю пальцем в пятна и бросаю вопросительный взгляд на Рэнди.
- Да-да, не беспокойтесь, это не его. - Тот слабо улыбается. - Всего лишь удар по голове, правда, очень сильный.
Изучаю череп. Цел. Все, больше никто не переубедит меня в том, что тупоголовость - счастье! Шишка всего-навсего. Протягиваю руку к аптечке... Так я и знал, унесли. Стибрили! Ну чего Мо тянет резину? Уже минут пять лишних прошло!
Осмотр Джеева напарника выявил гораздо более серьезные вещи. Огнестрельное ранение в плечо - надеюсь, сустав не пострадал. Боль, наверно, адская. Бинты в аптечке. Чтоб вас! Становлюсь в позу оскорбленного гуманизма и повелительным жестом протягиваю руку. На меня смотрят, будто я прошу подаяние. И рыжий, и один из блюстителей правопорядка по ту сторону борта. Произвожу ладонью круговые обматывающие движения.
- Аптечку не получишь.
А ты мне, Подонок, еще меньше нравишься, чем качок - понял?
- Уж извини, парень, - Скотина, наверно, не растерял всех остатков человеческого, - кто знает, что там у тебя за инструменты!
- Макс, заткнись.
Гад от экрана даже не отрывается. Все, я определился: именно он самый неприятный тип во всей милой компании. Ничего, если все сработает, третий огребет первым. Только вот что там у Моргана... Рэнди совсем уж тоскливо выглядит. Я делаю отчаянное лицо, пытаясь жестами привлечь аудиторию к милосердию.
- Может, дадим ему хоть бинт?
Рыженький, я лично буду хлопотать о твоем досрочном освобождении!
Ответ второго (тоже в форме жеста) однозначен. Тогда сбрасываю пиджак, медленно и плавно. Рубашка, и так застегнутая на две пуговицы, торжественно со мной прощается: я снимаю и разрываю ее на две тряпочки. Несколько резких движений - и у меня куча импровизированных бинтов. Довольны, подлецы? Теперь вы должны мне за одну эксклюзивную рубашку от кутюр и целых два стриптиз-шоу!
Закончив обрабатывать Рэнди, поворачиваюсь к Джею. Все еще в отключке, Вот и славно! Дикий крик: «Ах, Амано, ты со мной и даже почти раздетый!» - может иметь на редкость неприятные последствия. Оставим на самый крайний случай. Чем там Морган занимается, черт его дери!
- Чем там занимается этот извращенец?
Гм, это что, профессиональный дубляж моих мыслей? Да нет, говорит тот гад, что пялится в экран.
- Надо же, еще дебилы репортеры... Пугнуть, что ли? - задумчивая реплика второго. Даже рыжий отвлекся от меня, чтобы поглазеть. Да чего уж там, я и сам...
У подножия корабля толкутся уже три человека: двое недоумков (полагаю, из СМИ), а третий - мой напарник. Образ его, в кимоно и ботинках, наверно, никогда не сотрется из моей памяти! Картина, достойная кисти Дали. Естественно, все «симпатии» грешной троицы на стороне Моргана.
- Нет, ну что за придурок?!
- Наверно, от меньшинств каких-нибудь.
- Каких же?
- Ну национальных, наверно. А может, и нетрадиционных.
Коллектив вдумчиво анализирует образ героя на экране. Вдумчиво, но безуспешно. Нет, стоит выжить ради этого чучела в кимоно. И вообще, я оскорблен! Что значит - нетрадиционных? Да нашему народному костюму тыща лет!
- Может, стрельнуть его... так, на всякий случай?
Эй, кажется, я что-то пропустил! Ненавижу этого отморозка, сидящего ко мне спиной!
- Ну чего ты, Гай? Этот кретин, считай, наш залог успеха! Чем их тут больше, тем нам спокойнее. Ты, китаец, долго еще будешь копаться?
Мотаю головой. Я не китаец!
Ну цыпочка, ну еще капельку! Это я Кейну. Ведь на месте уже! Еще бы самого бдительного отвлечь.
Направляюсь к третьему раненому с половинкой рубашки наперевес. Что бы такое с ним сотворить? Нет, я не о пациенте, хотя... Хорошая идея, а с совестью потом поговорим, задушевно, но планово.
Быстро разрезав брюки (не свои, третьего раза не будет!), заставляю несчастного лечь. Фиг ты у меня теперь поднимешься! Осматриваю рану, а заодно и сухожилие под коленом. Нажать одновременно несколько нужных точек, которые нас тщательно заставляли избегать при массаже, - дело секунды. Раненый дергается, когда ногу сводит жесточайшая судорога, и начинает вопить, размахивая руками во все стороны. Поскольку я колено не отпускаю, боль не прекращается. Да, все мы можем быть нехорошими, к сожалению.
Рыжий Макс и невзрачный подонок тотчас же подскакивают к нам, я свободной рукой указываю на пострадавшую голень. Совершенно очевидно, что добрый доктор здесь ни при чем, правда? К счастью, в потоке воя и ругани концентрация слов, имеющих значение, стремится к нулю, и это мне лишь на руку. Даже третий разворачивается, всего на миг. Вот проклятье! Придется действовать кардинально:
- Да придержите его, вы! Смотрите, у него припадок!
Добронравный рыжик кидается на помощь, второй и не шевелится. Хотя нет, шевелится... ой-ой!
- Тебя предупреждали о молчании?
Так, была, не была... Морган, вот теперь времени не осталось совсем!
- Да пошли вы все со своими предупреждениями! У меня тут человек умирает! - Не будем уточнять, от чего именно. - Ваш товарищ! А вам до фени! - добавляю истеричности в голос. Если решат, что я человеколюбивый придурок, проигнорируют, наверно. А надо, чтобы... - Скоты! Подонки! Гады! - ну вот, всех троих перечислил по имени. - С корешем решили не делиться, да?!
Все, теперь мне не жить. Даже любитель зрелищ медленно и слегка недоверчиво поворачивается в кресле.
- В коридор его, - брезгливо выплевывает он, - и на свалку.
- Шеф... - Эх, парень, жаль - не проследить мне за твоей амнистией!
- Макс, молчать! - Главный окончательно разворачивается спиной к экрану, впервые пристально смотрит мне в лицо, буравя взглядом пронзительно-черных глаз. И сползает по спинке вниз. Секундная пауза. Второй, стоящий в стороне, тянется за оружием. Очень удачно, что широкие телеса Макса предоставляют мне достойное заграждение. К тому же несколько мгновений тратится на решение, кого угробить первым - Рэнди (как обещано) или меня (как хочется). Выбор, разумеется, оказывается в мою пользу: преступник делает шаг в сторону, чтобы лучше меня пристрелить, и тоже падает замертво. Мы с рыжим отключаемся одновременно.

Следственное Управление Службы Безопасности Федерации, Больничный Корпус, коридор, 31 октября 2103 г., утро.

- Чем ты там занимался, а? Я тебя спрашиваю!
- Но ведь успел!
- Даже не представляешь насколько! - Я весь киплю, - Еще малость и...
- У меня кимоно порвалось.
- Да хоть два кимоно! У меня вон рубашка.
- Об заслонку, представляешь? Зацепился. Тыкал ее, тыкал - не отщелкивается, зараза! А тут еще и кимоно. Дернул и... Теперь дома лежит, куда его теперь, такое рваное?
Мои бедные волосы становятся дыбом при мысли, насколько наша операция была близка к провалу. Подумать только, мой напарник колдовал над защелкой совершенно открыто. Ну, почти. Если бы не его наряд... Да здравствуют традиции!
- А я и думала предложить Моргану сделать это своей рабочей формой... - Барбара, наконец, выглянула из палаты. - А может, не только ему. Может, всему отделу, я еще поразмыслю.
- Ну как?
- Джей уже в норме, передает вам, Амано, пла-а-менный привет. Жутко переживает, что не чувствовал, как вы его спасаете, детектив. А Моргану с прискорбием сообщает, что данное обещание аннулировано. Это о чем речь, ребятки?
О ками, за что?!
- А Рэнди? - Морган пытается увернуться от расспросов.
- Отдыхает. Проснется - будет пить кроветворные препараты. Морган, не смей звонить сестре: она же его до смерти заласкает, в таком-то состоянии! Завтра!
- Кстати о препаратах, - любопытствую я. - Что за вещество было впрыснуто в вентиляционную трубу? Так быстро действует...
- А тебе зачем? - дергается Мо.
- Буду Паркера время от времени усыплять. Ну пожалуйста!
- Ну-ну очень скоро оно тебе и впрямь понадобится... - Шеф, зачем же так? Мне страшно! - Ладно, за успешно проведенную операцию можете быть свободны на остаток дня. Так уж и быть! - Ишь щедрая какая! Между прочим, это было нерабочее время! - И не забудьте купить мне завтра утром мою любимую газетку, дармоеды! И вообще, беда у меня... Главный гад сбежал, до сих пор охрана руки ломает, но не признается, как такое могло случиться!
Надо же, она даже знает его имя... Гада. Переглядываемся с Морганом. Неприятная история выходит, самый мерзкий тип из троицы так и будет продолжать свои гнусные делишки. Впрочем, если Барбара не направляет нас на поимку беглеца сама, то кто мы такие, чтобы напрашиваться? Особенно когда и так чувствуешь себя измочаленным после этого дурацкого снотворного. Нет уж, мы не единственный отдел в Управлении Федерации. Эх, старею, наверно... Да и, чувствую, бесполезное это дело: в голосе шефа звучит едва уловимая нотка обреченности.
- Ты еще хочешь нанести визит моей сестренке? - осведомляюсь я у расстроенного, как и я, напарника сразу же после исчезновения Барбары из поля слышимости.
- Вообще-то когда она узнает про свой подарок и что с ним сталось... Может, не сейчас?
Вот и прекрасно! Просто замечательно, как любит говаривать наша начальница.
- Ладно уж, как-нибудь в другой раз, - скрываю облегчение под видом одолжения. - Хочешь мороженого?
- Спрашиваешь!
И мы отправились приятно, спокойно, а главное - совершенно традиционно убивать свободное время. А преступник? Если следовать доктрине, которую я исповедую, если нам еще предстоит с ним встретиться, то судьба нас сама к нему приведет. Потому что иначе не бывает.
А «другой раз», будем надеяться, выдастся не скоро ой как не скоро.

Эпизод 13 - У ЛЮБОГО ПАРИ ОДИН ИСТИННЫЙ ПОБЕДИТЕЛЬ - СУДЬБА

Морган Кейн.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, 19 ноября 2103 г., утро.

Вдох. Очередной.
Машинально ставлю галочку на листе бумаги и смотрю на таймер. Так и есть, мой напарник вздыхает с периодичностью один раз в двадцать две секунды. Похвальное постоянство!
Щелкаю курсором по ссылке, и Galanet Explorer, жалобно вздрогнув, вываливает на меня кучу информации... как всегда, не о том, что мне на самом деле необходимо. Почему на безобидное слово «модель» (равно как и на другие, столь же не обремененные неприличным подтекстом слова) первыми откликаются порносайты? Ну да, всем смешно, а я потом вынужден объясняться с Барбарой. На предмет недозволенных занятий в рабочее время с использованием казенной же техники... Можно подумать, я ищу что-то для себя! Тьфу!
- А эта, с косичками, очень даже ничего, - задумчиво констатирует Амано, повисший у меня на плечах, сразу как на экран начали извергаться картинки фривольного содержания.
- С косичками? Это которая же? Ты имеешь в виду... - Я почувствовал, что краснею, и очень густо, потому, что «косички», хоть и выглядели вполне традиционно, были заплетены вовсе не... Тьфу! Тьфу! Тьфу!
Спешу закрыть окно Explorer, пока меня не объявили извращенцем в тысяча первый раз. Господи, ну почему мне не везет? Чем я провинился перед тобой, Господи?
Пытаюсь встать, но груз тела напарника для меня неподъемен, посему придется ждать, пока капитан Сэна соблаговолит покинуть мою спину.
- Тебе что, заняться нечем? Вон к Джею видишь, парень скучает?
- За что я тебя люблю, Мо, так это за твой врожденный такт и невероятную чуткость в общении, - без тени улыбки сообщает Амано, выпрямляясь.
- И только-то? - обижаюсь. На полном серьезе.
- А еще за твои феноменальные умственные способности.
Странно... Он совсем не шутит. Что это стряслось с вечно беспечным и веселым красавчиком?
- Ладно, вываливай.
- Что? - Голубые глаза удивленно распахиваются.
- Что тебя гложет, разумеется! Я ведь ни за что не догадаюсь, сам знаешь...
- Если бы ты был чуть внимательнее, мой милый, ты бы прекрасно знал причину - продолжает интриговать Амано.
- Короче!
- Слышал про нынешнее «Пари»*? (*Раз в году в Следственном Управлении Службы Безопасности проводится (разумеется, неофициально) своего рода соревнование между Отделами - «Пари». Определенной цели у «Пари» нет, кроме того, что оно подтверждает высокий уровень подготовки сотрудников того или иного подразделения. Это развлечение «для своих», во время которого начальство закрывает глаза на нарушение дисциплины и всего тому сопутствующего, потому что небрежно обронить во время рождественской вечеринки: «А мои парни в этом году выиграли „Пари“ - не менее лестно, чем получить официальную награду по итогам года, и уж куда более почетно.).
- Ну и?
- Ты бы хотел его выиграть?
- Очень надо! - фыркаю.
- Вот-вот! - Еще один горестный вздох. - И как с тобой можно работать?
- Тебе-то зачем этот приз?
- Неделя на «Золотых песках Юмы»? Да ты хоть представляешь себе, как там хорошо?!
- Подумаешь, пески... Я не люблю загорать. И купаться не особенно...
- Вредный ты, Мо. Вредный и бессердечный. А еще черствый, как сухари, которые Барбара прячет в своем столе.

Предыдущая страница 11 Следующая страница


Ко(с)мическая опера 12

- Какие сухари? И кстати, часто ты лазаешь в ее стол?
- Так, к слову пришлось. Значит, тебя «Пари» не интересует?
- Нисколечко.
- Ну и ладно! Буду искать себе другого компаньона! - гордо заявил Амано и тут же был вынужден со всей возможной поспешностью покинуть комнату, потому что Джей, расслышав последнюю фразу, заинтересованно поднял голову от отчета.
- Это он серьезно? - спросил блондин, когда за моим напарником захлопнулась дверь.
- На тему?
- Участия в «Пари»?
- Не знаю... Наверное. А что? Хочешь ему помочь?
- Нет уж! - неожиданно подмигнул мне Джей. - Если хочет, пусть сам развлекается. Ты хоть читал условия этого года?
- Не очень-то и хотелось. А что в них такого сложного?
- Сложного? Ничего. Только меня, например, они не устраивают.
- Почему?
- Так... - Блондин поднялся со своего места, порылся в ворохе бумаг в шкафу и кинул мне на стол папку:- Ознакомься, если любопытно.
И я начал. Ознакомляться.
Итак, в этом году от пары участников требуется совсем немного: попасть в один особняк на совершенно законных основаниях - по приглашению или по настоянию его хозяйки - и провести в нем не менее получаса времени. Алессандра Манчини, доктор изящных искусств, Наследница огромной коллекции антиквариата. На снимке усталое лицо женщины, привыкшей больше к работе, чем к развлечениям. Брюнетка. Кареглазая. Ничего запоминающегося. И в чем подвох?
- Делов-то! И что, еще никто не выиграл?
- Думаешь, так просто попасть к ней в дом? - хмыкнул Джей. - Это практически невозможно!
- Так уж и невозможно! Есть же способы.
- Инженерные службы, службы доставки и иже с ними отпадают: на территорию резиденции Манчини допускаются только проверенные многолетними наблюдениями люди.
- М-да? Ну а...
- На звонки она не отвечает, репортеров не принимает и так далее, со всеми остановками. Ведет затворнический образ жизни.
- М-м-м... Значит, «Пари» невыполнимо?
- Очень может быть, - пожал плечами Джей. - По крайней мере, несколько Отделов уже отказались от участия. Чтобы время зря не тратить.
Я еще раз посмотрел на снимок. Должно быть что-то. Какой-то ключик к сердцу этой неприступной крепости. Может быть...

Перед особняком Манчини, 20 ноября 2103 г., близко к полудню.

Район, в котором обитала донна Манчини, был заселен негусто. Точнее сказать, практически безлюден, потому что здесь жили только и исключительно богатые люди, предпочитающие светской жизни тишину и покой пригорода. Аллея, на которую выходили кованые ворота ограды парка, петляла между высокими тополями, совершенно не позволяя видеть, что творится за поворотами. Очень опасно, знаете ли, можно и...
Легкое гудение воздуха, настигшее уши, заставило меня остановиться. Что бы это могло быть? Не видно. Ну и черт с ним. Все равно не может появиться ничего, кроме... Делаю шаг, намереваясь перейти аллею, и в этот момент из-за поворота вылетает алая «борджиа»...
Скользящий удар подбрасывает меня вверх, но, поскольку я никогда не был легким как перышко, объятия воздуха скорбно разжимаются, роняя пронзенное болью тело на жесткий ковер дороги.
В щеку впиваются камешки. Все кости гудят, словно после тренировки на вибростенде. Больно... На песок рядом со мной падает тень.
- Молодой человек, вы меня слышите?! Молодой человек...
Медленно, как только могу, поворачиваю голову и...
Тону в озерах, нет, в океанах донельзя испуганных глаз. Золотисто-карих океанах... Выбившийся из прически локон непослушной змейкой вьется по загорелой шее. Припухшие от растерянности губы дрожат.
- Молодой человек! Ответьте мне, пожалуйста!
Смотрю на нее, не в силах отвести взгляд. Боже, как она прекрасна!
- Молодой человек... Вы можете говорить?
- Да, моя донна...
- Скажите, вы чувствуете свои руки и ноги?
- Это неважно, когда вы рядом...
- Это очень важно! Не говорите глупостей! Молодой человек!..
Сознание ухмыляется и щелкает выключателем, прекращая мое свидание с богиней.

Кровать мягка до невозможности, и за одно это я готов сделать Алессандре строгий выговор, потому что жертву аварии надо было положить на достаточно жесткую и ровную поверхность, а не душить пуховой периной... Но боже, как она заботлива! Госпожа Манчини я имею в виду.
Сменив деловую тройку на уютный домашний костюм, женщина помолодела лет на десять по сравнению со своими целлографиями. Более того, она оказалась донельзя хорошенькой и милой, особенно этот ее жалобный взгляд...
- Вам удобно, молодой человек?
- Да, не беспокойтесь, моя донна... Я не заслуживаю такой заботы.
- Нет, что вы! Я едва не убила вас, и теперь...
- Я сам виноват, моя донна: задумался и не посмотрел, куда иду.
- Не пытайтесь выгородить меня! - Алессандра улыбается. Еще немного смущенно, но уже без прежней тревоги. - Я просто ужасно вожу машину. Мне и права выдали только потому, что...
- О, не открывайте тайн, моя донна! Тайны придают очарование даже самой заурядной женщине, а такую, как вы, возводят на недосягаемый для смертных престол.
Смуглые щеки становятся еще темнее. Она... краснеет? Но я же всего лишь сказал то, что думаю.
- Вы поэт?
- О нет, моя донна, я скромный государственный служащий... Перебираю бумажки изо дня в день и вполне доволен своим положением. Хотя... встретив вас, я начинаю жалеть, что мои родители были недостаточно богаты.
- Почему же?
- Будь я одного круга с вами, я бы ни на минуту не оставлял вас в одиночестве.
- О, вы... - На самом интересном месте в спальню заваливается Амано, поправляющий халат врача медпомощи.
- Благодарю за разрешение воспользоваться вашим коммом, мисс Манчини. Я связался с госпиталем: машину пришлют в течение часа.
- Вы думаете, что ему необходимо...
- Пострадавшему необходимо, прежде всего, всестороннее обследование! - Строго поднимает палец мой напарник. - Я могу только сказать, что жизненно важные органы не повреждены, хотя сотрясение мозга... Впрочем, это несмертельно. Множественные ушибы тоже не вызовут особой проблемы.
- Я вас оставлю. - Алессандра то ли недолюбливает врачей, то ли вспоминает о неотложных делах. - Отдыхайте и чувствуйте себя как дома.
Когда шаги хозяйки дома стихают в коридоре, Амано прыгает на постель и сжимает меня в объятиях:
- Какой же ты умница! Приз наш! Я уже сделал контрольный звонок! Мы поедем на «Золотые пески»...
- Ты поедешь... И отпусти меня сейчас же! Мне больно.
- О, извини! Я так рад, что... Эй, а ты разве не хочешь весело провести время на курорте?
- Нет.
- Ну не дуйся! Извини, что тебя доводил с этим «Пари»... Но я даже не думал, что ты найдешь способ его выиграть!
- Прекрати прыгать по постели! Меня укачивает.
Амано слегка утихомиривается, но голубые глаза разгораются еще ярче.
- Слушай... А если ты не поедешь, могу я...
- Взять мой билет? Конечно.
- Здорово! Я смогу кого-нибудь пригласить. Ты совсем меня не слушаешь!
- Ой, прости! У меня все тело болит, и я еще должен глохнуть от твоих восторженных воплей? Нет уж! «Пари» выиграно? Выиграно! Так что оставь меня в покое!
- Наедине с милой хозяйкой? - ехидно щурится Амано.
- Даже если и так, то что?
- Она тебе понравилась?
- Тебе-то что за дело?
- Мо влюбился! Об этом надо поведать всему миру!
- Ах ты... - тянусь в его сторону в надежде схватиться за полу халата, но мой напарник резво выходит из зоны досягаемости, и я сваливаюсь на пол. Хорошо еще, что прикроватный коврик мягкий и пушистый...
Свежие синяки падению не рады и начинают ныть с новой силой.
- Я тебя когда-нибудь покалечу!
- Сначала сам выздоровей! - нагло ухмыляется Амано, но подойти поближе все же не решается.
- Что-то случилось? - Алессандра возвращается и всплескивает руками: - Вы хотели встать и упали? Разрешите, я помогу!
- Пусть лучше помощью занимается тот, кому это положено, - сухо бросаю я. Сэна, недовольно сморщившись, поднимает меня на ноги и получает удар под колено, от которого неразборчиво ругается.
- О простите, доктор... Я так неловок...
- Ничего, ничего! Я привык.
- Что это за госпиталь посреди дома?
Со стороны дверей раздается низкий, слегка простуженный голос того самого тембра, перед которым не может устоять ни одна женщина.
Алессандра бледнеет и оборачивается. Оборачиваемся и мы.
На пороге стоит мужчина примерно нашего возраста, тонкий и жилистый. Такой же смуглый, как донна Манчини, и кареглазый. Собственно, в чертах лиц у них есть что-то общее, словно они родственники. И... Почему его лицо кажется мне смутно знакомым?
- Гай, пожалуйста, вернись к себе.
- С какой стати? Ты тут веселишься, а я должен сидеть взаперти? Не пойдет, кузина!
Кузина? Гай? Упс... Этого не может быть... Это неправда! Я так не играю.
Брюнет, появившийся на пороге спальни, судя по всему, и есть тот самый Гай Тоцци, который не так давно во время ограбления почтового экспресса застрелил двоих охранников. А потом благополучно испарился из-под стражи. Ну дела... Так вот почему для «Пари» было выбрано такое нелепое на первый взгляд условие: начальству нужно было установить, не скрывается ли преступник в доме своей родственницы. А поскольку официально прийти с обыском нельзя - учитывая положение Манчини, никто разрешения не даст, - решили провернуть все в виде игры.
Судя по замершему рядом со мной Амано, ему в голову пришли примерно те же мысли. Пришли и остались, потому что мой напарник потянул руку к кобуре... Ой, простите: к тому месту, где обычно висит кобура, но ведь сейчас он изображает из себя врача, а не офицера.
Цепкий взгляд Гая отметил рефлекторное движение подозрительного медработника (черт, да он же видел Амано - пусть мельком, но зато в таком же прикиде!), и мгновение спустя на нас уже смотрело дуло «мармона» армейского образца. Очень неприятная машинка, надо заметить: линия прицеливания длинная, точность попаданий высокая, импульс накрывает участок диаметром не менее дюйма.
- Вы кто такие?
- Мы... - Ну и что сказать? Амано замолкает на полуслове, внимательно следя за твердой рукой Гая.
- Что вы здесь делаете?
- Выигрываем пари, - спешу ответить я.
- Какое еще пари?
- Видите ли, сэр... Мы с ребятами поспорили, что попадем в дом госпожи Манчини... И что-нибудь отсюда унесем. Здесь же столько дорогущих вещичек!
- Воришки... - Гай слегка успокаивается. Значит, мой напарник остался неузнанным... И то радость. - Понятно. И на много поспорили?
- На полторы тысячи кредитов - все наши сбережения.
- Вот как... Боюсь, парни, вы не получите свой выигрыш.
- Почему, сэр?
- Я не могу вас отпустить.
- Но...
- Вы можете проболтаться, что видели меня. А мне это не нужно.
- Сэр, да мы ни в коем разе...
- Сандра, ты разрешишь нам воспользоваться подвалом?
- Гай, не надо... - В золотистых глазах стоят слезы.
- Не волнуйся, я быстро. Шагайте вперед, оборванцы!
Это-то нам и надо. Положим, из меня боец никакой - ни сейчас, ни вообще, а вот Амано - это да! Смена дислокации, прыжок, удар - и они уже катятся по ковру. Один выстрел разбивает китайскую вазу на столике, другой прожигает в балдахине над кроватью приличную дыру. Но все заканчивается тем, чем и должно, - довольным заключением моего напарника:
- Вы арестованы!

Алессандра сидит, положив руки на колени, и даже не пытается вытереть слезы: прозрачные капельки стекают по смуглым щекам и оставляют влажные пятнышки на тонком полотне блузки.
- Донна Манчини, пожалуйста, успокойтесь...
- Я совершенно спокойна, детектив. - Голос звучит холодно. Почти мертво.
- Мне очень жаль, что пришлось задержать вашего брата, но...
- Он преступник? Я знаю.
- Вы сознательно скрывали его от правосудия?
- А если так? - Она переводит взгляд на меня. - Меня вы тоже арестуете?
- Донна...
- Или закроете на мое признание глаза?
- Я...
- А ведь вы мне понравились, детектив. Я думала, что наконец-то встретила хорошего человека. Человека, мысли которого так же чисты, как и его слова.
- Донна...
- А вы... Всего лишь участвовали в пари. Надеюсь, оно того стоит? Оно стоит вашего обмана?
- Я не лгал вам, донна! Вы... прекрасны. Когда я увидел ваше лицо над собой... Я понял, что ждал этой встречи всю свою жизнь.
- И вы опять лжете. - Горькая усмешка. - Оставьте меня, детектив. Мне нужно позвонить адвокату.
- Да, конечно.
- Вы даже хуже, чем Гай. Он никогда мне не лгал. Уходите!
- Да, моя донна.
Поворачиваюсь и покидаю дом Манчини. Навсегда. Но не могу понять, кто именно переступил порог - Морган Кейн или его жалкие останки.

Почему со мной всегда случается то, что нормальным людям не привидится и в самых кошмарных снах? Чем я заслужил талант оказываться ненужным в любое время и в любом месте? Да какой там - ненужным! Скажем прямо: нежелательным. И даже когда всего лишь хочу кому-то помочь или просто сделать приятное... Нет, надо было плюнуть на «Пари» и затолкать ту папку Джея ему же в... Шкаф, а не то, что вы подумали! Затолкать и забыть. Так нет же! Дурак дураком битый вечер сидел над чертежами и моделировал углы столкновения с «борджией». Чтобы не шибко пораниться, конечно. Да, жалею себя любимого, и что? Самое горячее желание доставить напарнику удовольствие не заставит меня жертвовать жизнью. Разве только другого выхода не будет. И с Вандой Полански - нашим семейным врачом, если так можно выразиться - доконсультировался до полного изнеможения. И ее и моего. Спросите, почему не обратился за советом к Амано? Скорее всего, он бы мне не позволил сделать то, что я собирался сделать. И правильно поступил бы. Мне ведь нужно было еще уговорить напарника прибыть «в подходящем виде» на место аварии. То есть он-то до последнего момента не знал, ЗАЧЕМ в доме Манчини может понадобиться доктор.
В общем, все что мог рассчитал, упустив только одно. Самое главное. Человеческий фактор. Впрочем, подстелить соломку все равно бы не удалось, поскольку некоторые вещи можно понять, только набив шишки самостоятельно.
Но я же не мог предположить, что ОНА окажется ТАКОЙ! Не мог!

Рассветная Аллея, 23-7, апартаменты семьи Кейн, 24 ноября 2103 г., вечер.

- Фу-у-у! - Амано демонстративно морщится, разгоняя ладонью пары алкоголя. - И сколько же ты выпил, позволь узнать?
- Понятия не имею.
- Ну-ка марш в душ, немедленно!
- Зачем? - Интересуюсь, но довольно вяло.
- У нас есть только два часа! Рейс никто откладывать не будет!
- Какой рейс? Определенно ничего не понимаю.
- На «Золотые пески»!
- Зачем?
- Отдыхать!
- А я-то здесь при чем? Я же сказал: можешь взять мой билет и...
- Я бы так и поступил, но моя совесть велела мне взять за шкирку тебя и препроводить в более веселое место, чем эти руины!
- Ты хочешь сказать...
- Тебе нужно развеяться, олух! И чем быстрее, тем лучше! Учти, если не пойдешь в душ сам, я тебя туда отволоку и буду мыть твою тушку лично! Прямо в твоем же присутствии!
Появившаяся в моем унылом воображении картинка заставила меня крупно вздрогнуть и выползти из кресла, в котором я уже несколько дней кряду заливал свою тоску по прекрасным глазам Алессандры Манчини.
- Ну живей, живей! - подгоняет Амано.
- Уже бегу...
- Поверь, все красотки курорта будут твоими!
- Это с какого же перепугу?
- Увидишь!
И я увидел. Хотя лучше бы мне этого было не видеть. Ни при каких обстоятельствах.

Эпизод 14 - СОВЕРШЕННАЯ РЕЛАКСАЦИЯ

Амано Сэна.

Планета Юма, курорт «Золотые пески», отель-люкс «Эуфори», 29 ноября 2103 г.

Девушек звали оригинально - Киска и Рыбка. Да-да, вы не ослышались. За все время полета на Юму и, скажу больше, в течение всего периода пребывания на данном курорте, сестренки ни разу не обращались друг к другу как-то иначе. Разумеется, я не преминул полюбопытствовать и навел справки, в результате чего оказался обладателем карточки с настолько зубодробительными немецкой фамилией и русскими именами, что предпочел забыть полученную информацию как страшный сон. Так что, когда я буду говорить, что решил приударить за Рыбкой, не воспринимайте меня буквально, пожалуйста!
Вообще-то Киска, с ее медово-золотистым каре, несколько длинных прядей которого заплетались в тонюсенькую косичку, спускавшуюся из-под прически на лопатки, приглянулась мне куда больше. Рыбка уделяла собственной симпатичной внешности не меньше внимания, но лично меня торчащие во всех возможных направлениях волосы (к счастью, стриженные довольно коротко) никогда не приводили в бурный восторг. Но поскольку Моргана они, судя по всему, не привели ни в какой восторг вообще, я самоотверженно пожертвовал собой, переключив свое внимание с прилизанной близняшки на растрепанную. Ничем иным в облике своем девочки друг от друга не отличались, а что касается характера, то моя оказалась даже спокойнее, чем Морганова. Как это ни странно. Наверно, внутреннее компенсировалось внешним.
- Амано, ну присмотрите за Рыбкой; она же плавать не умеет!
Пронзительный визг, донесшийся со стороны акватории, заставил меня вздрогнуть. Так и есть, Киска резвится в синих волнах, в то время как ее сестренка опасливо барахтается на мелководье.
Приходится со вздохом покинуть уютный шезлонг. Сплошные парадоксы - и никакой релаксации! Ладно, долг воздыхателя всегда дорого обходится. Хотя по сравнению с тем, что ожидало нас вечером...

Народ на курорте собрался пестрый, но преимущественно из высших кругов, - впрочем, так здесь и заведено. И нет чтобы отдыхать, подставляя спинку и брюшко (а у некоторых так даже целое брюхо) ласковому юмскому светилу, равномерно бронзовому с утра до вечера. Куда там! Балы, приемы, светские рауты... Дома не напраздновались, что ли? Одно слово, аристократия. Местечко-то такое, что и мне не каждый год по плечу, а Кейн со своей пожизненной привычкой к зарплате работника Архива вообще только и делает, что зрачки расширяет. Что для зрения полезно, а вот для репутации... Косятся уже как на выскочек, и это с учетом моего гардероба, а также шмоток, втиснутых в дорожную сумку моего напарника - а раздобыл я их далеко не в секонде! Помнится, Барбара давно уже угрожала мне административными взысканиями, если я не приведу физический облик ее племянника в порядок. Ну, я и привел! И на месте владельцев обширных кошельков, родословных, а также брюшек, зверски утрамбованных в дорогие костюмы, я бы на двоих красивых, подтянутых, с иголочки одетых мальчиков смотрел далеко не так! В смысле с завистью. И вообще, пропустите нас, дяденька портье! Сами мы неместные, но на прием приглашены! Точнее, за уши вытянуты на оный двумя энергичными особами, тоже, как выясняется, из высших кругов.
- Канделябры...
- Угу, на редкость гнусный вертеп! - поддакиваю я. Едва очутившись в холле отеля, где проводился прием, наши спутницы ринулись в дамские комнаты пудрить носики, пообещав разыскать нас, как только справятся с этим нелегким делом. Правильно, мозги-то нам они уже запудрили! Что мы здесь делаем, объясните кто-нибудь?! Есть здесь живые, нормальные люди?
Оказывается, есть. Как минимум один - тоже, подобно нам, прислонившийся к фальш-колонне у самого входа. Средних лет, но очень хорошо сохранившийся, смуглый, гибкий и поджарый. Как пес. Явно не из собравшегося здесь интеллектуального большинства. И явно подпирающий колонну не из смущения или незнания, чем бы заняться: пронзительно-черные глаза внимательно осматривают человеческое стадо, пасущееся вокруг. Останавливаются на нас, я успеваю за секунду до этого уставиться на Моргана. Похоже, вышло чересчур восхищенно, ибо последний тотчас же переводит растерянный взор на меня. Боковым зрением наблюдаю, как глаза незнакомца задерживаются на нашей паре - секунд на десять, не более того, после чего взгляд продолжает свое плавное путешествие по залу.
- Чего уставился? - Голос Кейна отрывает меня от зачарованного созерцания центральной части моргановской физиономии. - У меня что, нос в чернилах?
- Какой такой нос?
Мужчина, наконец, перестает быть элементом интерьера и лениво удаляется в противоположном от нас и входа направлении, куда-то в глубину холла, где затерялись и наши близняшки. Что не может не радовать: увидели бы они, как я пялюсь тут на своего напарника, стало бы у нас на двух подружек меньше. Это я вам точно говорю, по опыту восьми месяцев совместной работы! Надо же, целых восьми... Но даже ему я не возьмусь, пожалуй, объяснить, что насторожило меня в неизвестном.
- Амано, ты долго намерен любоваться моим нездоровым румянцем? - Знакомое шипение. Так-так, судя по длине и построению фразы, моя вторая половина, мягко говоря, в легком недоумении, граничащем с тяжелыми (для вашего покорного слуги) последствиями. Интересная тенденция - и одна из величайших загадок цивилизации: чем раздраженнее Морган, тем более четкой и емкой становится его речь. В расслабленном же состоянии парень и двух слов связать не может, - по крайней мере, вслух и в моем присутствии. Возникает вопрос: что и когда я ему сделал? Можно подумать, в песочнице совочком огрел в далекие годы детства. А чем не гипотеза? Надо порасспросить, в каких краях протекала река первых лет его жизни, - а то, мало ли что... Пойдем тогда к психиатру. Под ручку.
- Все-все, я уже закончил любование! - торопливо хватаю сверкающего глазами и собирающегося гневно удалиться напарника. - И вполне у тебя здоровый румянец, можно сказать, здоровенный... на пол-лица!
Откуда-то сбоку раздается сдавленное хихиканье. И как они подкрались? Что за невезуха...
- Мы идем тан-це-вать! - Голос Мо, обращенный к Киске, полон страстных интонаций, до конца понятных лишь мне. Судя по всему, сегодня он со мной разговаривать уже не будет. Ну-ну!
- А мы разве не идем? - Я беру свою Рыбку под локоток. Одеты наши красотки в одинаковые «маленькие черные платья», дополненные, впрочем, разными аксессуарами. Последнее, вкупе с прическами, создает некоторое отличие в едином ансамбле. Так вот, к чему это я? Да к тому, что на моей девушке платье сидит сегодня лучше, чем на его. Мелочь, а приятно!
- Конечно, милый! - рассудительным тоном подтверждает Рыбка. - За тем и пришли.
Не истекло и минуты кружения в вальсе, как...
- А я думала, я тебе нравлюсь. О боги!
- Конечно, нравишься! Ты мне сразу больше приглянулась, чем...
- Ах, Амано, ты ведь прекрасно понимаешь, о чем речь! Сестра, я - непринципиально. Но вот твои отношения с...
- Да что ты! Какие отношения?
Ну что и требовалось доказать. Все усилия к чертям!
- Ты так на него смотрел. В твоих глазах выражалась такая...
- Да не на него! - Ну все, была не была! Плохой из меня оперативник. - Рыбка моя, ты видела одного такого смуглого, что колонну подпирал? Мне сильно думается, что за всем этим стоит зловещий замысел! - Если девица хоть один детективный роман в руках держала, то повестись должна! В случае чего придется быстро переориентироваться на мистику или даже ужасы. Стараниями Мо я их немало пересмотрел, общую сюжетную линию хоть сейчас воспроизведу!
- То есть? - Клюет, клюет!
- Киднеппинг, теракт, кража, наконец!
- Кража? О боже! Гарнитур Вилль-Форца!

Как хорошо, что я переговорил с Рыбкой начистоту! Откуда еще двое не вхожих в высшие круги молодых человека (терпеть не могу пользоваться семейным именем и знакомствами Тамико) могли извлечь столько полезных и бесполезных сведений? Ну разумеется, какой-то придурок-толстосум выкупил-таки вилль-форцевскую шкатулку с Черной Розой и тотчас же устроил вечеринку в честь сделки своей жизни. И абсолютно естественно вокруг гарнитура крутится кто-то (и, дай бог, только один) желающий завладеть сокровищем совершенно безвозмездно, то есть даром. Поиски чернявого по залу не привели к успеху. Мы наткнулись лишь на Моргана с Киской, самозабвенно предающихся танцу, причем туфельки девушки явно успели познакомиться с обувью моего напарника гораздо ближе, чем их владельцы. Можно сказать, вступили в интимные отношения! Пришлось обломать парочке весь кайф (в случае девушки определенно сомнительный), то есть подключить к расследованию.
Откровенно говоря, если похищение и увенчается успехом, горько рыдать вслед нашему вору я не намерен. Возможно, даже поаплодирую. И по какой иронии судьбы сам детективом стал? Исключительно по глупости и из веры в светлое будущее. Вот и мучаюсь...
Тем не менее, в течение всего вечера наша компания искоса наблюдала за Принцессой Черной Розы, явной содержанкой вышеупомянутого владельца шкатулки. Ювелирные украшения из крупнейших в мире черных звездчатых бриллиантов блистали на ней со всем эстетизмом коровьего колокольчика. Как мы ни старались, как ни отворачивались - никто так и не удосужился хотя бы сделать попытку упереть этот хлам! Ах, где же ты, благородный вор-джентльмен, кумир моего детства? Как ты можешь смотреть сквозь пальцы на такой разврат? Я тебя просто не понимаю...

Отель-люкс «Эуфори», номер А-97, зарезервированный Амано Сэна, 23.20.

- Я тебя просто не понимаю, Амано!
- Да что тут непонятного? Мы на курорте, Мо! Наша служба и опасна, и трудна, и даже на первый взгляд мы будем смахивать на идиотов, если испортим себе отдых выполнением должностных обязанностей!
Как же хочется взять и растянуться на кровати! Поперек. Нет, по диагонали! Вот уйдет моя «честь и совесть» - так и сделаю. В принципе ничего не имею против присутствия Кейна у себя в номере, но при нем ведь на постели не поваляешься! Вечно чопорен, как английская королева, особенно когда не надо. Вот сейчас задает вопрос, да так сухо:
- Ты ли это?
- Да, это я, Амано Сэна, детектив в отпуске! Чего и вам желаю. Послушай, друг, - я заглянул в честные очи напарника, - кого тебе больше жаль? Раскормленного владельца кучки черных камушков или нас, омрачающих ими свой заслуженный отдых?
- Тогда почему ты не дал нам отдохнуть?! Зачем было затевать все эти шпионские страсти, а теперь вносить рацпредложение «оставить все как есть»?

Предыдущая страница 12 Следующая страница


13 Рональд и Асия Уэно

- Я вовсе не это предложил! Просто не хочется проводить драгоценные ночные часы за охраной объекта, который никто нашим стараниям не препоручал. Промеж делом да, можно и понаблюдать. Но не более того! И разве я так уж мешал? - Кажется, возражения Мо завяли на корню. Но... - Вообще, откуда у тебя такое рвение в работе? Просто не узнать. Эк на тебя курорты действуют!
- Я ненавижу курорты!
Гм. Похоже, и впрямь ненавидит, до дрожи в голосе.
- А я обожаю! - Наглая ложь, но сейчас это неважно. - И, как старший по званию, приказываю: отдыхать! Снимаю с нас все полномочия и ответственность! Можем и мы себе позволить расслабиться: мир ведь не под угрозой... Морган, ты чего?
- Не имеет значения, сэр.
Хлопаю ушами и глазами. Что-то я упустил...
- Морган, объясни свою позицию.
- Все в порядке. Вас понял. Разрешите удалиться ко сну капитан Сэна?
Слово «капитан» выделено весьма заметной модуляцией. Так-так. Кажется, начинаю прозревать, и как же я не понимал?
- Разрешаю. Можете быть свободны.
Шаги напарника, издевательски-чеканные, удаляются. Карьерист несчастный.

Там же, бесплатный бар, через полчаса.

Давно мне так не хотелось напиться. Ну, просто накрыло! Хорошо еще, что не переношу вида пьяных, иначе бы точно сейчас нажрался как свинья. А может, ну его, этот вид? Попросту не буду в зеркало глядеть - день, а может, и неделю... Сколько понадобится. И напарнику в лицо смотреть не буду, поскольку если напьюсь, то непременно прерву его сладкие сны и выскажу все... или не выскажу! Сам не знаю. Понятия не имею, что мне теперь с ним делать. И с собой тоже. Казалось бы, такая мелочь, перепалка мимоходом, а...
Я-то полагал, Моргану все равно, какое там у него звание. По крайней мере, в социальном отношении. Для меня самого большей ерунды отродясь не было! Ну да, я капитан, Кейн - еще нет: собственно, он и работает в оперативной области меньше года. Как он мог все эти месяцы чувствовать себя ущемленным, считать свой статус ниже, если с первого дня нашего партнерства я поставил между нами знак равенства?! Как... как я мог этого не видеть?! Проклятье! Значит, все это время рядом со мной был подчиненный? Если он с чем-то соглашался, то только как младший по званию? Неужели та искренность, которую я столько лет пытался найти хоть в ком-нибудь, - иллюзия, насмешка моего воображения? Размечтался, болван! Ни любви тебе, ни дружбы, идиот! Первую отняли, а вторую так даже не дали в руках подержать. Подлость-то какая...
Решение опробовать на своем организме спиртное (или хотя бы его купить) созрело само собой. Наконец я выбираю автомат с самым высоким градусом из доступных в этом заведении и достаю из его недр запотевшую бутылку. Совершенно бесплатно, разумеется, а посему не приходится удивляться полному отсутствию в комнатке и персонала, и посетителей. Непрестижно. В отеле куча респектабельных платных баров, до этого полутемного, заброшенного уголка справа от лестницы, ведущей на второй этаж, никому и дела нет. Вот и славно: не надо ни с кем делить единственную стойку. Вскарабкиваюсь на высокий табурет перед ней, оккупировав все доступное пространство локтями. Вздремнуть, что ли? Докатился, капитан Сэна - ночуешь в баре самообслуживания!
Права Барбара: когда я в Отдел пришел, весь такой тоскливый, лет девять назад, она сказала: «Определись с собой. Хочешь выжить, узнай свои мечты. Хочешь работать оперативником, узнай свои мотивы. И пока вторые не противоречат первым, будешь жить и работать». Так вот к чему это я? К тому, что, кажется, причин продолжать службу у меня больше нет. Все бесполезно, как же все бесполезно! Без толку это, искать родственную душу. С таким же успехом мог бы, как Морган, просиживать годы напролет в Архиве, в узком кругу одиночек-неудачников. Да-да, я уже давно в курсе, кто стоял, м-м-м, за апгрейдом моей внешности! Как узнал - история отдельная, как-нибудь потом. Если вообще захочу о нем когда-нибудь вспоминать. Нет, хоть миллион человек повстречай, хоть тысячу личностей изучи, но если нет в галактике для тебя никого ближе самого себя, то можно и не напрягаться понапрасну. Наверно, душа Марины была той единственной. Теперь-то я понимаю, что не стоило просыпаться тогда, спустя год. Наверно, ей тоже плохо сейчас одной, там... Но едва ли она меня простила. Ох, едва ли!..
- Можно присесть?
Молча двигаю по стойке так и не откупоренную бутылку. Морган, легок на помине. Зачем пришел - не знаю, но гораздо больше, если честно, меня теперь волнует вопрос, как себя с ним вести. Имитировать «вечного весельчака» почему-то не хочется. А если продолжать в том же духе, получится, что я на него обижен. Как же мне дать понять такому совершенно неплохому - просто чужому - человеку, что лично к нему у меня и претензий-то нет? Только к себе, к собственной богатой фантазии. Хотя дать кому-то понять - мало. Надо, чтобы этот кто-то захотел еще и взять...
- Спасибо, мне не нужно.
Недоуменно взираю на говорящего. Потом до меня медленно доходит, что речь все о той же бутылке. Пожимаю плечами, беру предмет за горлышко и не глядя швыряю за спину. Раздается треск и звон, но легче как-то не становится. Совсем плохую стеклотару делать стали, некачественную.
- Амано, с ума сошел? - обалдевший Кейн трясет меня за рукав. - А если бы...
- Никого там не было. Пусто здесь. Совсем. - Как-то даже зябко становится. Пойти, что ли, залечь под одеяло? Курорт называется. Делаю вялую попытку встать и...
Бац! Ни себе чего! Да что он о себе возомнил?
- Ах ты!..
Кто бы мне теперь напомнил, который из нас это сказал? Хотя нет, лучше не надо! В любом случае все происходящее описывалось только одной приличной фразой - «грубое нарушение субординации». Ни начальник, ни подчиненный так (и в таких выражениях) орать друг на друга не должны и не могут! А, следовательно...
Но вот морды бить - это, знаете ли, просто... просто нецивилизованно! А затем началось нечто совершенно непотребное, причем настолько, что лично моя память милосердно сохранила лишь слайды с кинопленки нашего выяснения уставных отношений. Столик, выдернутый из пола и мигающий подсветкой где-то в воздухе между мной и напарником. Бутылка, разбившаяся о стену над моей головой, и осколки стекла, медленно и печально оседающие в искристом от влаги воздухе. Как вишневые лепестки. Красиво... Банка, отбитая табуретом в руках Мо куда-то в моем направлении (и, судя по синякам, достигшая мишени). Наконец, груда перепутанных конечностей на полу, когда каждый из нас добрался до своего обидчика. Скажете, детский сад? А как еще расслабиться двоим взрослым мужчинам с детским интеллектом? В общем, опомнились мы, только когда завыла сирена, зато одновременно!
- Сматываемся, - озвучил я единый порыв.
- Валим, - поддержал меня Кейн, и мы покинули поле примирения - резво и на редкость дружно.

Там же, но в укромном месте.

- И-эх! Восемь месяцев мечтал так, от души, порезвиться!
Потягиваюсь, что несколько затруднительно в данной ситуации. Во-первых, мы, забившись под лестницу, в самый укромный, непроглядно-темный угол из имеющихся поблизости, занимаемся вытряхиванием осколков из-за пазухи. На ощупь. Проклятые рубашки! Во-вторых, несколько стекляшек, судя по ощущениям, мигрировали ниже, но это потерпит, я надеюсь... На квадратном метре благословенной темноты (дальше пятно света, льющегося из холла) не особенно разгуляешься.
- Ну чего они засуетились? - недовольно ворчит Мо, делая попытку попрыгать на одной ноге. Какой-то каверзный осколок залетел в его обувь и свил там гнездо.
- Да сядь ты! Дай сюда тапок! Где же он... - Пытаюсь нащупать зловредное стеклышко в недрах вельветовой тапочки.
- В глубине.
- Очень информативно! Н-да, и впрямь фиг достанешь, не порезавшись... Да сколько можно топать?! Слоны по лестнице носятся!
Судя по грохоту, на ступеньках проводит учение рота спецназа. Как-то и впрямь много шума из...
- А ведь они не нас ищут! - Морган приходит к тому же утешительному выводу и пытается высунуться из укрытия. Втягиваю любопытного обратно.
- Зато могут найти нас. И будем мы долго и безуспешно доказывать, что всего лишь предавались тихим радостям жизни в баре. Кстати, ты не помнишь, когда именно сработала тревога?
- Как ни странно, нет! - огрызается мой собеседник. - Ты вообще радуйся, что я наши имена хоть помню. Так головой об пол, ой-ой!
- Ну, как именно ты надо мной надругался, история вообще умалчивает! И не надо так дергаться: я-то как раз не помню, как именно, вот! - успеваю выкрутиться до того, как Морган среагирует в присущем ему ключе.
Кстати о превратном понимании. Судя по очередной волне топота, по ступенькам теперь бегут вверх. А вот в холле народа явно поубавилось. На всякий случай притягиваю напарника поближе. Для профилактики: чтобы не высунулся, и заодно, если нас обнаружат, можно будет найти объяснение совместному времяпрепровождению в укромном уголке. На крайний случай сойдет и такая отмазка, главное, чтобы Мо меня после этого не пришиб. Знаю я теперь, на что он способен!
- Чего мы ждем? Может, проскочим между потоками? - В самом голосе Кейна сквозит уверенность в абсурдности предложенного. Да уж. Будь мы нормально одеты, стоило бы рискнуть. Но в том потрепанном и побитом виде, как мы сейчас, можно выходить лишь с чистосердечным признанием. Знать бы еще, в чем именно.
- Похоже, прав ты был, - вздыхаю в ответ. - Покусились-таки на Черную Розу, будь она неладна! Можно даже предположить кто. Только поверят ли нам? Так что давай потерпим еще чуть-чуть, интуиция подсказывает, что чего-нибудь и дождемся.
- Падения лестницы нам на головы.
- Не иначе!

Ждать пришлось недолго. Нет-нет, я не о пророчестве Кейна. Строения на недавно освоенных планетах непременно разрабатываются сейсмоустойчивыми. И верно, мало ли что. По крайней мере, первые декады колонизации этому правилу все следуют неукоснительно. А здание отеля довольно старое, двухэтажное, с одной-единственной широченной лестницей, ведущей из холла наверх, в ВИП-зону. Обслуживающий персонал пользуется, естественно, своими лестницами - точнее, лифтами; но они соединяют жилую часть отеля с более поздними пристройками и, таким образом, не являются частью самого здания. Вышеупомянутый холл разделяет жизненное пространство заведения на первом этаже на два крыла, доступных для «просто богатых людей», в одном из которых поселилась наша четверка. Наверху же апартаменты стоят в десятки раз дороже, чем наши, и все, наверно, из-за склонности благородных дам принимать манерные позы у перил из синего юмского* камня, настоящей достопримечательности данного места. (*Даю справку. Планета Юма. открытая в 2076 г., знаменита не только исключительно комфортными климатическими условиями, но и месторождениями так называемого юмского камня, родственного земному беломориту. Тот же эффект иризации, заставляющий кремово-белый минерал мерцать изнутри неоново-синим светом, но выраженный в юмской разновидности в гораздо большей степени. Камень столь широко распространен на Юме, что применяется даже в архитектуре.). Других причин размещать самых замечательных людей на втором этаже я не вижу. Так вот, дожидаться крушения сего монументального произведения зодчества нам не пришлось, гораздо раньше случилось следующее.
Не успели мы с Мо решиться на вылазку (над нами уже минут пять никто не пробегал), как пришлось потесниться.
- Ой! - Я едва успел зажать рот владелице знакомой фигурки, внезапно метнувшейся из полумрака холла в наш тихий, невидимый снаружи закуток. - Киска?
- Морган! Амано! - Девушка, едва очнувшись от испуга, принялась лихорадочно высвобождаться из моей хватки, в надежде попасть в объятия Кейна. - Что вы здесь делаете?
- Дамам первое слово, - не без галантности пробормотал Морган. Умница!
- Я? Ой! Мальчики, как же здорово, что вы здесь! Я думала, что умру! - Девушку снова затрясло. Я тотчас же передал ее законному поклоннику. Так-так...
- Кисонька, ну успокойся, все хорошо... - Не ожидал от своего напарника такой нежности. Со всеми бы, кто в истерике, так обращался! Так нет же, мне сразу по морде.
- Когда все вокруг завыло, мы выскочили из номера. Подумали, тревога какая-то! - зашептала наша подружка. - И столько народа выбежало, все принялись носиться туда-сюда. Двери в боковые выходы закрыты. Нас с Рыбкой оттеснили друг от друга, коридор ведь такой длинный! Я оказалась в холле и решила выйти на улицу - подождать ее снаружи. Но никого не выпустили, представляете? Более того, стали разгонять по номерам. И... - девушка всхлипнула, - мне вдруг сделалось так страшно! И Рыбка не отвечает на звонки, потому что связи нет. Почувствовала, что умру, если не выберусь отсюда. Я ведь знаю, что такое землетрясение! Мы с сестричкой совсем маленькими были... - Несмотря на все старания Моргана, она расплакалась.
Да уж, недурственную потасовочку мы устроили - аж дом шатался!
Дав напарнику возможность утешить свою пассию, я поинтересовался дальнейшим ходом событий.
- Я хотела переждать в комнатушке с бесплатным баром, - продолжила рассказ Киска, последний раз судорожно вздохнув. - Но вдруг подумала: в баре ведь тоже могут! И решила спрятаться под лестницей! А тут вы. Давайте выбираться!
«Да, милочка, - подумал я. - Видела бы ты тот бар - окончательно убедилась бы в катастрофичности происходящего!».
- Так из холла всех... того? - уточнил Кейн.
- Я слышала, охрана собиралась закрыть входную дверь, как только всех разгонит.
Мы с напарником переглянулись.
- Пойду-ка посмотрю. Оставайтесь пока здесь.
Я поймал на себе выразительный взгляд Моргана и демонстративно дотронулся до лацкана пиджака. Надо сделать вылазку - хотя бы за парой нормальных ботинок. А если при этом посчастливится захватить айдишку (не привык таскать ее на светских приемах, даже за лацканом), то нам вообще уже сам черт не брат. По закону даже наши комнаты не имеют права обыскивать. Разве только с разрешения вышестоящего начальства.
- Я мигом!
Оставив парочку наедине, я выскользнул в холл. Там и впрямь было безлюдно, так что проверять двери даже не стоило. Такая же пустота, странно гнетущая, встретила меня и дальше по ходу движения. Слышно лишь было, как в номерах приглушенно переговариваются постояльцы. И если кто-то даже и шествует по коридору впереди, не видимый за поворотом (а таковых несколько), то и его поступь по пушистому ковровому покрытию совершенно беззвучна.
Та-а-ак... Похоже, накаркал! Я миновал последний угол. Наши с Мо номера в самом конце коридора, потому как разве начальство расщедрится на дорогие? Так вот, преодолевая поворот, я успел увидеть, как одна из дальних дверей в тупике закрывается. Моя дверь!

Если вы думаете, что я вломился следом, подобно герою второсортных боевиков (после чего закономерно получил по башке гантелей), то крупно заблуждаетесь на мой счет. Нет, и гранату в щелочку тоже не кинул, все-таки резоннее сначала разобраться, правда? Зверское убиение уборщицы - печальный венец карьеры оперативника. Да и откуда она у меня, граната? Я ж на курорте. А вот то, что Барбара так и не поделилась со мной секретом быстродействующего снотворного, коим Кейн мучительно долго усыплял захватчиков почтового экспресса, - это упущение! Которое пришлось исправлять мне самому. Почему бы и не воспользоваться хорошей идеей? Я ее даже модернизировал, в результате чего мои наручные часы пополнились несколькими капсулами с усыпляющим эфиром. Прекрасная вещь - мгновенный удар по нейронам дыхательного центра в мозгу. Вскрытая капсула еще летит, а эфир уже действует и вышибает аудиторию наповал. Господи, то, как я это синтезировал и сколько раз приходил в чувство на полу нашей лаборатории, - просто отдельная песня со множеством рефренов! Зато полутора минут достаточно для химической реакции связывания с кислородом атмосферы, при которой активный компонент дезактивируется. Проще говоря: кинул, подождал пару минут для надежности, вошел в помещение - а там тихий час. Главное - самому дыхание не забыть задержать - заранее. И поторопиться связать свою добычу, потому что более десяти - пятнадцати минут эта химия не действует.
Оказавшись в комнате, я возился минут пять. Просто потому что первое время не мог прийти в себя от изумления. На коврике перед моей кроватью лежала... Киска. Да-да, снова Киска! Та самая, что осталась с Мо и никак не могла опередить меня. Более того! На груди у девушки сверкала верная Роза.

Номер А-97, 30 ноября 2103 г., 00.25.

«Нехорошо лапать спящих красавиц», - повторял я себе, обездвиживая жертву. Наверно, я не джентльмен. Даже наверняка. Настоящий рыцарь не стал бы заматывать прекрасной даме запястья и щиколотки носовыми платками, а поверх - скотчем. Впрочем, какой-нибудь садист обошелся бы и без платочков. Остается утешать себя тем, что я где-то между первым и вторым. Но что я не кретин - это точно! Если в собственноручно запертой вами комнате оказывается персона, которая здесь не может и не должна находиться ни при каких обстоятельствах, - это подозрительно, верно? А осмотр бездыханной леди выявил совсем уж интересные факты!
Начнем с того, что я умудрился оборвать ей косу. Нет, я за нее не дергал, она отвалилась сама! Конечно, мало ли кто дополняет свою прическу накладными локонами, но тем не менее... Этот маленький конфуз и послужил толчком для раздумий в неожиданном направлении. Ведь если волосы лежащей на моих коленях красотки щедро умастить гелем (или чем там нынче пользуются поклонники неистребимого авангардного стиля) и придать им нужную форму, то... это будет моя девушка! То есть Рыбка! Как говорится, моделируйте ваших девушек по вашему вкусу. Забавно, забавно! Но еще занимательнее то, что моя подружка не подает признаков пробуждения, а ведь самое время... Как там Морган? Хоть бы...
Движение в дверях заставило меня схватиться за «сэмми»*, уже несколько минут как извлеченный из багажа. (*Жаргонное название табельного оружия сотрудников специальных служб, сокращение от SMM - special modified «marmon». От армейской могли отличается уменьшенными размерами, облегченным корпусом и некоторыми другими замечательными особенностями, призванными облегчить жизнь спецназа. В свободной продаже нет.). А вот перевести линию прицеливания на замерший в дверях дубликат своей пленницы я не успел. Некоторое время мы взираем друг на друга. Оружие в моей руке направлено на лежащую девушку, и такой же точно ствол смотрит на меня. Патовая ситуация.
- Размен? - тихий голос прерывает молчание.
- Морган? - осведомляюсь в ответ.
- Жив.
- Надеюсь. Условия?
- Отдаешь ее, получаешь напарника.
Наглый блеф! Едва ли она сдвинула его оттуда, где я их оставил. Хотя могла ведь, и увести куда-нибудь, а потом... Чтобы усыпить человека, ни сила, ни хитрость ни к чему - было бы снаряжение! Впрочем, лучше считать истинно верной первую часть моих умозаключений.
- Я и так его получу.
- Ой ли? - Загадочная усмешка. Интересно, это Морганова девушка или моя? Или же они чередовались? Фу, не будем о личном. Может, сделать вид, что я поддался, - у меня ведь есть и другая добыча. Кстати, хорошо бы ее сберечь.
- Где он? - Волнение вплетается в голос даже чересчур органично.
- Отдашь сестру - скажу.
Похвальная преданность! Однако наверняка эти авантюристки еще и работать друг без друга не могут... Гм, а это наводит на мысль!
- Отдам. Но где Мо, я все же догадываюсь. А потому требую дополнительную услугу.
- То есть?
- Кто вы такие и что твоя напарница делает в моей комнате, я предположить могу. - Удивленный изгиб брови. Ну или не могу... Все же продолжим игру. - Зная нашу профессиональную принадлежность, воспользоваться ею, чтобы спрятать похищенное в недоступном для обыска месте, - вполне женский подход. Меня интересует, как вы обманули вахтенную электронику на втором этаже!
Поясню для тех, кто не знаком с отелями класса люкс. Обычно этаж или крыло, предназначенное для ВИП-персон, снабжается специальными вахтенными аппаратами, вмонтированными в дверные проемы. И на вход, и на выход требуется пропускной код одного из постояльцев элитного комплекса и его прикосновение к датчикам. Неужели кто-то из аристократии... или прислуги? Это очень напоминает ряд нераскрытых ограблений защищаемых подобным образом помещений на Веге. Сильвестре и Сильверне, между прочим!
- И все? Больше тебя ничего не интересует?
- Ну, еще мне хотелось бы знать, кто из вас Рыбка, - но это не горит.
- Нахал. - Теплая улыбка, оставляющая глаза холодными. - Я. Преимущественно.
Так и знал! Нет в жизни счастья...
- А как насчет первого вопроса?
- Хорошо, но он и последний. Заболталась я с тобой. Кстати, ты не сильно ее стукнул?
- Вообще не бил - так, усыпил чуток. Да она уже просыпается... - Я и впрямь ощутил шевеление в руках. Не стоит тянуть время!
- Слава богу. Ну что ж, хороший был метод, но пора его усовершенствовать. - Красавица оперлась о косяк, впрочем, ничуть не теряя ни бдительности, ни привлекательности. - У этой охранной системы есть ма-а-але-нький недостаток. Личность она фиксирует при входе, по генетическому коду. При несанкционированном покидании гостем ВИП-области должна срабатывать сигнализация, блокирующая выход. При подтверждении же ухода гостя хозяином запись о посетителе переходит в другой раздел, откуда может быть извлечена при необходимости. Если этот же человек будет приглашен снова, запись активизируется. Но никто и не подумал о том, что можно зайти... а потом зайти еще раз! Не выходя. Второе посещение не фиксируется компьютером, ибо это нонсенс!
- Но для этого...
- Да-да, мы с сестрой полные генетические копии друг друга. Даже сетчатку глаза можно подделать, а вот набор хромосом в клетках кожи - никогда!
- Но... Впрочем, продолжай, до меня дошло. - Кажется, и впрямь дошло, только вот что?!
- Владелец гарнитура сам пригласил одну из нас. Зачем, полагаю, объяснять не надо...
Когда только они успели?! Хорошо же эти женщины пудрят носики! А мы-то думали, они после бала по номерам отдыхают, сами же и провожали.
- А вторая прошла следом, пока первая находилась внутри?
- Разумеется, в том и хитрость. Дальнейшее труда не составило: сейф добротный, но неоригинальный. Кстати, можешь вернуть Розочку на место!
- Не беспокойся, уж верну!
- Мне. И я не шучу.
Угрожающее движение стволом. Ну да, конечно, куплюсь я на это.
- Я тоже. Запрятал ее от греха подальше первым делом. Боюсь, и не вспомню куда...
Моя собеседница замысловато выругалась, но ничего другого в ее положении и не оставалось.
- Значит, мой рассказ окончен!
- Да и рассказывать больше нечего, - улыбнулся я. - Одну из вас обольщенный пижон самолично проводил до выхода, вторая тем временем выкрала украшение - и была с ним такова, и система не должна была на нее среагировать вообще - она ведь уже разок выходила, но... тревога все же сработала?
- Нет! Это ваша тревога сработала! - Девушка вновь прошипела сквозь зубы нечто нелицеприятное в адрес моей удивленной физиономии. - Я вышла первой и следила за вами. Сначала, кстати, Киска собиралась постучаться к Мо посреди ночи - ну ты меня понимаешь... И спрятать драгоценности, находясь в его номере на законных основаниях. Но ваша ссора... это было то, что доктор прописал! Надо было всего лишь поддерживать связь и следить, чтобы вы не вернулись в неудачный момент. Кто знал, что сразу после ее выхода сработает дурацкая сирена в этом дурацком баре? И что начнется такая суматоха. И что связь рухнет! Кстати, хорошо он тебе вломил, душевно - но это так, к слову... А вот столик выдергивать не следовало!
Точно! Тогда-то вокруг и завыло, теперь я вспомнил!
- Бедная сестра, - вздохнула Рыбка. - Попасть с бриллиантами за пазухой в перепуганную толпу... Может, отдашь все же камушки - мы столько из-за них пережили!
- Не могу, честно! Надо ж еще перед начальством отчитываться, про бар-то узнают...
- Ну отдай хоть Киску! Твой напарник, кстати, вряд ли хорошо сейчас проводит время - сам знаешь где.
Я одной рукой (что очень непросто) отклеил скотч от лодыжек бывшей пассии Мо и подтолкнул шатающуюся фигурку к сестре. Какой, однако, сильный эффект у моего эфирчика, не ожидал! Едва ли преступницы уйдут далеко - двери-то повсюду заблокированы. Неважно. Сейчас меня куда больше волнует Морган. Да и пусть сбегают. Вот если с ним что-нибудь случилось, я их из-под земли достану, клянусь!
Подождав пару минут, я выпрыгнул в коридор. Авантюристок уже и след простыл. Ну и прыть! Ну и денек! А потом еще пришлось нести Кейна. Вот что значит удар по голове нежной женской ручкой!
- Не женской!
- Ты уверен?!
- Абсолютно! Я... она была рядом, а потом стало совсем темно, и вот я здесь!
Неужели кто-то подкрался сзади? Сообщник? Плохо, очень плохо. Потому что, анализируя это дело на свежую голову, я нашел множество неприятных несоответствий. Прежде всего, версия о подслушанном споре не выдерживает никакой критики - девчонки не должны были находиться на первом этаже к этому моменту. Значит, у них или были хорошие прослушивающие устройства, уровнем не ниже знакомых мне моделей, или осведомитель. Кстати, если бы они узнали о том, что мы оперативники, лишь вечером накануне, то не стали бы торопиться с активными действиями, правда? Нет, даже знакомство на корабле не кажется мне теперь случайным. Дай бог, чтобы добрый гений близняшек не был связан с нашим родным Управлением!
Зачем, кстати, Рыбка поведала мне о гарнитуре? Чтобы мы помогли им присмотреть за вещицей, пока она к ним не попадет? Из азарта? Загадки, загадки.
Далее. Несмотря на то, что все двери оставались заблокированными до самого утра, никто наших знакомых не поймал. А это плохо, очень плохо пахнет!
Также я покопался в истории похищенных драгоценностей, и полученная информация не порадовала меня ничем. Эта проклятая Черная Роза не просто дорогая безделушка, а наследственная реликвия Императорского Дома, по ряду случайностей попавшая в руки скромному гражданину Федерации, миллиардеру Вилль-Форцу, а после его смерти так и не нашедшая постоянного хозяина. И если дело не в темных грешках сего замечательного человека, то в Империи. А это совсем уже грустно...
Но хуже всего последнее. Я долго маялся, освежал давно забытые знания, даже со специалистами советовался...
У близнецов не бывает абсолютной генной идентичности! А значит, мне либо навешали лапши на уши, либо мы все порядочно влипли. И Империя, и Федерация.

Эпизод 15 - КАНУН РОЖДЕСТВА

Морган Кейн.

Центр города, 23 декабря 2103 г., обеденный перерыв.

Пожевав кредитную карту еще раз, банковский автомат вынес неутешительный вердикт: «На Вашем счете осталось сто двадцать семь единиц». Что ж, этого вполне должно хватить на все праздники и даже на потом. Надо купить подарки. Вообще, неплохо было бы начать с себя: пух в зимней куртке свалялся до того неприличного состояния, когда уже не греет, а только упирается твердыми кулачками комков в ребра. Кажется, я видел вполне симпатичного кандидата на роль обновки, вот только где? А, в любом случае отправлюсь по магазинам только в самый канун Рождества - время повальных скидок на все и вся. Раньше не получится: работы по самое... Собственно, и сейчас я урвал четверть часа законного обеденного перерыва, чтобы без лишних глаз выполнить свои финансовые обязательства. Амано конечно же покрутил пальцем у виска (моего, кстати: до столь вольного обращения с собственным телом мой напарник не опускается), когда я, поглубже надвинув капюшон, выскочил на пронизывающий ветер. Удобно жить на берегу моря. Летом. А вот зимой... Вечная сырость, забирающаяся даже под самые шикарные меха и самую теплую синтетику, о которой в рекламе поют, что способна противостоять «ледяному дыханию Космоса». Врут, конечно: нет ничего теплее обыкновенной дубленки из козьей шкуры. У меня была такая в юности - можно было даже в двадцатиградусный мороз поддевать только тоненький свитер или одну рубашку... Я ее так любил. Дубленку. Но, как и всякая вещь, она не вынесла битвы со временем и была благополучно утилизирована.
В общем, за несколько минут продрогнув до костей, я ввалился в первый же попавшийся магазин. То есть аптеку. Хотя в наше время даже в этом сугубо специализированном на первый взгляд заведении можно разжиться и свежим журналом не слишком пристойного содержания, и готовым обедом. Проигнорировав призывный взгляд скучающей за прилавком продавщицы, я уединился в том углу торгового зала, который был оборудован банковским автоматом. В век кредитно-карточных отношений эти механизмы осуществляли практически мгновенную связь клиента с банковским счетом, а чтобы получить наличные, например, мне пришлось бы переться в головное отделение «Империал Аструм». Слава богу, пока не надо...
В последний раз, взглянув на свежепоступившую зарплату (только сегодня утром перевели), я вздохнул и вызвал меню «Операции». В списке адресатов значилось всего несколько позиций, и на самом первом месте, конечно же, располагались реквизиты... Ох, знал бы кто, со смеху бы умер. Морган Кейн оплачивает грехи юности - представляю, какой фурор произвело бы это открытие в Отделе! Да и не только в Отделе... Вам смешно? Искренне рад. А мне вот... не очень. И добро бы, грехи были какие-нибудь интригующие, так нет, простая и грустная проза жизни. Не буду перечислять всего, что случилось со зданием колледжа, преподавательским составом и учениками, скажу только одно: за наводнение я закончил расплачиваться только в прошлом году. То есть, чтобы покрыть ущерб, нанесенный моей рассеянностью, только от одного происшествия (не считая мелких брызг компенсации моральных ущербов), мне понадобилось... сколько же? Дайте сосчитать... Около восьми лет. Что ж, к пенсии имею шанс расплатиться со своими долгами целиком и полностью. И со спокойной совестью умереть. Если, конечно, остатка денег хватит на урну и место в колумбарии. Архив хотя бы оставлял возможность подхалтурить в рабочее время, а теперь... Спасибо тетушке: никогда не знаешь, где проведешь свой выходной день.
Отец, кстати, был непреклонен: сам натворил, сам и расплачивайся. Я и не думал протестовать - совершенно бессмысленное занятие, если речь идет о Ричарде Кейне, - но не сразу сообразил, чем мне грозит такой поворот событий. Хорошо, что у меня не было повода взрастить любовь к роскоши и иным «жизненным удовольствиям» - просто времени, чтобы над этим задумываться, не оставалось. Иначе тяжко бы мне пришлось! А так... ничего, привык. Конечно, тоскливо каждый сезон подсчитывать, хватит денег на пару ботинок или придется походить еще год в старых... Тоскливо. Но от этого люди не умирают, верно? Труднее было не замечать насмешливые реплики, касающиеся моего внешнего вида, но я просто дождался, пока все остальные... привыкли. Ну, окрестили меня «дурачком» - зато никого не удивляют потертые брюки.
Все поутихли, даже Амано, наш самый модный модник. Перестал замечать. И на том спасибо...
Ладно, в этом месяце благодаря премии, на которую расщедрилась Барбара, у меня остается еще достаточно средств, для того чтобы...
Пискнул комм.
- Я слушаю.
- Привет, Мо!
Маргарет. Слегка растрепанная, но счастливая.
- Пару сек, Мэгги! Только переведу разговор на стационар...
Подключив мобильный комм к аптечному автомату, я смог наблюдать лицо сестры не на экране размером с ладошку, а почти «в полный рост». Действительно, растрепанная... Где это она? Похоже на номер отеля.
- С тобой все в порядке?
- Ну конечно! Я... ты не представляешь, как я счастлива!
- По поводу?
- Я вышла замуж!
- К-как это? - Я даже начал заикаться от столь неожиданной новости.
- Так же как это обычно делают все, - охотно пояснила Мэг. - Да ты его знаешь! Рауль из нашего «отражения».
Ах Рауль... Да, припоминаю: изящный брюнет жгучей южной внешности и не менее жгучего темперамента. Заарканил, значит, мою «снежную принцессу».
- Рад за тебя. Когда можно будет поздравить?
- Ой, даже не знаю... - Она нахмурилась, вспоминая свои планы. - Сразу после праздников мы уходим в «поиск» на несколько месяцев, а сейчас я заскочить не смогу. Отложим поздравления до лета, ладно?
- Отложим.
- Какой-то ты мрачный... Ну не дуйся! Подумаешь один раз повеселишься без меня! Не скучай!
Экран погас. Я вернул комм на запястье, но вот душевное равновесие... Исчезло вместе с Мэг.
«Один раз»... Как же! Могу по пальцам перечислить те праздники, когда наша семья собиралась в полном составе. Рук хватит, не то, что ног. А в это Рождество. В это Рождество я буду совсем один. Отец опять погряз в дипломатических играх: только вчера отзвонился и обещал привезти сувенирчик... Тьфу! Мало того, что не привезет, потому что вечно вспоминает об этом в последнюю минуту, когда трап уже убран, так если и привезет, то что-нибудь совершенно ненужное. Лиона... Ну, ей после знакомства с Рэнди стало не до меня. Однозначно. Кажется, они уже усвистали на рождественскую неделю в горы. Маленькая, уютная хижина, весело потрескивающий камин и... Надеюсь, им будет хорошо друг с другом. Теперь и Мэг отпала. Все разбежались, разлетелись, один я не у дел.
И зачем, спрашивается, старался всеми правдами и неправдами откреститься от дежурства под Рождество? Знаю зачем: чтобы Амано не подводить. Его бы обязательно назначили вместе со мной. Может, переиграть? Посижу один в Отделе... Нет, не позволят. Чем же заняться-то? Жечь свечи в пустой квартире?
В пустой квартире... За которую тоже нужно платить! Совсем забыл. И ведь никто из родственников деньги заранее не переведет. Зачем? Мо все заплатит! Тьфу, еще раз.
С другой стороны, в каждой неприятной ситуации есть светлая сторона. Если ближайшие полгода, кроме меня, в квартире никто жить не собирается...

Ул. Строителей, дом 12, вечер этого же дня.

Я еще раз сверился с адресом, записанным на клочке бумажки. Да, это здесь. Район, конечно, не из престижных. Прямо скажем, рабочий. Крохотные квартирки, слепленные в неказистые дома. Толпы детей, играющих во дворе в снежки. Уж не знаю, кто вырастет из этих сорванцов, но как минимум двое могут уже сейчас записываться в снайперы: попасть с расстояния полсотни метров точно между лопатками сможет не каждый, особенно если учесть, что цель не стоит на месте, а довольно неуверенно пробирается между сугробами к одному из подъездов... Спина все еще ноет. Гад малолетний.
Собрав в сумку нехитрые пожитки и настроив перевод домашних вызовов на свой личный комм, я поставил квартиру на консервацию: и мне спокойнее, и плата почти никакая - не дороже чем порция мороженого. Новое место жительства было выбрано в колонке объявлений практически наугад. Впрочем, вру. Мне понравилось коротенькое: «Хотите сэкономить на карманные расходы? Снимем квартиру вместе». Далее шел нехитрый адрес (не смутивший меня даже номером квартиры - 13) и - вместо подписи - просто «Элль». Собственно, вопрос половой принадлежности обеспокоил меня уже у самой двери, когда в памяти всплыл светлый образ Паркера, вызвавший судорогу всех конечностей разом. Утешиться можно было лишь тем, что если этот Элль принадлежит к «братьям» Джея, то я вряд ли ему понравлюсь, потому как...
- Тебе чего?
В проеме открывшейся после моего звонка двери стояла... девушка! Уф-ф-ф, какое облегчение!
- Я... по объявлению. О съеме квартиры. Вы Элль?
- Да. А ты?
- Мо. Вы писали... - Только тут до меня дошло: на кой черт ей соседство с парнем? Тем более совершенно незнакомым и не слишком привлекательным. Я умолк, не зная, как продолжить разговор, ведущий в никуда, но девушка кивнула:
- Заходи.
- Зачем?
- Ты же пришел по поводу квартиры? Или я чего-то не понимаю?
- Но ведь вы...
- С тобой все в порядке? - Золотисто-карие глаза настороженно сощурились.
- Да. Я просто подумал, что вы же девушка, а я... Как мы будем жить?
Она рассмеялась:
- Я же не предлагаю тебе одну постель на двоих! У каждого вполне нормальная комната. Удобства общие, уж извини. А личная жизнь отдельно. Идет?
Я кивнул, все еще не веря своей удаче. Какой, спросите? Знаете, жить под одной крышей с девушкой куда приятнее, чем с парнем. Во-первых, она не будет раскидывать везде грязные шмотки. Во-вторых, не будет приходить в середине ночи в состоянии подпития. В-третьих... Много причин, в общем.
- Ну, ты согласен или как?
Распределив процентное участие в квартплате и очередность уборки общих мест пользования, Элль предложила мне кофе. Вообще-то я не люблю этот напиток - даже на работе больше проливается, чем попадает мне в рот, - но из вежливости отказываться не стал. Как выяснилось, совершенно правильно сделал, потому что кофе был сварен отменно. И цвет его получился таким же нежно-шоколадным, как кожа моей новой соседки.
Закинув ногу на ногу, Элль поинтересовалась:
- Ты работаешь или учишься?
- Я похож на студента?
- На чучело ты похож. - Эта фраза в устах мулатки прозвучала так беззлобно и спокойно, что я даже не обиделся. - Так учишься?
- Нет, работаю. А что?
- Ничего. Просто у студентов деньги обычно заканчиваются не начавшись, по себе знаю. А где работаешь?
- Госслужащий.
- С бумажками возишься?
- Чаще всего да.
- А не «чаще»?
- Иногда приходится ездить в командировки.
- Надолго?
- Ну... от пары дней до пары недель.
- Это плохо.
- Почему?
- Ну, тебя же в это время в квартире не будет, так что...
- О плате не беспокойся: по ней ты моего отсутствия не заметишь!
- Честно? - Серьезный взгляд из-под мелированной медово-золотым челки.
- Честно.
- Ты меня удивляешь... - Элль задумчиво откинулась на спинку стула.
- Это хорошо или плохо?
- А кто знает? Я бы на твоем месте постаралась избежать лишних расходов.
- Ничего, такие деньги я потяну!
- Смотри не передумай! На носу Рождество, и мне еще подарки покупать, а я не хочу, чтобы меня выставили из квартиры в следующем месяце за то, что сосед умотал в командировку.

Предыдущая страница 13 Следующая страница


Ко(с)мическая опера 14

- Я могу внести плату сегодня за месяц вперед. Каким образом, не подскажешь?
- На первом этаже, у консьержа. Скажешь номер квартиры и свое имя - для регистрации.
- Тогда спущусь прямо сейчас.
Объяснив дядьке необъятных размеров, оккупировавшему служебную комнату, кто я такой и в какой квартире буду жить, я подписал договор о найме жилья (шедевр лаконичности на полстранички) и перевел с кредитки еще тридцать единиц. Если учесть, что за квартиру на Рассветной Аллее в месяц нужно было платить двести тридцать, экономия получалась внушительная: может, и до пенсии удастся пожить на широкую ногу.
Возвращаясь, я столкнулся на лестнице с плачущей девочкой лет шести. Зареванная мордашка мне категорически не понравилась, потому заслужила строгий вопрос:
- Кто тебя обидел, маленькая?
Прозрачно-серые глаза уставились на меня как на что-то несуществующее в природе. Я опустился на корточки, чтобы оказаться примерно такого же роста, как печальный ангел, и спросил еще раз:
- Так кто тебя обидел?
- Да никто ее не обижал! - донесся ответ со следующей лестничной площадки. - Родители ее опять... ругаются.
- Ругаются?
Я прислушался к странным звукам на втором этаже.
- Они вечно так, - сверху пояснил парнишка, жующий печенье. - То ссорятся, то мирятся. Не обращай внимания.
Я бы и не обратил, но тут до моего слуха донесся крик, который свидетельствовал о том, что кому-то сделали больно.
- Какая квартира? - спросил я у парня.
- Шестая. Ты чего, собрался разнимать? Ну, ты даешь, баклан!
Оставив без ответа нелестный комментарий, касающийся моей персоны, я толкнул дверь указанной квартиры. Под ногами сразу захрустело битое стекло. Наверное, целый сервиз укокошили. Во второй из трех загроможденных мебелью и детьми комнат я нашел чету родителей плачущей девочки. Мускулистый, но уже заметно погрузневший мужчина угрожающе навис над женщиной, неловко пытающейся встать с пола, куда ее - судя по начинающему вспухать лицу - отправил кулак мужа. Но подняться не получалось: то ли из-за путающихся под ногами комков одежды, то ли из-за обломков мебели, то ли... Да она же беременная! Ну что за люди?!
- Оставьте жену в покое!
Он обернулся, представив моему вниманию лишенное разума полупьяное лицо.
- Это что еще за прыщ? Уйди от греха подальше!
- Вашей жене нужна медицинская помощь!
- Ты чего, врач? Нет? Ну и дуй отсюда!
- Вызови такси, - велел я парню, который поплелся за мной в квартиру. Наверное, хотел посмотреть, как быстро меня убьют. - Живо!
- Такси? - Искра осмысленности в маленьких красных глазах. - Это еще зачем?
- Отвезти вашу жену в больницу.
- Она никуда не поедет!
- Не вам решать.
- Ах ты...
Он занес кулак, намереваясь одним ударом отделаться от надоедливого насекомого в моем лице, но... Справедливо рассудив, что некоторые части тела - по причине огромного количества уже имеющихся наследников - не представляют для этого грубияна ценности, я заехал ногой прямо пониже начинающего обвисать живота. Мужик охнул, но пришлось добавить еще один удар - в челюсть, чтобы грузная махина обрушилась на пол.
- С ним все будет... хорошо? - робко спросила женщина.
- Когда проспится - да. А вам нужно срочно показаться врачу. Вы можете идти сами?

Через два часа, в тех же декорациях.

К счастью, ребенок, которого носила фру Свенсон, не пострадал, и доктор клятвенно заверил всех присутствующих (саму Хильду, одну из ее дочерей, меня, парнишку, вызвавшего такси, и Элль), что мальчик появится на свет вовремя и совершенно здоровым. В общем, все разрешилось вполне благополучно. За исключением того, что мой банковский счет уменьшился на сумму, которую надо было заплатить за обследование и процедуры. Когда я увидел, что у меня на все про все осталось только двадцать пять единиц, захотелось выть в полный голос, Какие уж тут подарки! Самому бы ноги не протянуть до следующей зарплаты. Все, перехожу на быстрорастворимые макароны и прочую гадость: пусть невкусно, зато желудок делает вид, что доволен.
- О чем задумался? - оторвал меня от грустных размышлений голос Элль, посасывающей через соломинку лимонад, пока мы поднимались по лестнице на свой четвертый этаж.
- Да так... О празднике. И праздничных тратах.
- А! У тебя денег много?
- Не особенно... Почему ты спрашиваешь?
- Странный ты. В такую дыру жить переехал, а только что потратил сумму, которой с лихвой хватило бы на более роскошные апартаменты. На голову больной, что ли?
- То есть?
Я даже остановился, чтобы не упасть, запутавшись в ступеньках.
- Ну, приехали. Зачем ты в больнице счета оплатил?
Вопрос не в бровь, а в глаз.
- Но ведь кто-то должен был...
- Кто-то... Почему ты?
- Я же мог.
- Только не говори, что эти деньги были лишними! - хмыкнула девушка. - С такими шмотками, как у тебя, любой грош на счету.
- Они такие плохие?
Ну вот, кажется, начинаю обижаться.
- Они никакие! - устало пояснила Элль. - Большего уродства я за всю жизнь не видела!
- Ну и не смотри, если не нравится!
- Ладно, замнем. Кстати, ты завтра дома?
- А что?
- Я тоже никуда не собираюсь. Посидим вместе?
- Почему бы и нет? А разве у тебя нет родных?
- Есть. - Несколько мрачный ответ.
- Они сейчас в городе?
- Где ж им еще быть? - огрызнулась Элль. Непорядок.
- Ну, мои, например, бывают дома только месяц в году. Если год выдастся урожайный.
- Правда? Значит, ты все время живешь один?
- Ну да. Поэтому сюда и переехал. Чтобы хоть за стенкой голоса слышать.
- Ну, здесь точно голосов много! - Невеселая улыбка, но уже нескорбная.
- Так почему ты не хочешь встречать Рождество с родственниками?
- Не сошлись характерами.
- Как это?
- А вот так! Мои взгляды на жизнь не соответствуют их взглядам. И вместо того чтобы надрывать глотку в спорах, я ушла.
- Бесповоротно? А они? Не делали попыток помириться?
- Делали, - со вздохом признала девушка. - Сейчас вот тоже... Приглашение прислали.
- Но ты решила не ходить?
- А зачем? Еще раз убедиться, что ничего не изменилось?
- Ну почему же. Я бы сходил. По двум причинам. Во-первых, если на самом деле ничего не изменилось, можно смело гордиться занятой позицией. А во-вторых, если все же изменилось, ты не простишь себе, если этого не узнаешь. На самом деле.
- Да? - Она задумчиво склонила голову набок. - Может быть. Я подумаю.
- Подумай. Мне, конечно, было бы веселее встретить Рождество с тобой, но ради возможного налаживания твоих отношений с родными готов пожертвовать своим счастьем!
- Странный ты, - очередное, становящееся уже надоедливым, замечание, - но милый в общем-то. Если на одежду не смотреть.

Следственное Управление Службы Безопасности Федерации, Третий Корпус, 24 декабря 2103 г., вторая половина рабочего дня.

Не дожидаясь начала обеденного перерыва, я поднялся в кабинет начальства, чтобы оповестить оное о том, что покидаю рабочее место. Тем более что в комнате я все равно был один: Паркер вообще не появился, а Амано заскочил с утра - поставить подпись на отчет - и тут же умчался восвояси, даже не дав мне времени сообщить о смене места жительства. Ну и ладно, потом скажу. Хотя на кой черт? Если надо, по комму найдут.
- Можно?
Барбара подняла голову. В тумане тетушкиного взгляда уже вовсю мерцали огни рождественской вечеринки.
- А? Это ты... Заходи.
- Собственно, я на минутку. Сказать, что пошел домой. Ты не против?
- С чего бы мне быть против? Все давно разбежались. Как ты думаешь, какое платье мне надеть - синее или красное?
- Куда?
- На тело! - съязвила Барбара, но тут же продолжила серьезно. - На праздник, имею в виду. Какой цвет мне больше подойдет?
- Проводишь социологический опрос?
- А как ты догадался? - Ехидный прищур.
- Ну, спрашивать меня об одежде - совершенно бесполезное занятие из-за полного отсутствия вкуса.
- Положим, вкус у тебя есть. А вот почему ты не пользуешься им в отношении самого себя, это вопрос.
- На который я не буду отвечать, ладно?
- Ладно. Тогда ответь про платье! Какое?
- Зависит от твоих личных целей.
- А именно? - с заметным интересом спросила тетушка.
- Если ты желаешь быть неприступной и остаться нетронутой, выбирай синее. Но если тебе видятся страстные объятия по окончании вечеринки... Надень красное. Все очень просто.
- В самом деле. - Барбара расцвела в улыбке, - Аналитик ты мой! Знала, что тебя нужно спросить!
- Я пойду?
- Иди-иди! Эй, подарок-то возьми!
В мою сторону полетела маленькая коробочка, которую я исхитрился поймать и удержать в руках:
- Спасибо.
- Иди развлекайся. Если хочешь, загляни ко мне вечерком.
- Я уже нашел компанию.
- Ну и славненько! В понедельник можешь явиться на работу попозже, - подмигнула Барбара. - Потому что, если все будет так, как ты напророчил... я сама до обеда не приду.
- Что я напророчил?
- Насчет красного. Ты еще здесь? Марш домой!
В лифте я полюбопытствовал, чем меня решила одарить на Рождество тетя. Запонки. Оч-чень нужный подарок! Только надо было и рубашку к нему приложить. Красивые ведь, заразы. И дорогие, наверное. Что у нас на этикетке? «Тиффани». Расщедрилась Барбара. Не иначе влюбилась. Ну и хорошо: будет меньше времени тратить на придирки к своим сотрудникам.

Ул. Строителей, дом 12, квартира 13.

Ставя в холодильник бутылку пива, я наткнулся взглядом на коротенькую записку.
«Я решила последовать твоему совету. Извини, что не составлю компанию. Элль».
Значит, подумала. Умница девочка! Хоть у кого-то будет нормальный праздник.
Я сел за стол и уставился в окно. Скоро стемнеет. Снег пошел. Красивое выдалось Рождество. Только грустное. Как обычно. Не везет мне с этим праздником: ни одного радостного или хотя бы приятного воспоминания. Первое, задержавшееся в памяти, вообще такое, что хоть плачь, хоть удавись.
Сколько мне лет было? Семь? Точно. Ближе к восьми, конечно, поскольку день рождения я праздную весной. Если только это мой настоящий день рождения, а не первая попавшаяся дата, которую записали в метрике, когда счастливые родители сдавали меня на воспитание в интернат. Впрочем, интернатом это место трудно было назвать: так, закуток в недрах военной базы, где под присмотром «списанных на берег» вояк оставляли детей на неопределенное время кадровые офицеры. Кажется, иногда у меня появлялись товарищи по несчастью. Слишком плохо помню первые годы своей жизни. Но то Рождество... Его я запомнил навсегда.
Елки не было. Да и откуда хвойному дереву взяться посреди Космоса? Не в служебной оранжерее же выращивать - и так места в обрез! Игрушек соответственно тоже. Ни в качестве украшения, ни в качестве подарков. А перед глазами все равно стоит сияние... Сияние хромированного каркаса койки в медотсеке. Пустой койки. Опустевшей.
Какая-то глупая авария произошла, несчастный случай или боестолкновение, не знаю. Мне не сказали. Позволили только на одну минуту подойти к телу, опутанному щупальцами датчиков, капельниц, зондов.
Она сказала: «Ты уже взрослый мальчик, Морган... Позаботься о своих сестрах и об отце. Обещаешь?» И я ответил: «Да, мэм». Кажется, раздался вздох. Или стон? Только много позже я догадался, что, прощаясь с матерью, ранил ее сильнее, чем все оружие Вселенной, вместе взятое. Возможно, именно мои слова и добили женщину, которую я никогда по-настоящему и не знал. Я не назвал ее «мамой». Просто не умел так говорить: в моем тогдашнем мире все взрослые именовались «сэр» и «мэм», и никак иначе. Кстати, отучиться было трудно: даже много лет спустя - разговаривая с преподавателями колледжа, продавцами в магазине или просто прохожими - я вынужден был делать над собой усилие и менять обращение на более штатское. Из-за чего все и всегда считали меня заторможенным. Но ведь они не так уж неправы, верно?
Черт! Я совсем не помню ее лица! Помню бескровные пальцы на белой простыне, помню голос - тихий и безжизненный, но только не лицо. Наверное, это вполне нормально: мне было так мало лет - и все же... Подозреваю, что причина кроется в другом. В неисчислимых травмах головы. Сами посудите: только за последний месяц целых две. Съездил, называется, на курорт! Отдохнул! Ванда вообще настоятельно рекомендовала мне взять отпуск. По болезни. Я бы и взял, но тогда пришлось бы объясняться с Барбарой на предмет происхождения «множественных повреждений головы». А заодно поведать обо всем, что происходило во время отдыха. Ага, разбежался! Ни за что и никогда. Стыда-то сколько...
Ну, бог с ними, с этими драгоценностями: не очень и хотелось предотвращать их похищение, но вот Амано... По-моему, я скоро окончательно сойду с ума. Особенно если попытаюсь понять причины поступков моего напарника: то одно, то другое, без малейшей тени последовательности. Зачем он потащил меня на Юму? Загорать? Купаться? Шляться по приемам? Мне это не было нужно. Мне вообще ничего не было нужно после мимолетного знакомства с мисс Манчини. Впрочем, вру. Было. И сейчас нужно. Чтобы кто-то посидел рядом всего минуту. Молча. Ничего не требуя и не пытаясь сделать. Просто посидел, чтобы можно было почувствовать, что в воздухе остаются следы не только твоего дыхания. Наверное, я хочу слишком многого. Или хочу не с той стороны, откуда могу получить. Но одно знаю совершенно точно: бегать за Амано, как собачонка на привязи, не мечтаю.
Приказ выполню. Любой. Даже самый странный и глупый, потому что есть такая вещь, как дисциплина. На службе. А те жалкие остатки времени, которые должны бы стирать различия между чинами, уж позвольте тратить, как посчитаю нужным!
И почему меня так задела его фраза насчет старшего по званию? Наверное, потому, что несколько безобидных слов мгновенно разрушили иллюзию дружеских отношений. Дружеских... А с чего я, собственно, взял, что они таковыми были? Не знаю. Но чертовски хотелось верить - именно дружескими. И вдруг такое. Удивляюсь, что сразу не закатал ему в лицо: надо было так и сделать - во-первых, напряжение бы снял мигом, а во-вторых, разрушения были бы минимальны. Мой сломанный нос, не более, - ведь я вряд ли сподобился бы потом дать сдачи. А так натворили дел...
При всей общей замечательности у Амано есть один серьезный недостаток: не пьет. Если бы в том баре он приложился к бутылке, все было бы иначе. Совсем иначе. Я сначала и решил, что мой начальничек заливает выпивкой свое плохое настроение. Даже поговорить хотел. Извиниться. Но когда увидел его глаза. Глаза, в которых помимо абсолютной и непререкаемой трезвости можно было прочитать: «Какой же ты мерзавец, Морган Кейн»... Вот тогда я и не удержался. Ударил. Потому что откуда-то знал: первым он не начнет, хотя и может, и должен.
И почему все считают странным меня, когда рядом ходит некто куда более в этом смысле примечательный?..
Кстати о выпивке. Наряду с рекомендацией отдохнуть я получил от доктора Полански предписание, обязательное к исполнению. Рецепт, так сказать. Пятьдесят граммов коньяку ежевечерне. Не скажу, что отнесся к этому без энтузиазма, но здравый смысл во мне ухитрился взять верх и предположить, что такие «методы лечения» приведут к тому, что я банально сопьюсь. На что Ванда совершенно серьезно заметила: от тромбов в сосудах головного мозга умирают гораздо чаще, чем от пьянства. В общем, напугала меня основательно. Вот только как мне следовать ее советам? Денег даже на самый дрянной коньяк у меня никогда не появится, да и не будет это выходом, потому что я должен потреблять хороший напиток, в идеале - с Земли. И как, скажите, доставать сие сокровище? Попросить помощи у Рэнди? Он, конечно, не откажет старшему брату своей будущей жены, но... Цена напитка ниже от этого не станет, а требовать каждый месяц бутылку в подарок - это уж слишком. Придется заводить связи среди контрабандистов. А что? Достаточно одного намека, что Морган Кейн появится в составе группы таможенного досмотра, чтобы самый умелый и опытный торговец запрещенным товаром забился в истерике, потому что я сдуру могу найти то, что он и сам не помнит, где припрятал. И все-таки жаль, что Амано не пьет.

Эпизод 16 - И БЕЗ ЕЛКИ - НЕ ВОЗВРАЩАЙСЯ!

Амано Сэна.

Рассветная Аллея, 23-7, 24 декабря 2103 г., 21.00.

Таким идиотизмом в канун Рождества я, пожалуй, не страдал еще никогда в жизни! И как это ее, мою праведную, так перекосило?
Стою в уютном коридорчике многоквартирного дома на Рассветной Аллее и смотрю как баран на дверь с горящей электронной табличкой «На консервации. Под охраной агентства „Сагара“. Не раз бывал у Моргана и теперь чувствую себя полным кретином. Парень-то поступил разумно: собрал манатки и укатил на праздники куда-нибудь... ну к родне, скажем. Не то, что его несчастный визитер, торчащий теперь перед призывно подмигивающими алыми буквами и не знающий, куда же податься! Руки отягощены корзинкой со всякими вкусностями, из-под которых скромно мерцает темное бутылочное стекло. Нормальный ведь презент напарнику на Рождество, разве нет? Так и оценить некому! Вот усядусь сейчас - да-да, прямо на ковровую дорожку! - и напьюсь. Будет знать! Пускай найдет мое сраженное горем тело, когда вернется через пару дней, счастливый и румяный!
Все-то меня покинули! И девушка, и напарник. Решаю выполнить часть угрозы и, опустившись на чистый, мягкий ворс, запускаю лапу в корзинку. Так, шокола-а-адка...
«Нет, Амано! Держись! Это подарок, не сметь!».
«Кому подарок? - Шелест фольги почти заглушает голос моей совести. - Здесь есть другие претенденты на этот изумительный элитный белый шоколад?».
Терпеть его не могу, если честно, но Мо ведь обожает... Вот с белого и начну!
«Отдашь после праздников, с поздравлениями!» - Наставительные нотки, переходящие в отчаянные.
«Испортится! Видишь, уже и коробочка помялась, да и фольга... - Что, съела, приставучий паразит на теле моего сознания! Раньше надо было останавливать, до того, как я его надкусил».
«Неисправимый. - Тяжелый вздох. - Не тронь бутылку!».
Ну уж нет, напиваться я, пожалуй, повременю. Хотя следовало бы. Меня бросили и девушка, и напарник! В один день! Причем первая - из-за второго, вот что особенно обидно! Ради кого я пожертвовал своей несостоявшейся любовью... может быть? Злоде-е-ей!
На данном этапе существования, честно признаться, я не склонен к долгоиграющим романам. Хм, Тамико сейчас бы горестно заявила, что этому этапу уже лет десять. А почему, собственно, нет? Просто это очень длительный этап! В любом случае с той девчонкой я встречался недели три. Почти рекорд! И на тебе, пожалуйста: собрались на вечеринку, давай, говорю, заедем к моему напарнику, поздравим... Тут-то барышня и уперлась, пардон, рогом - вылитая Они*. (*Демоны из японской мифологии. Размера и пошиба бывают разного. Но рога - атрибут обязательный. И скверный характер - тоже.). Нет, мол, куда ты меня тащишь, я не пойду, зачем мне твой напарник, давай сразу на танцы, мог бы и без меня поздравить, заранее. А не мог я заранее, не успел, вот! Ну что тебе стоит, упрашиваю ее. На пять минут заскочим, не больше! Тут-то меня и пригвоздили тем самым рогом: ах, если он для тебя важнее, вот и проверим твои истинные чувства. Ну, проверила, себе на голову. Не люблю, когда мной пытаются манипулировать, да еще так неумело и безо всяких прав на это. Можно подумать, мы с ней уже о помолвке объявлять собирались! Да, всегда полезно разочароваться в человеке как можно раньше. Но при этом всегда неприятно. Жаль только, не довелось проверить, не прилагался ли к рогам еще и хвост.
Гм, так ради кого произошел разрыв со столь дивной женщиной? И где этот «кто-то»? Комм отключен - это я выяснил еще при подготовке к внезапному визиту. Спрошу-ка у Барбары!
Шипение в трубке. Но шипит отнюдь не связь.
- Ты хоть знаешь, от чего меня оторвал, балбес?!
Хм, лучше я не буду осведомляться - от чего. На «ты» она обращалась к вашему покорному слуге только первые полгода моей работы в Отделе, ежедневно выводя меня этим из себя. Такая вот у нее была методика вытаскивания сотрудников из депрессии.
- Извините, шеф, я по поводу вашего родственника.
- Уволю вместе с ним! Нет, милый, продолжай... - Внезапный поворот тона на сто восемьдесят градусов свидетельствует о том, что последняя фраза предназначалась не мне. Ну вот, поэтому я и не спрашивал - и так догадывался.
- Обязательно! - успокаивающе восклицаю я. - Только скажите, куда он мог деться, и вам даже не понадобится его увольнять.
- Так ты его, получается, дома не застал? - В раздраженные интонации Барбары вплетаются нити заинтересованности.
- Более того, квартира лежит, гм, на сохранении! - Я решаю слегка пофискалить. Как еще узнаешь? - Он вас предупредил об отъезде на уик-энд?
- Морган? На рождественском уик-энде за городом? Бред!
Примерно такого комментария и следовало ожидать.
- И он ничего такого не говорил?
- Сэна, вы детектив или и впрямь решили увольняться? Я вам не свидетель происшедшего, нечего меня допрашивать! Ничего я не знаю. Думаю, все объяснится как-то банально... или, наоборот, совершенно непредсказуемо, речь ведь о моем племяннике. Но сейчас меня волнует не он. Расскажете после праздников!
- Счастливого Рож... - уныло произношу уже вслед сигналу отключения связи. Вот так всегда: общество веселится, отмечает Рождество, один я как неприкаянный. В общем, порешим на следующем: если за ближайшие полчаса не выясню, куда подевался неприкаянный номер два, брошу это бессмысленное занятие и заявлюсь в гости к Тами. Она в такие дни всегда дома, правда, необязательно одна. Ну и пусть, визит младшего брата должен быть счастьем для любящей сестры в любой момент жизни!
Отдайте мне должное: я вычислил, где скрывается Мо, всего за семнадцать минут! И то радость - в этом году не уволят. Кстати, шесть минут понадобилось, чтобы спуститься в холл и перейти улицу: в магазинчике напротив я когда-то лицезрел банковский автомат, и теперь он мне пригодился. С моими-то кодами доступа, дополненными реквизитами исчезнувшего напарника, определить, где, кому и сколько оплачивал Морган накануне, не представлялось сложным. Гм, во что это моя отрада вляпалась на этот раз? Счет в лечебнице, так-так. Спокойно, за вчерашнее число! Сегодня-то мы уже виделись, пускай и мельком. А до этого... о ками! Вот конспиратор! Переехал и скрыл от меня сей знаменательный факт. Стыдится, что ли? Райончик-то не ахти. Та-а-ак, а что у нас там с общим счетом в банке? Ой. Ой-ой-ой.

Ул. Строителей, дом 12, 22.30.

Ну, Морган, погоди! Если и сейчас тебя не застану теперь уже на новом месте жительства, - я полный идиот! Нет, полным я уже был, более часа назад. Теперь стану полнейшим, значит. Придется срочно делать пластическую операцию для похудения, известную в моем народе как харакири. Нет, сперва Моргану (забудем утверждение, что это личное дело каждого), а потом себе. Нет, сначала я съем все, что волоку в этих пакетах! Какая корзинка?! Судя по состоянию финансовых дел моего напарника, корзинка в данной ситуации просто неуместна и оскорбительна! Ну да, несколько нетактично вваливаться с таким мешком гуманитарной помощи, но когда это я был тактичным? Сто лет назад, и то неправда! Так вот, если тебя сейчас не окажется и здесь (надеюсь, это нужная квартира? Темновато!), я достану твою душу из-под земли и демонстративно, у тебя на виду, сожру все эти продукты и не дам тебе ни кусочка, после чего сделаю тебе харакири, а вслед за этим уже и себе. Черт, я стучу уже дважды!
- Господи... - Ура! Знакомый голос! - Ну, кому неймется, по самому солнцепеку...
- Доставка пиццы на дом, для бедных студентов! Пиццерия «Бельданди»!
Ворчание за дверью обрывается на самой трагической ноте. Я решаю поразоряться еще чуточку.
- Служба Доставки Добрых Богинь! Открывай, неудачник Морисато Кейти*! (*Главный герой романтического аниме «О моя богиня!». Амано, конечно, не мог не сострить на тему сходства этих фамилии и имени с Моргановыми).
Вы не забыли, что я вырос на своей отечественной мультипликации? Кстати, в Бельданди, героиню вышеозначенного аниме, я даже был влюблен когда-то, в ранней юности. У меня и фигурки ее сохранились, и сами фильмы.
- Амано? - Недоверчивый голос из-за двери.
- Да уж не Бельданди! Но могу побыть и вместо нее. - Наконец раздается скрежет ключа в скважине. Фу, ну и звук. Прошлый жилец что, был глухим?
- Извини, я первый раз открываю этот замок изнутри. - Вай, да мне улыбаются! Вот это да! Ради такого стоило и богиней прикинуться. - А кто такая Бельданди и зачем она должна была прийти?
- Всенепременно дам тебе посмотреть этот мультик! Даже не сопротивляйся! - Хохочу в ответ. - А пока держи свою пиццу, - то есть не совсем пиццу... точнее, совсем не пиццу! И пусти меня, наконец, в гости!

Там же, чуть позже.

- Брысь за сосной!
- Выживают из собственного дома! Караул!
- Это не дом, это помещение! В канун Рождества, и ни одной сосновой ветки на всю квартиру! Это же...
- Знаю-знаю, нарушение традиции. - Тем не менее, куртка уже наброшена, не без моей помощи, и дальнейшее противодействие теряет всякий смысл. - Где я дерево найду в такой час?
Вообще-то сегодня мой напарник на редкость сговорчив. Не воспользоваться ли этим в личных низменных целях? В смысле порасспрашивать кое о чем... Вот выпровожу и подумаю.
- До новогодних курантов еще семь дней, успеешь! - мстительно выпинываю хозяина апартаментов за дверь. - Сам скажешь мне за это спасибо! Или не скажешь. Там на углу ветки валялись, все равно их спилили, чего уж там.
Ну вот, утопал вниз по лестнице!
Вечный наш спор с сестрой. Тами кричит: «Хочу настоящую сосну!» - а я: «Не хочу настоящую сосну!» Ну, жалко мне их, жалко: пусть эти деревья и разводят специально, в декоративных целях! Но в угоду традиции, я считаю, вполне сойдет и искусственная, тем более что их теперь научились делать так, что не отличишь от натуральных. Даже ароматизируют! Вот если бы столь же успешно имитировали мясо - я бы и в этом пункте поддержал защитников природы. Но пока увы...
Так, а что здесь с кухней? По словам Мо, вторая квартирантка - девушка, даже симпатичная. Признался он мне в этом, конечно, только после подробных расспросов. А не стоит ли переехать к ним третьим? Впрочем, сперва поглядим на девушку, хватит, обжигались! Ой, беру свои слова обратно. Ради девушки, у которой на кухне творится такое, я, пожалуй, воздержусь менять место жительства. Разве что из солидарности с Морганом, также из жалости к последнему: ведь, если он будет столоваться здесь, без моего чуткого руководства по приятию мер бактериологической безопасности... Не потому ли он вчера попал в больницу? Надо спросить, кстати, когда вернется.
Фу-у, как пелось в старинной студенческой песенке: «В морозилке повесился крыс». По крайней мере, судя по этому странному хвосту, свисающему с полки, идея ритуального самоубийства здесь уже явно кого-то посещала! Придется выбросить его куда-нибудь, а затем проветрить кухню. Нет, в окно аморально, мне еще уходить утром... Неужели Морган сюда даже не заглядывал? О чем он вообще думает?
Что-то мой напарник меня волнует. Поясняю для извращенцев: переживаю я, вот! По поводу его отношения к нашим отношениям! Эк загнул, аж противно. Ну почему он такой?! Ладно, вычеркнем идею о песочнице как несостоятельную: я уже расспросил Барбару о детстве Моргана и твердо знаю, что в те далекие времена мы с ним не встречались и никакой травмы он от меня не получал. Зато получает сейчас. Но это так, к слову. Мо... он общается со мной только на работе и, если не направлять беседу в нормальное русло, только по работе! Ну, как так жить? Можно подумать, у него нет ни интересов, ни увлечений, которыми можно было бы поделиться с самым близким ему человеком. Это я, если кто не в курсе! Понаблюдал я за ним: друзей нет, любовных отношений нет, сестры вечно черт-те где, черт-те с кем ошиваются, отец и подавно, тетя... не будем о грустном. Вести с такой язвой задушевные беседы «за жисть»? Нет, увольте! Это я о Барбочке нашей, конечно. Хотя по собственному опыту могу подтвердить: она бывает очень мудрой и даже (только не падайте в обморок) доброй! Но ах, как редко, как редко!
Так о чем бишь я? О ее драгоценном племянничке. Не знаю, когда и для кого драгоценном, но, судя по информации от шефа, даже в ее сухом и кратком изложении - не в детстве и не родителям. Н-да, повод призадуматься о приоритетах. Наверно, если я когда-нибудь (не дай бог) женюсь снова и заведу потомство, придется со службы-то уволиться. Точнее, перейти работать в теплое, спокойное, скучное местечко, завести огород и домашнюю скоти... Нет! Только не это. Все, решено: буду вечно холостым! Хотя у нас-то работенка еще ничего, дергают не так часто, после шести вечера свободны как птицы. Ну обычно свободны.
Встречалась ли вам классификация, разделяющая всех детей на солнечных и лунных? Старая еще теория, земная, из не проверенной до сих пор области знания. Вот я - солнечное дитя! Меня родители в детстве очень любили, дома всегда было спокойно и мирно, папа с присущим ему юмором относился к матушкиным выходкам, никогда не принуждал ее к следованию традициям его семьи (мы с сестрой ведь полукровки). Да я знаю, что и сейчас у них там, на Земле, все по-прежнему. Только без нас: мы захотели остаться здесь, да и старики не слишком нас уговаривали, когда шесть лет назад решили вернуться к истокам. Нечего молодежи на Земле делать! Но, судя по тем письмам, которые я получаю регулярно и, которые каждый раз вводят меня в состояние, близкое к нервному истощению от дикого смеха, все у них просто замечательно!
А вот Морган, наоборот, прямая мне противоположность, лунное дитя. Не знаю, любили ли его родители, дорожили им или нет - они попросту отсутствовали в его жизни. Плюс в довольно нежном возрасте на шею парню повесили еще и двух сестренок, и тогда-то уж, наверно, жизнь ему медом не показалась! Наверно, потому он такой серьезный. Не доиграл свое в детстве. Так играл бы сейчас! Собственно, именно к этому я в данный момент усилия и прикладываю. Еще и елочку наряжать у меня будет, никуда не денется! Как миленький и как маленький!
А вообще, надо бы нам с ним побеседовать, и побеседовать хорошо. Но на работе разве ж кто даст? Ага, Догонят и еще дадут, а потом опять и снова. И что с этими «опятами» делать? Ну а в остальное время парень талантливо прикидывается, что его не существует. Ни в гости не зовет (и сам не особенно рвется, вот разве что к Тамико тогда), ни на вечеринки корпоративные не приходит. Правда, я тоже не прихожу, но это вопрос, к делу не относящийся. На пикники осенью, когда тепло еще было, тоже ни разу с нами не ездил. А там ведь даже Паркера не было, только мы с Рэнди. А раньше когда я его, и никого другого, попросил помочь мне с обкаткой нового туристического снаряжения - съездить со мной на уик-энд к озеру Сэтти, что он ответил? Сказал, что предпочитает поваляться на выходных с книгой? Мочить монстров на компьютере? Выпить в баре пивка? Пересадить комнатные растения или разобрать кляссер с марками? Ни-че-го! Помялся, поизвинялся, и все, и никаких зацепок. Что он делает в свои выходные? Может, у него незаконнорожденный ребенок и он с ним проводит все свободное время? Бред какой-то. Единственное, что я смог вычислить по банковским счетам моего напарника, - это то, что он регулярно отчисляет изрядную часть своего жалованья на реквизиты колледжа, где учился в юношеском возрасте. Не может его ребенку быть столько лет! Стоп, а что там рассказывал мне Рэнди? «Урон, нанесенный колледжу, не подлежал никакому возмещению...» Так все-таки подлежал или нет? Все, решено, сегодня разговариваем по душам! Если они у нас будут на месте.
А вообще, говоря о самом мерзком, то бишь о деньгах да чинах: может, вскоре финансовое положение Мо и улучшится! А вместе с ним и его настроение. Хороший я доклад Барбаре подготовил после возвращения с Юмы. А уж какое вещественное доказательство к нему присовокупил! Вряд ли даже ей дарили такие артефакты. Черная Роза Империи, знаете ли! И куча дифирамбов в сторону ее племянника: мол, настоял на расследовании, проявил себя, пострадал при выполнении задания, предприимчив, но скромен... Да, я не люблю писать отчеты, но кто сказал, что я не умею этого делать? А главное - ни слова лжи! Так что, если начальство вовремя подсуетится, кто знает, может, скоро мой напарник получит возможность бить мне морду, не нарушая субординации.
He знаю, сколько времени прошло: я парень хозяйственный и слегка замотался с наведением санитарии во вверенном мне помещении, а также в собственной башке. Но отрезвил меня сигнал комма. Ага, Морган таки включил свой: наверно, веток не нашел, и сейчас начнет поносить меня, на чем свет стоит. Что ж, послушаем.
- Амано, спустись ко мне. - Какой растерянный голос! - Быстро!
- Понял!
Вылетаю из квартиры как ошпаренный и в восемь прыжков преодолеваю четыре этажа. Как ни странно, образ моего напарника, окруженного толпой бандитов, так и не нашел материального воплощения. Во дворике вообще довольно пустынно - ни одной живой души, кроме Моргана и крохотной темной фигурки, сидящей прямо на земле и ревущей в три ручья. И как мне на кухне слышно не было?
- Чем дитятко обидел? Ветки отобрал? Однако ведь и впрямь сосновые!
- Вот. Плачет. Снова.

История маленькой Берти Свенсон, к сожалению, не порадовала нас оригинальностью. Папаша отмечает Рождество дома, тоже с полным почитанием традиций, точнее, одной, зато самой популярной, - «напиться и забыться». Мать поспешно сбежала от греха подальше к родне, прихватив тех детей, кто под руку попал. В такой семье плюс-минус одно чадо погоды не делает. Посему неудивительно, что малышка очутилась на улице одна.
Все это мы выяснили уже дома, поскольку разумно было сначала притащить ребенка в тепло, а там уже разбираться. Проблему составило то, что Морган посчитал свой дар внушать доверие равным нулю, а потому решил вызвонить меня: мол, мой голос действует на женщин убедительно. Спасибо за комплимент, конечно, но, наверно, у него сегодня выходной, у моего голоса! И вообще, где он тут увидел женщину? Шестилетняя малявка. Поуговаривать пришлось порядочно: ребенок твердо знал, что с незнакомыми дядями ходить нельзя. Хоть этому научили, спасибо!
Между прочим, когда мы очутились у «домашнего очага», девочка уже твердо уверилась, что мы или воры; или психи, или фокусники. А скорее - все, вместе взятое! Почему? А посудите сами: дверь за мной захлопнулась, когда я летел, как на пожар спасать напарника, ведь так? Мы спокойненько подошли к ней, и тут выяснилось, что Мо ключи не брал, ну а я - тем более. Пришлось возвратиться во двор (мне) и лезть в окно, благо я оставил его открытым. На четвертый этаж, заметьте!
Но, по-моему, ребенку было все равно, кто мы. А пара бутербродов, которые я успел-таки нарезать, окончательно ее умиротворила.
Кстати, Морган совершенно не разбирался в детях: мы с ним поспорили, сколько Берти лет, и оба проиграли. Но он проиграл сильнее! Ей не пять, как думал он, и не шесть, как полагал я, а восемь! Просто маленькая, как мышонок. Но вырастет и будет симпатичной, наверно.
- Берти, ты веришь в Санта-Клауса?
Вопросительный взгляд полусонных от тепла и еды глаз.
- Вот он придет с подарками ночью, посмотрит, какая ты чумазая, - и не узнает! А наверняка он желает подарить тебе что-то красивое или вкусное!
- Это он намекает, что надо бы тебе умыться и ложиться спать, - расшифровывает мой напарник.
- А кто это?
- В смысле? - переспрашиваю я.
- Кто такой этот Санта?
Да уж, хорошая семейка, ничего не скажешь... Про Санта-Клауса не рассказывали, про Даруму* тоже... (*Японское божество, в принципе не связанное с Новым годом. Тем не менее, ему загадывают желание (и при этом закрашивают один зрачок). Если желание в течение года сбудется, закрашивают второй, а если нет - торжественно сжигают. Суровые восточные люди! А нечего расслабляться, товарищ бог... Знай, что бывает за неисполнение обязательств!).
- Гм, ладно. Тогда умывайся, и я расскажу тебе настоящую волшебную историю!

Утром нашу проснувшуюся принцессу ждал подарок. Мы полночи над ним провозились (какие уж тут беседы) - магазины игрушек-то закрыты! Сосновая ветка с шариками-оригами, сделанными из пакетов, в которых я принес нашу трапезу, огромный кулек конфет и фруктов и открытка, нарисованная Морганом. Оказывается, мой напарник прекрасно рисует, кто бы мог подумать? На куске найденного картона он (по моему описанию) изобразил симпатичную светловолосую девушку в развевающихся лентах одежд, окруженную все теми же сосновыми ветками и новогодними игрушками. На открытке было выведено: «Поздравляю милую Берти с Рождеством! Богиня первого класса Бельданди».

Эпизод 17 - ТЫ МНЕ БОЛЬШЕ НЕ НАПАРНИК!

Предыдущая страница 14 Следующая страница


15 Рональд и Асия Уэно

Морган Кейн.

Монорельс, станция «Коллегиальная», 25 декабря 2103 г., утро.

Звонок Тамико застал нас на последней станции монорельса в городской черте. Кого «нас», спросите? Амано, конечно, меня и Берти, которую я твердо намеревался доставить к матери, потому что возиться с маленьким ребенком в рождественские праздники - это... Головную боль предпочтительнее получать другими способами. Например, выпить пива или чего покрепче.
Так вот, комм моего напарника залился какой-то странной мелодией (на народную непохожа, хотя что я знаю о его народе?), и Амано, несколько напрягшись, принял вызов. Минута оживленного диспута с сестрой закончилась раздраженным «Не поеду!» и отключением комма. Полагаю, полным и безоговорочным.
- Проблемы?
- Ерунда! - отмахнулся брюнет. - Сестринская забота через край... Забудь.
Я бы забыл, но в этот момент взвизгнуло мое переговорное устройство.
- Я слушаю.
- Морган, на тебя одна надежда! - раздался в наушнике голос Тами. Но интонация его была вовсе не просительной, а обычной, то есть командной.
- Чем могу помочь? - осторожно ответил я, не спеша поставить своего напарника в известность о том, с кем разговариваю. Вдруг, в самом деле, что-то важное? Просто он этой важности не понимает.
- Амано должен приехать ко мне. Немедленно!
- Зачем?
- Ты сохранишь это в тайне?
Ну вот, теперь она хочет вовлечь меня в круг своего заговора. Ладно, вовлекусь: что мне терять?
- Разумеется.
- Братик числится в списках на награждение, а у него нет ни одного приличного костюма, представляешь?! В чем он будет на новогоднем балу получать награду? Это же катастрофа!
М-да. Катастрофа. Вот только для кого?
- Я пригласила домой самого Ямамото: он обещал сшить эксклюзивную тройку в тенденциях новой коллекции, о которой еще никто не знает! - пела Тамико дальше. - Дело за малым - снять мерки, а этот... - непереводимая игра слов, - отказывается приехать! Сделай что-нибудь!
- Хорошо.
- Клянешься?
Ну надо же, какая настойчивая!
- Да.
- Точно?
- Я же сказал!
Отключаю комм, потому что сестра Амано начала раздражать и меня. Чем? Ох, как все это грустно...
Значит, наш красавчик удостоился награды по итогам года. Любопытно - какой? А, ладно, все равно списки перед балом вывесят. Но откуда Тами уже знает? Ну и связи у девушки... Что ж, остается только порадоваться за капитана Сэна, потому что за себя мне радоваться не приходится: если и получу награду, то только посмертно, поскольку при жизни Барбара ухитряется снимать с меня даже тяжким трудом заработанные отгулы. И кто-то еще будет мне рассказывать, как хорошо иметь высокопоставленных родичей! Враки! У меня вот от моей тетушки даже не боль головная хроническая, а геморрой скоро образуется.
- Кто звонил?
- Твоя сестра. - Не вижу теперь причин лукавить. - Слезно просит тебя приехать.
- Обойдется!
- А вот это ты зря. У нее очень веская причина видеть тебя дома.
- Знаю я ее веские причины!
- Могу подтвердить. Ты же мне веришь? - заглядываю в настороженные голубые глаза. - Веришь?
- Ну... - Некоторое раздумье. - В целом, да.
- Так вот, поверь: тебе нужно к ней приехать. Не поедешь, будешь жалеть. Сильно.
- О чем? - Ищейка пытается взять след.
- Потом узнаешь. Поезжай!
- А ты?
- Что - я? Довезу Берти и вернусь.
- Не заблудишься?
- Где? - фыркаю. - Это же всего двадцать миль от города - вполне обитаемые места!
- Я, конечно, не буду показывать пальцем, но некоторые могут заблудиться и в...
- Все будет в порядке.
- Точно?
Да, брат и сестра - одна... ну если не сатана, то кто-то очень похожий.
- Вы такие странные, - подает голос девочка.
- Почему?
- Разговариваете прямо как родители, когда папа не напивается. Вы муж и жена?
Приехали... Только не начинай, Амано! Но мой напарник уже ухмыляется:
- Нет, милая, мы не муж и жена, мы муж и...
- И муж! А женами еще не обзавелись!
- Почему? - интересуется Берти.
- Потому! Не нашли! - отвечаю я, пока Сэна не успел придумать ответ в своем фирменном стиле.
- Я вам помогу! - Торжественное обещание.
- Как?
Кажется, озадаченно спрашиваем мы оба.
- Я скоро вырасту и стану женой!
- Чьей?
- А вот его! - Девочка тыкает кулачком в ногу Амано. - Он большой и красивый!
- М-м-м...
Мой напарник польщенно пыжится, а я делаю вид, что ничего не слышал.
«Большой и красивый», значит? Если следовать логике ребенка, то я маленький и урод. Не могу утверждать, что она в корне неправа, но...
Слава богу, подходит состав, и я спешу загрузить туда Берти, а Амано выпихиваю на перрон:
- Марш домой!
- Поставь комм в режим маяка!
- Зачем?
- Я за тобой заеду!

Тахо-Верде, 11.30.

Пригородный поселок Тахо-Верде не вызвал у меня положительных эмоций. Совсем. Начнем с того, что система энергопитания монорельса вышла из строя аккурат за две мили до станции, и мне, так же как и остальным незадачливым пассажирам мужеского пола, пришлось прыгать вниз в сугроб и ловить женщин и детей, а потом помогать им добраться до грунтовки, пролегающей ниже по склону. Попуток, естественно, в такое время (рождественское утро как-никак) на дороге не было, и мы бодро пошли пешком. То есть я пошел, а Берти устроилась у меня на плечах. Дальше было еще веселее: Хильда с трудом вспомнила собственную дочь, зато меня, похоже, была готова усыновить, что и немудрено, учитывая полупустую бадью с глинтвейном. Я отказался. Категорически, потому что к тому моменту начал тихо ненавидеть всех окружающих. А когда добрался до станции, оказалось, что ближайший состав отправится не раньше чем тот, сломавшийся, доберется до конечной, потому что он, собственно, курсирует тут один.
В таких, мягко говоря, расстроенных чувствах я созерцал рождественскую витрину магазинчика, когда меня окликнул знакомый голос:
- Морган Кейн? - Прозвучало немного неуверенно, но...
- Кит? Это ты? Откуда?
- Могу задать тебе тот же вопрос! - лукаво улыбнулась Китти ван Вог, сотрудница Отдела Нравов. Всякий раз, когда я видел эти прозрачно-зеленые глаза и локоны, выкрашенные в кричаще-рыжий цвет, поневоле начинал задумываться над тем, чтобы сменить место работы. А ведь она отнюдь не самая привлекательная девушка в своем Отделе. Но мне нравится больше, чем все остальные, вместе взятые. Есть в ней что-то... задорное, что ли. А ведь все мы ищем в других то, чего нам самим не хватает, верно?
- Я заканчивал дела. И теперь не знаю, куда податься пока Амано не приедет.
- Он должен приехать? - Несколько озадачившее меня любопытство.
- Обещался.
- Пошли ко мне, я снимаю тут домик на рождественские каникулы, - предложила Кит, и я отправился за ней.
Китти в последнее время относилась ко мне вполне доброжелательно. Я бы даже сказал: крайне доброжелательно, и это внушало надежду на то, что... Нет, не подумайте: я трезво оцениваю свои силы, и все же всем хочется мечтать. А Кит такая милая. Неужели мне в кои-то веки повезло? Нет, даже не верится!

Как настоящий джентльмен, я не мог переступить порог дома леди без подарка и, выяснив, где живет Кит, поплелся обозреть близлежащие продуктовые лавки. Конечно, денег у меня кот наплакал, но на бутылку шампанского и конфеты еще хватит.
Возвращаясь, я заметил во дворе дома знакомую машину. Кар Тамико? Что он здесь делает? Неужели Амано уже управился со своим портным? Быстро же он... Хорошо, что я оставил комм Китти, иначе напарнику пришлось бы искать меня по всему городку.
Я уже ступил на крыльцо, когда в стеклянной двери увидел зрелище, которое меня не то что остановило, а превратило в каменный столб.
Амано стоял рядом с Кит, и его правая рука лежала на талии девушки. Даже не совсем на талии, а... неуклонно сползала вниз. Левая рука приближалась к правой. Китти... Китти млела, плавилась и текла в мужественных объятиях капитана Сэна.
Я попятился. К счастью, меня никто не заметил. Пакет с подарком был водружен на крыльцо - не пропадать же добру? - а моя почти безжизненная тушка нашла приют в машине.
Ни минуты не останусь здесь! Ни за что! Какая сволочь! Ни одной юбки не пропустит, бросается на все, что движется, а если у этого «всего» еще и фигурка аппетитная, то... И ведь больше трех раз с ней не переспит, гад! Знаю, сам мне рассказывал. Ну почему Кит? Она же совсем не в его вкусе!
Ключи оставил в замке, растяпа. Так тебе и надо: будешь знать, как напарников расстраивать. Я завел двигатель, и мягкое урчание заполнило салон.
Ах, ты моя умница, сейчас мы с тобой немного покатаемся. Амано тебя совсем заездил - вон, и система охлаждения на пределе, и на правый бок припадаешь... ничего, дядя Морган тебя настроит. Ты даже не представляешь, как я люблю возиться с техникой - техника, в отличие от друзей, не предает, только надо вовремя профилактику делать и не перегружать. Нет у меня друзей, не было никогда и не будет! Тьфу!.. Это я не тебе, лапа моя, это я твоему мучителю.
А мы с тобой... если я не рвусь за руль всякий раз, когда выпадает такая возможность, это ведь не значит, что я не умею водить? Совсем не значит. А еще я умею чинить. О, как я умею чинить! Моя сестренка вечно разбивала свой «самокат», и копаться в полуразвалившемся организме приходилось мне. Поначалу, конечно, ничего не получалось, но потом... потом я наловчился. Ну милая, полетели!
Кар проехался по двору задним ходом и свечкой перемахнул через изгородь. Оградку рушить не надо, оградки рушит только нехороший дядя Амано... Я старался быть тише мыши, и, кажется, мне это вполне удалось.

Не знаю, что потянуло меня в дом Тамико: наверное, ярость, которая ничуть не думала убывать, а, напротив, росла и росла, по мере того как я приближался к городской черте. Ярость, ненависть и масса иных отрицательных эмоций. За что, господи?! Почему снова? Я что, обречен вечно пребывать в тени Амано? Нет, я понимаю: он гораздо лучше меня - сильнее, умнее... о красоте вообще промолчу. Но почему я не могу получить хоть немного простого человеческого счастья? Почему любая девушка видит во мне только повод оказаться поближе к моему напарнику? А он, что характерно, от дармового угощения не отказывается. Что мне делать, господи? Я ведь собирался пригласить Кит на бал. Ну, почти собирался. Даже думал занять у Барбары немного денег и взять напрокат приличный костюм... Мечты, мечты. Ну ничего, сейчас я все скажу! Сестре, за неимением брата.
На аллею, ведущую к дому Тамико, я вылетел с такой скоростью, что пришлось принимать экстренные меры торможения, чтобы не порушить крыльцо и тех, кто находится у его подножия. Ну, тормозить - это мое призвание...
В общем, кар встал почти на бок, закладывая финальный вираж и засыпая снегом две человеческие фигуры, да засыпая так основательно, что, когда я покинул кабину, передо мной предстали два сугробика. Впрочем, один из них быстро оказался госпожой Сэна, а второй - мужчиной лет сорока с небольшим, смуглым и чернявым, со стройной, подтянутой фигурой. Кажется, где-то я это лицо видел мельком. А, какая разница!
- Ты что творишь?! - взвилась Тамико.
- Нечто куда менее предосудительное, чем ваш брат!
- При чем здесь Амано?
- Вот и я себе говорю: при чем? При всем! Он лезет во все дырки - в самом прямом смысле, между прочим! Он рушит мою личную жизнь - с завидной регулярностью! Он...
- Молодой человек, разговаривать таким тоном с дамой... - Спутник Тами пытается охладить мой пыл, но не тут-то было:
- Вы очень верно заметили, мистер: я разговариваю с дамой, а не с вами! С вами я разговаривать не собираюсь!
- Морган! - шипит Тамико. - Ты хоть знаешь, кто это?
- Не знаю, и знать не хочу! И вашего брата я тоже знать не хочу! Так ему и передайте: пусть даже не пробует показаться мне на глаза, потому что... Никаких рабочих отношений между нами больше не будет! Ни-ка-ких! Пусть ищет себе напарника где угодно, но в моем лице он его больше не найдет!
- Морган... - Шипение становится угрожающим.
- Я тридцать лет Морган, и что с того?
- Молодой человек...
- Я же сказал, дядя, с вами я не разговариваю!
- Молодой человек...
- Морган, это же начальник вашего Управления! - наконец-то сообщает Тамико.
М-да? Кажется, точно он. Малек Нахор, собственной персоной. Мне бы успокоиться, но понесло меня, бедного:
- И что же он здесь забыл? А, вы составляете протекцию брату? Какая забота! Мне бы такую сестренку...
- Морган!
- Молодой человек, насколько я понял, вы работаете в Управлении, да? Так вот, спешу вам сообщить радостную новость первым: вы уволены. Нет, вы разжалованы и уволены!
Ну и чего ты от меня ждешь, дядя? Горючих слез? Как бы не так!
Хватаю его руку и начинаю остервенело трясти:
- Вы даже не представляете, как меня порадовали! Это же лучший подарок из тех, что я получал на Новый год! Огромное вам человеческое спасибо!
Адмирал Нахор вырывает свою помятую конечность из моих пальцев и встревоженно осведомляется у Тамико:
- А с ним все в порядке? В смысле психики?
- Не было бы в порядке, я бы не работал там, где вы. А впрочем, я ведь там уже не работаю? Счастливо оставаться! Всем спасибо, все свободны!
Кажется, я молол еще какую-то чушь, но потом набежали охранники господина адмирала, и всем стало не до меня: можно было спокойно отправиться домой и соснуть пару часиков. Мне удалось это сделать, но засыпал я тяжело, потому что в мозгу крутились две мысли: как меня будет убивать Барбара (картины представлялись исключительно мрачные) и как я буду извиняться за свое... в общем, за все хорошее.

Ул. Строителей, дом 12, квартира 13, 25 декабря 2103 г., вторая половина дня.

Кто-то тормошил меня за плечо. Открывать глаза не хотелось, но этот «кто-то» был настойчив и нежен. Наверное, так могла бы меня будить мама, но я совсем ее не помню.
- Мо, проснись, пожалуйста!
- А?
Разлепляю ресницы. Надо мной склонилась Элль. Симпатичная, как всегда, правда, в этот раз еще и очень красиво одетая - почти как на прием к Первому Консулу.
- Ты в состоянии общаться?
- Ну... более-менее.
- Часом, не пил? - Подозрительный взгляд.
- Нет, просто устал. Столько всего навалилось... Знаешь, мне работу придется искать.
- Почему?
- А я с прежней уволился. Не слышала, дворники в этом квартале не требуются?
- Нет, но я поспрашиваю, если хочешь, - пообещала девушка. - А пока... Хочу познакомить тебя с моим отцом.
- Это еще зачем?
- Благодаря тебе мы с ним помирились! - улыбнулась Элль. - И он воспылал желанием увидеть человека, который смог убедить такую упрямицу, как я! Поговоришь с ним?
- Ну, если ты настаиваешь...
- Я тоже настаиваю, - раздался с порога голос, который я уже имел удовольствие сегодня слышать.
О черт! Ну, кто бы мог подумать, что моя соседка по квартире - дочь адмирала Нахора. Он тоже, кстати, не мог и предположить, чье засланное лицо увидит: по крайней мере, глаза - такие же карие, как у дочери, - несколько расширились. Правда, потом адмирал усмехнулся и предложил Элль:
- Завари кофе, милая, а мы поговорим. По-мужски.
Дочь послушно выскользнула за дверь, а я поспешно принял вертикальное положение. Ну не по стойке «смирно», но очень близко к тому.
- Итак, - адмирал подошел ко мне вплотную, - вы и есть тот самый Мо, который так хорошо умеет убеждать юных, капризных красавиц?
- Да... сэр.
- Признаться, удивлен. Я ожидал увидеть нечто более впечатляющее.
Молчу. А что можно на это сказать? Адмирал продолжает веселиться:
- Впрочем, молодой человек, днем вы тоже были... убедительны. Особенно в паре со снегом, которым нас засыпали.
- Сэр, я должен извиниться, но...
- Полагаю, были причины, которые вы сочли вескими, верно? Как я понял из показаний свидетелей и участников, ваш напарник увел у вас девушку, и вы... расстроились. Так обстояли дела?
- Примерно, сэр.
- Я что-то упустил? Или в чем-то ошибся?
- Нет, сэр... то есть да...
- Не мямлите, молодой человек! Раз уж способны на жесткое и уверенное поведение, извольте с вышестоящим начальством вести себя пристойно!
- Позвольте напомнить, сэр... Я уже не являюсь вашим подчиненным. С полудня, если не ошибаюсь, - окончание реплики прозвучало уже совсем твердо.
- Полагаю, вас это устраивает?
- Вполне, сэр.
- А меня, признаться, не очень.
- Не понял. Сэр?
- Я подумал и решил, что вас следовало бы не наказывать, а наградить.
- За что? - Ну вот, теперь я уж точно ничего не понимаю.
- За то, что вы предотвратили покушение на высокопоставленного чиновника Федерации. На меня то есть.
- Покушение?
- Да. Снайпера взяли, но он успел сделать выстрел, и если бы не вы...
- Но как? При чем здесь я?
- Вы засыпали меня и мисс Сэна снегом. С ног до головы. А заряды, которыми собирался воспользоваться убийца, были оснащены тепловым наведением. Улавливаете? Он выстрелил, но, выбирая между двумя сугробами и остальными фоновыми термопятнами, импульс не достиг назначенной цели. Так что вам, молодой человек, впору собой гордиться!
- Гордиться? Все произошло по чистой случайности!
- Возможно, но из случайностей складывается целая жизнь. Вы прибыли в резиденцию Сэна именно в тот момент, когда это требовалось, не раньше и не позже. Смею заметить, у вас невероятное чутье на неприятности!
- Скорее, у них - на меня.
- Скажите, молодой человек, вы все еще расстроены?
- Чем? - Недоуменно хлопаю ресницами.
- Поступком вашего напарника.
- Ну...
- Хотите утереть ему нос?
- То есть?
- У вас есть пара на новогодний бал?
- Нет, да я и не собирался.
- Я могу предоставить вам даму, которая затмит всех остальных!
- Но мне даже не в чем...
- Полагаю, новенький мундир будет вам к лицу... капитан Кейн!
И вот тут я сел. На кровать. Сел и открыл рот. Адмирал несколько секунд наслаждался моим оцепенением, потом пояснил:
- Я проконсультировался с полковником фон Хайст, и она совершенно не против вашего повышения в звании. И просила передать: возражения не принимаются!
- Это уж точно...
- Кофе готов! - возвестила Элль, заглядывая в дверь.
- Милая, как ты смотришь на то, чтобы вместе с капитаном открыть новогодний бал?
- Положительно! - Щурятся загадочно мерцающие глаза.
- Я даже не умею танцевать!
Последний довод. Неудачный.
- Мы как-нибудь с этим справимся! - обещает Элль.
Заверещал адмиральский комм. Вот это я понимаю, нормальный человек, и звонок нормальный. Нахор ответил:
- Да? Все в порядке. Да, буду в срок. Уже выезжаю. Где сейчас? Да тут... беседую с новоявленным капитаном. Да, Кейн. Что-что? Одну минуту...
Адмирал включает громкую связь, и я слышу воркование Барбары:
- Морган, солнце мое, порадуй усталую женщину своим визитом... - И тут же резкий переход на не терпящий возражений тон: - Через четверть часа в Управлении!
Я вздыхаю и робко осведомляюсь у Нахора:
- Вы не могли бы меня подвезти?

Следственное Управление Службы Безопасности Федерации, Третий Корпус, 25 декабря 2103 г., ближе к вечеру.

Когда я переступил порог святилища, в миру именуемого кабинетом полковника фон Хайст, тетушка сдвинула очки на кончик носа и трагически вздохнула:
- Почему ты не хочешь подарить мне милое и тихое Рождество? Почему, как только я слышу твое имя, это означает, что мир снова оказался на грани смерти?
- Ты, как всегда, преувеличиваешь, - возражаю, но не так уверенно, как обычно, и Барбара это чувствует, потому что кривит губы в усмешке.
- Преувеличиваю? Ну-ну... Твое сегодняшнее приключение впечатлило даже меня, не говоря уже об адмирале!
- Кстати, в чем там дело было? - запоздало поинтересовался я. Но лучше же поздно, чем никак, верно? - Как снайпер прошел за оцепление? И вообще...
- Он не проходил. Он стрелял из-за оцепления, - пояснила тетушка. - Потому и заряды выбирал с тепловым наведением, чтобы подстраховаться. Но рассчитать встречу с тобой ему не пришло бы в голову ни в коем разе!
- О покушении было известно?
- Не так чтобы наверняка, - отмахнулась Барбара. - На таких людей, как адмирал, вечно кто-то имеет зуб: за всеми уследить нереально. А отказываться от личной жизни Малек не считает возможным. Кстати говоря, он вышел из дома буквально за полминуты. И снайпер выстрелил раньше, чем планировал, потому что решил, что кар прибыл за адмиралом. Промедли он чуть-чуть - и попал бы наверняка в уже отряхнувшегося Малека. А так парни из оцепления засекли выстрел и быстренько его взяли. Ко всеобщему облегчению и удовольствию.
- А куда попал заряд?
- В кар, естественно. В один из отводящих диффузоров системы охлаждения. Тамико придется отдать машину в сервис. Лови!
В мою сторону по столу скользнула пухлая папка.
- Это что?
- Бланки и формы. Формы и бланки. Ты же у нас теперь герой!
- Герой... карман с дырой, - пробормотал я себе под нос, и Барбара переспросила:

Предыдущая страница 15 Следующая страница


Ко(с)мическая опера 16

- Что-что? Не расслышала!
- Ерунда. - Я пробежал глазами несколько наугад вытащенных листов бумаги. - Автобиографию в пяти экземплярах? На кой черт?
- Трудно написать? - ехидничает тетушка.
- Трудно? Зачем, скажи, пожалуйста! Могли бы снять копию!
- Не положено копию! К завтрашнему дню справишься?
- К завтрашнему? - Я уныло обозрел фронт работ. - Слушай... А может, ну его, повышение? Какой из меня капитан? Смех один!
- Тебя не спросили! Может, я всю жизнь мечтала так посмеяться? - отрезала Барбара. - Кстати, у капитана оклад больше. И премия за выслугу. И девушки капитана больше любят!
- Девушки? Ох, тетя, не сыпь мне соль...
- На хвост? - предполагает знакомый голос со стороны дверей.
- А, детектив Сэна почтил нас своим присутствием! - расцвела в улыбке тетушка. - У меня к вам поручение. Официальное и очень серьезное!
- Я весь внимание, мэм! - шутливо вытянулся в струнку Амано.
- Возьмите моего племянника за... что хотите и отведите в ателье, потому что иначе он обзаведется новой форменной одеждой только к следующему Рождеству! А мне не хотелось бы, чтобы адмирал менял свои планы. Ясно?
- Так точно, мэм!
- Ну, тогда я вас покидаю, мальчики... - Барбара томно потянулась и продефилировала к дверям, на прощание пообещав: - Если в течение следующих суток услышу хоть одну фразу, касающуюся кого-то из вас, после праздников пожалеете, что стали на год старше!
Игривый стук каблучков затих. Воцарилось молчание, тягостное и печальное. Что же мне делать? Особенно под пристальным взглядом голубых глаз, настроения которых я никак не могу понять. То ли осуждают, то ли... Честное слово, лучше бы ударил! И ему было бы проще, а уж мне - тем более.
- Амано... - решаюсь начать первым. Если бы вы знали, каких усилий мне это стоит!
- Да?
- Я... должен извиниться.
- Извиняйся. - Великодушное разрешение.
- Я вел себя... - Делаю паузу, пытаясь подобрать слова, и напарник заканчивает за меня:
- Глупо, некрасиво и безответственно.
- Почему безответственно?
Оскорбляюсь. Чуть-чуть.
- Ну, как же! Оставил меня без средства передвижения, да еще наедине с изголодавшейся по ласке женщиной! Я еле-еле вырвался на свободу!
Он что, шутит? Нет, выглядит совершенно серьезным.
- Но я же видел, что ты... что тебе....
- Смысловая нагрузка равна нулю, - резюмирует Амано. - Иногда мне кажется, что я наблюдаю типичное раздвоение личности, причем каждый день и рядом с собой. Почему человек, излагающий в отчетах следственные мероприятия литературным и очень конкретным языком, в моем присутствии превращается в дерганое и рассеянное существо? Этому есть объяснение?
- Ну...
- Вот именно! И он еще удивляется, почему все Управление поставило между нами плюс!
- Почему?
- Не хлопай ресницами! Потому, что твое поведение выглядит как... Нет, это я объяснять не буду, сам мозгами раскинь! Извиняйся дальше!
- А я уже.
- И это все? А где слезные мольбы о прощении?
- Какие еще мольбы?
- Я же сказал: бросил своего напарника на произвол судьбы, угнал машину, нахамил двоим достойным людям. И как по физиономии своей кошачьей не получил? Наверное, адмирал был в глубоком шоке от происходящего и не успел наложить на тебя руки. Везунчик!
- Амано...
- Слушаю.
- Я... мне очень стыдно.
- Да неужели? И за что именно, позволь узнать?
- Я вспылил и...
- Это уж точно! Вот что, давай договоримся на будущее.
- На будущее?
Это еще что за новость? Он меня пугает.
- Конечно! Поскольку нам вместе работать, пока... от старости не рассыплемся.
- Вместе?
- А ты хочешь сменить напарника? - Настороженный взгляд.
- Я думал, что ты захочешь.
- На кого? - взвыл Амано. - У меня выбор, знаешь ли, никакой!
- Но есть же Рэнди... и Джей.
- Иногда мне кажется, - задумчивое постукивание пальцев по спинке кресла, - что ты идиот.
- Может, ты и прав. - Не вижу смысла спорить. В самом ведь деле.
- Может, и прав. Но мне все равно, - улыбается Амано. - Так вот, напарничек, давай договоримся: если тебе кто-то или что-то понравится, а также не понравится, очарует, разочарует и все такое прочее, будь любезен ставить меня в известность! Во избежание неадекватных ситуаций. Идет?
- Ну...
- Я мог бы, и догадаться, конечно. Правда, в некоторых вопросах любая мумия красноречивее, чем ты. Кит тебе нравится?
- Я не знаю. Честно... Я пока не думал всерьез.
- Уф-ф-ф! От сердца отлегло! - Шутливый вздох. - А я уж было испугался... Ладно, хватай свои бумажки - и вперед!
- Куда?
- В ателье! Разве не слышал приказа Барбары?
- Так она не мне приказывала, а тебе!
- Ах так?! Ну, погоди! Сейчас возьму за...
Взял. Ухо, кстати, потом еще долго болело.

Эпизод 18 - ССС, ИЛИ СПАСИ СЕБЯ САМ!

Планета Челеста, 8 февраля 2104 г., 10.10 по местному времени.

Как восхитительно вырваться, наконец, из цепких объятий зимнего мегаполиса и очутиться на летнем степном ветерке! Теплом. Горячем. Очень горячем! Стоп, кто сказал, восхитительно? Пора снова переключать термоконтроль. Ах, если бы только работала автоматика... А ведь до полудня еще ого-го! Челеста, одним словом. Кто мечтал посмотреть? Я? Серьезно? Ну да, я, а кто же еще?
А все потому, что мы оказались крайними. Во всех отношениях. Прежде всего, сама наша планета - ближайший сосед Челесты и наиболее значительный очаг нашей, человеческой, цивилизации во всем районе. У кого просить помощи, как не у нас? И кто может ее оказать, как не оперативные работники Следственного Управления по делам Федерации, читай - мы.
Ну, разумеется, для выяснения судеб пропавших экспедиций предназначена Служба Срочного Спасения, ССС. С другой стороны, спасателей нашей планеты явно не учат навыкам выживания в настолько нечеловеческих условиях. Вы же не думаете, что название «Челеста, Небесная» имеет отношение к небожителям? Скорее уж к тем лицам, что прописаны изрядно пониже. Пекло, типичное пекло! А у некоторых термоконтроль на ручной тяге! Но при этом комплексная, так ее, подготовка!
Не поверите, а ведь я предчувствовал неприятности с самого начала! Когда Барбара заявилась к нам в отдел, прикрыла дверь, вынудила Паркера принять целомудренную позу и предупредила, что разговор будет тяжелый и серьезный. И что от этого задания каждый имеет право отказаться. Черт, кажется, она и хотела этого! Но наш коллектив, как всем известно, выдающимися умами небогат. Разве что Рэнди, который, впрочем, твердо намерен породниться с Мо, а значит...
- Амано, ты там как?
В наушниках уже который раз слышится обеспокоенный голос Мо. Лучше бы от курса не отвлекался, пилот наш единственный. Хотя... какой курс, какой пилот, господи? Уж в рубке-то как раз все на автоматике, не то, что у бедолаги Амано! Просто правила эксплуатации любого летающего транспортного средства требуют, чтобы за штурвалом всегда находился живой, мыслящий человек. А у Моргана даже какие-то справки есть. Нет, не о том, что он живой и мыслящий, а о где-то когда-то пройденных курсах чего-то. Не углублялся, если честно, Не до того сейчас!
Хоть связь работает на ура. А ведь все снаряжение проверили - вот что особенно удручает! Я и в обычный поход готовлюсь тщательно, а уж в такой беспрецедентной ситуации... Да я эти костюмы, все четыре, до последней складочки перещупал, перенюхал, перемерил, по крайней мере попытался. Полдня провозились вместе с Доусоном - он тоже человек, не склонный пренебрегать техникой безопасности. Наших напарников отправили за продовольствием и всякой всячиной, после чего Кейна загребла в свой кабинет его тетушка, а Паркер незаметно растворился, объявившись только перед трапом. Надо будет осведомиться у мерзавца, что оказалось для него важнее подготовки к рейсу, который, по моим ощущениям, запланирован лишь в один конец!
- А ведь скоро еще... потеплеет, - мягко замечает наш аристократ. - Амано, может, тебе стоит вернуться?
Причины их волнений за меня очевидны. Вообразите сами: на планете, прославленной дикими скачками температурного режима, у одного из команды, а именно вашего покорного слуги, отключается автоматическая регулировка термоклимата. При этом именно я из всей честной компании обладаю наибольшим опытом как в передвижении по пересеченной местности, так и в медицине. Толку, если они найдут пропавших исследователей без меня? Да и найдут ли?
Правильным решением было бы развернуть леталку и отправить кого-нибудь самого ненужного (поясняю - Джея) с личным отчетом на базу, где и переодеться в его костюм. Но, как назло, ни Джеев, ни Морганов на меня не налезет, я проверял это еще дома. А в скафандре Рэнди кто хочешь заблудится - хоть человек, хоть целая экспедиция. Да и возвращаться на базу придется всем, то есть терять полдня, что непозволительно в данной ситуации.
Да и поломка, в общем-то, несмертельная. Главное - четко отслеживать температуру за бортом - то есть, за пределами тонкого, но невероятно прочного зеркального материала, обволакивающего тело на манер женского чулка. Что значит - откуда мне знакомо это ощущение? Ненормальные! Я их, между прочим, не раз снимал! Но ни разу - с себя!
- Может, махнемся с тобой одежкой?
Великодушное предложение блондина прерывает нить сла... печальных раздумий.
- Ага, прям сейчас, на солнышке! Смотри не вздумай! Я пошутил.
В серебристых очертаниях контуров внутреннего шлема невозможно уловить выражение лица говорящего. Мало ли что! А то будет удачнейшая шутка в моей биографии - сисадмин, запеченный в фольге. Заодно и костюмчик освободится; глядишь, и втиснусь! И правильно, на фига нам здесь сисадмин?
- Похоже, мы прибыли. Идем на снижение. - Довольное заявление Мо прерывает мой внутренний сеанс черного юмора. Не подрабатывает ли парень на досуге летчиком-истребителем? Сейчас и проверим. Наблюдать за приземлением ведь ему... Стоп. Поправка. Летчиком, истребителем своих пассажиров! Ками, ну кто садится с такого пике?! Никто меня не любит, особенно сегодня. Даже автопилот!
- Все нормально?
Или это мой напарник так шустро перебрался на нашу сторону или это мы так медленно приходим в себя после мягкой посадки.
- Не дождес-ся, - бурчание Паркера, сопровождаемое моим язвительным «Несмотря на все твои чаяния!» и дипломатичным «Как ни странно, джентльмены» Доусона.
- Поразительное единодушие!
Мне кажется или Мо ухмыляется в ответ? Чертова зеркалка!

Небесная была открыта среди первых планет нашего региона и чуть не послужила причиной отступления человечества в его активной космической экспансии. К счастью, отношения с хозяевами планеты удалось завязать невероятно быстро, и это несмотря на совершенно чуждые нам целестианскую логику и мировоззрение. А может, благодаря оным? Эта странная раса не только не претендует на соседние планеты, она даже не освоила один из собственных материков. Точнее, не захотела. А еще точнее, отказалась от былых намерений, ведь, судя по остаткам городов на континенте Риэйа, нельзя сказать, что туда не ступала конечность целестианца.
Один из таких древних комплексов и привлек археологов, на их и нашу беду. По последним отчетам, интересы науки переместились в небольшую высокогорную долину к востоку от поселения, окруженную подозрительно округлыми скалистыми хребтами, слегка расходящимися, симметрично, на западе и востоке. Таким образом, в долину ведут два узких, очень узких прохода. Конечно, можно было бы сразу направиться туда, но... В общем, мы решили пожертвовать час на осмотр стационарного лагеря, проверку связи с базой, доклад в Управление и прочую чушь. Что подарило нам бесценный шанс возрадоваться нашей везучести: судя по записям в журнале раскопок, плато является самой настоящей аномальной зоной, и любой транспорт застревает на полпути, в ущелье, чтобы остаться в нем навеки. Какие мы молодцы, что не полетели туда сразу, правда?
Сначала только эта информация показалась нам полезной. Группа собиралась заночевать во временном лагере в долине, а поутру вернуться обратно, отдохнувшей и исполненной новых знаний. Поскольку местность была освоена ими уже давно, и никаких опасностей замечено не было, то на базе не оставили даже дежурного; рук катастрофически не хватало, всего-то восемь человек! А называется это на самом деле халатностью, поверьте мне! Экспедиция в полном составе отправляется в горы, второй лишь раз с ночевкой - и уже третий день, как не дает о себе знать. Комма у них там нет, что ли? А ведь и нет, раз аномальная зона. Только этот, лагерный. Молодцы, правда? Вот что она, наука, с головой-то делает!
- Ну, шеф, какова наша дальнейшая судьба?
Ко мне подкатывается Джей. Ну да, я начальник операции, распоряжением Барбары. Прошу любить и... а некоторым просьба не беспокоиться, вот!
- И как тебе эти байки? - любопытствует Мо.
Пожимаю в ответ плечами. Да-да, отдельные записи в журнале вызывают у меня буквально ностальгию! Нет, ходячих рыб здесь не примерещилось никому, но исключительно из-за отсутствия водоемов! А вот долина... Во-первых, там у всех среди бела дня внезапно едет крыша - но, к счастью, быстро возвращается на место. То есть голова кружится. Ладно, уж это можно вполне достоверно обосновать утомительным подъемом, а также общей специфичностью данного места. Но взгляните-ка на эти записи, сделанные в день выхода!

«Такое ощущение, что Долина дурачит нас неким эффектом отражения. Мы неоднократно пытались пробиться к противоположному, восточному, выходу из нее - но каждый раз оказывались в знакомом нам коридоре с брошенной техникой и возвращались в лагерь. Но я не понимаю, как такое может происходить! Видимость прекрасная, туман спускался лишь однажды, вечером, в нашу первую ночевку на плато. Тогда мы поутру быстро собрались и вернулись в лагерь. Во всех последующих вылазках мы двигались в том же направлении, в котором шли с самого начала, с момента входа в Долину, но неизменно оказывались возвращенными назад, словно чьей-то упрямой волей. Собственно, до настоящего момента эта загадка нас больше всего и занимала, поскольку, кроме высоких базальтовых стел, циркулярно разбросанных по плато, там исследовать было нечего. Тем не менее, вчера мы впервые обнаружили по-настоящему интересную находку, своего рода строение (механизм?) и завтра собираемся отправиться на ее осмотр всем составом. Переночуем где-нибудь в ее окрестностях и к вечеру вернемся в лагерь».
- Настоящая мистика!
Выглядывающий из-за моего плеча Джей, видимо, разделяет настроение ненаучно настроенных деятелей науки. Морган помалкивает, но, чудится мне, в душе с блондинчиком заодно.
- Рэнди, - я снова регулирую температуру на предплечье, - у нас есть карты этой таинственной Долины?
- Попробую получить снимки с базы.
После запроса, сделанного Доусоном, на экране комма высветился вполне неплохой, правда, слегка нерезкий, вид горной местности. Долина различается сразу: почти круглое, пустое пространство, обрамленное каймой отвесных скал. Они, кстати, как мы уже успели разглядеть наяву, очень ровные и гладкие, ибо все, что могло растрескаться от перепадов температур и отвалиться, уже давно это сделало. Да и минералы тут, видать, попрочнее привычных нам. Как и сама жизнь. То, что первопроходцы назвали целестианским лесом, лугом или субальпикой, ни в чем по своему происхождению не сходно с земными и прочими аналогами. Высшее проявление параллелизма и конвергенции в развитии экосистем! Ага, а вот здесь - запад, где мы и находимся. Зональность соответствует: предгорья, граница леса и начало субальпики. Проемов в горных цепях незаметно, как ни увеличивай. А вот с востока к гипотетическому второму выходу не подобраться - и впрямь сплошная сутолока скальных гребней, путаница каньонов, причем все это еще и довольно высоко. А я-то думал: чего они напролом, через плато, ломились? Теперь понятно...
Я снова крутанул термодатчик. Скоро полдень, неплохо бы его пережить!
- А можно еще увеличить? - попросил вдруг мой напарник. Картинка размылась сильнее.
- Это и есть те самые стелы? - Мо ткнул пальцем в темные пятна на экране.
- Тринадцать, несчастливое число, - проворчал Паркер. - Из чего они?
- Базальт, - припомнил я. - Черный такой камень... И тоже по кругу расставлены, смотрите! Правда, с разными промежутками. Какая прелесть!
- Совсем не к добру! - Фальшиво всполошился наш комик. И зачем только отрядили весь Отдел? Толку тут от Паркера как... - Амано, ты ведь будешь защищать своего любимого?
- Ты это о ком? - вздрогнул Кейн, очнувшийся от задумчивого созерцания абстрактной живописи на мониторе и, видимо, не вписавшийся в суть диалога.
- Ну не о тебе же! - оскорбился в ответ наш собеседник.
- Сла-а-ава богу! Гора с плеч свалилась!
Нет. Эти люди никогда не будут заодно.
А вообще, на поставленный вопрос крайне сложно ответить однозначно. Хитрец Паркер! Вопрос из серии: «А вы уже перестали напиваться по утрам? Скажите „да“ или „нет“!».

После полудня.

Да-а-а... А пик жары-то здесь приходится отнюдь не на полдень. Ну что ж, поставим планку выше, в том числе и буквально. Если даже голоса моих удачливых спутников под конец подъема на плато были изрядно утомленными, то что уж говорить обо мне? Еще бы, такой «тягунок»! Кстати, лишний повод посоветовать Джею изменить образ жизни на более спортивный, или же мне намекнуть об этом его напарнику, а самому сосредоточить все усилия на ближнем моем?
В Долине мы оказались лишь в начале шестого: пришлось делать остановку и немного разгружать рюкзаки двоим вышеупомянутым личностям, чему те, конечно, сопротивлялись, но довольно вяло. Под здешним солнышком вообще ничего не хочется делать активно - и двигаться, в частности.
- А вот и одна из тех зловещих стел... - Десять минут ходьбы по высокогорной, лишь слегка пересеченной местности успели выровнять дыхание Паркера.
Мы подошли поближе. Ну да, граненый черный столб вроде кристалла. Явных следов иной резьбы, надписей и прочих интересных деталей мы не обнаружили - впрочем, не особенно и старались, ибо наши «унесенные духами» эти стелы разве что не обнюхали сантиметр за сантиметром. Идти было несложно: тропа была не то чтобы натоптана, но ею слишком недавно пользовались, при здешнем-то климате, чтобы нам удалось хоть раз с нее сбиться. К тому же местами кто-то методичный, но абсолютно лишенный эстетического восприятия мироздания озарял наш путь большими пятнами ярко-синей краски, к счастью уже подсохшей. А на камнях у тропы даже встречались стрелочки, убеждающие нас в правильности единственно возможного направления.
Природа... О, целестианская субальпика заслуживает отдельного опуса, очень подробного и перенасыщенного восторгами оказавшегося в раю натуралиста. Одни только цветы, насколько их можно таковыми назвать, чего стоят! Не представляете? А вы подумайте: если мачеха-природа настолько своенравна, что с разницей в десяток часов ты подвергаешься то испепеляющему зною, то леденящему холоду, и при этом вынужден покорно вегетировать на одном месте, оставаясь обаятельным и привлекательным для опылителей (которые, конечно, тоже уважают полуденную сиесту, но не более чем пару-тройку часов), то не остается ничего другого, кроме как запастись невероятными пигментами - щитами и специфическими эфирными маслами. «Пользуйтесь кремом от загара со светоотражающими пигментами, и ваши лепестки будут мягкие и шелковистые!» - вот основной слоган местной растительной рекламы. И все эти зеркальные, мерцающие и как бы даже голографические эффекты - о, поверьте, зрелище не для дальтоников! Стебли с листьями и те перламутровые да серебристые. Про местные аналоги бабочек и стрекоз, выпорхнувшие в неимоверных количествах неизвестно откуда часов после четырех, я вообще говорить отказываюсь! Ароматы в воздухе такие, что даже фильтрами не в полной мере блокируются. И от меньшего великолепия крышу у людей срывает! Да я сам, того и гляди, начну выкапывать самые выходящие за пределы фантастики образцы и вспоминать давно утерянные навыки гербаризации.
- Милый, хочешь цветочек?
Нет, он издевается! Кто? Ну не цветочек же!
- Хочу, - мрачно констатирую непреложный факт я, - но только с корнем и непременно целым!
- А что мне за это будет? - Кокетливая гримаса просто прет из-под термоткани!
- Да что хошь!
Легкомысленно отмахиваюсь. Вполне могу себе это позволить, кстати. Паркер-то и не подозревает, насколько глубоко в почву должна уходить корневая система местных растений, чтобы достичь драгоценной влаги. Пусть помучается на досуге, ежели таковой представится.
Наполовину пересечь плато и впрямь оказалось несложно.
Появление из-за пригорка того самого жилища-механизма предварялось особенно щедрым ляпом краски на тропе и парой конфетных оберток. Вечером, что ли, жевали? Здесь разве что по утрам и вечерам можно от термокостюма отдохнуть, благо состав атмосферы пригоден для кое-какого функционирования человеческого организма.
- Привал! - скомандовал Рэнди, как только мы очутились на утоптанной каменной крошке небольшой площадки. Здесь фантиков оказалось куда больше.
- На пыльных тропинках далеких планет останутся наши следы от конфет, - пробормотал Морган.
Одно радует - бездыханных тел мы не обнаружили. Пока. А то - у моего напарника уже и версия возникла: мол, развели на ночевке костер, кинули в него неизвестную науке пакость, и каюк! Остроумная догадка, правда, была слегка омрачена моей скептической репликой, что они просто обязаны были бросить в огонь какую-нибудь пакость, ибо уж чего-чего, а дров в субальпике не водится по определению. На то она и субальпика, даже на Челесте. Поджечь, конечно, можно даже воду, но зачем жечь траву? И все же гипотеза до самого появления пункта назначения лично мне покоя не давала, за неимением лучшей. Может, просто надышались испарений какого-то растения в час вечернего блаженства?
Артефакт и впрямь оказался не подлежащим логическому анализу - довольно простая конструкция наподобие цельнометаллической (или кристаллической?) будки с четырьмя пятигранными «окнами» и остроконечной «крышей» безо всяких следов интерьера внутри. Дом? А где тогда двери? Или прежних обитателей континента такие мелочи не беспокоили? Интересно, что строение так вросло в скалу вокруг него, а площадка выглядела каменистой проплешиной в обрамлении редких волос растительности, что даже не поддавалось раскачиванию. Рэндольф честно пытался. Некоторое время мы с Мо лицезрели две зеркальные картины: Доусон, с явным мышечным напряжением трясущий массивную будку, и на расстоянии десяти шагов от него Паркер, с аналогичным усилием подкапывающий и дергающий из земли какой-то стебель, довольно чахлый на вид.
- Этюдничек бы... - мечтательно тянет Морган.
- Камеру! - возражаю я.
- Лопату! - Раздраженное пыхтение Джея выводит нас из состояния, максимально приближенного к медитации. Дошло, наконец!
- А лучше динамит. - Рэнди бухается рядом с нами и делает попытку отереть пот со лба, что в данный момент не менее сложно, чем повергнуть оземь его недавнего противника. - Отдохнем и двинемся дальше? Можно уже и перекусить. Да и все остальное - тоже.

Собственно, на еду, питье и жалкие попытки соблюсти личную гигиену у нас оказалось около часа. И так будет два раза в день! В прочее время о еде лучше не мечтать, пить можно, но лишь из трубочки, змеящейся под тканью костюма через весь торс к двум набедренным контейнерам, которые, кстати, тоже нуждаются в регулярном пополнении. Остальное тоже делать можно, хотя и жутко неудобно с непривычки. И все же отведенного природой времени на все наши потребности едва хватило. И когда мы окончательно закоченели, но были готовы продолжить путь, уже начало смеркаться. С окрестных вершин наползла какая-то пелена, вполне возможно и не имеющая отношения к водяным парам, составлявшим обычный туман. По данным разведки, опасности она не должна была представлять, но воняла премерзостно. Радость от облачения в термо- и прочую защиту оказалась на удивление неподдельной.
- Да, господа, идти сегодня, по-хорошему, не следует, - выразил общие сомнения Рэнди.
- Тем более что трава дальше примята гораздо слабее. И сами заблудимся, и людей не спасем.
Передвижение по незнакомой местности в темноте и впрямь не должно являться излюбленным приемом спасателей, я так считаю!
- А сколько до тех скал, что должны быть впереди? Тоже часа полтора?
- По темноте, спотыкаясь, все три, Джей, все три... - Доусон опустил вещи с плеча на землю. Остаемся?
- Тогда зачем мы снаряжались? - подал голос молчавший доселе Кейн.
- А какая разница? Или ты собирался отходить ко сну переодевшись в ночнушку? - съязвил Паркер.
- Нет, но я не собирался в этом случае упаковывать спальник на дно!
- На фига тебе спальник, и в костюме не замерзнешь!
- На фига мы тогда вообще их брали?!
- Чтобы твой рюкзак был не слишком легким!
- Кажется, больше следовало бы беспокоиться о твоем рюкзаке!
Так-так, а ведь в нормальных условиях прекрасно ладят! Налицо полярная болезнь. Только этого нам не хватало. Грызутся с первой минуты высадки на планету, честное слово!
- Господа, спокойнее, а то вас Амано быстренько направит ромашки собирать! Для сублимирования избыточной энергии.
- А спальник нужен, чтобы спалось сладко! - с умным видом внес свою лепту я. И впрямь, зачем нужны спальники на Челесте? Так, по привычке. Разве они такие уж тяжелые?

Челеста, Риэйа, Плато Диаметр, поздний вечер.

- Ну и кто одарит нас сказкой на сон грядущий? - зевнул Рэнди справа от меня.
- А мы что, уже совсем-совсем спим? - Невинный голос Джея, и его голова, выглядывающая из-за разделяющего нас, подобно мечу Тристана, Доусона! - И никто даже не поцелует меня и не пожелает сладких снов?
- После моего поцелуя, детка, ты заснешь так сладко, что уже не разбудят. - Добрые интонации в моем голосе вроде бы утихомирили капризного Паркера. Напарник где-то слева под боком хихикнул, видимо, представив себе процесс в пикантных подробностях. Тот еще извращенец, хотя и тщательно это скрывает! - И вообще, хорошо вам, мерзавцы! Я вот толком и не высплюсь. Имейте в виду, если наши поиски затянутся еще на двое суток, мне придется хотя бы на одну ночь поменяться с кем-нибудь костюмом. И этим кем-то будет Паркер, как наиболее близкий мне...
- Человек?
- По росту и весу, балда!
- А! - с демонстративным разочарованием протянул мой ходячий кошмар.
- Ты не готов идти на жертвы ради... э-э-э... высоких чувств?
А это кто еще у меня под боком острит? Ну, Морган, погоди!
- А жертвенная чаша никого не минует, не переживайте! - счастливым тоном перебил я начавшиеся, было излияния блондина. - Ты, Рэнди, брат мой, возьмешь на себя перенос самых больших тяжестей, а также руководство отрядом, если у меня рука отвалится от термокоррекции раз в десять минут. А ты, Морган... - Я сделал зловещую паузу, давая предателю время подумать над своим поведением. - Ты, дорогуша, будешь меня развлекать по ночам!
- В смысле? - осторожно переспросил Паркер. Рэнди прыснул, прекрасно понимая, что у сказанной мною чуши просто обязано быть двойное дно. Кейн же, кажется, элементарно потерял дар речи.
- Ну как же! - Я решил еще чуточку потянуть котенка за хвост. - Развлекать самым противоестественным в данной ситуации образом: быть блюстителем тепла моего тела.
- Анекдоты травить? - озарило моего напарника.
- Почти угадал. Кто здесь говорил про сказки?
- Обратился по неверному адресу, - буркнул Мо. - Я их отродясь не знал.
- Ну о сказках - это я фигурально. Всякие там истории, приключившиеся с тобой. В детстве, юности, в Архиве...
Кажется, мой финальный выпад попал в цель. Отдышавшись, мое второе «я» задало закономерный вопрос:
- И почему ты меня не убил? Тогда?
- Когда выяснил? - засмеялся я. - Поздно было. Совместные занятия диггерством вообще связывают людей навеки, а уж в канализации, сам понимаешь, процесс настолько глубоко интимен, что расстаться с человеком, нет, только не это! Как говорится, эта связь навсегда!
- Что-то я совсем не понял, - подозрительность решила прочно обосноваться в голосе Паркера, - где это и чем вы занимались? - Ага, парню незнаком термин «диггерство».
- Тебе, Джей, лучше об этом не знать! - поддел я. Еще бы, зачем хозяину небесно-голубого Микки, единственного представителя породы Межгалактическая, знать все факты биографии своего питомца?
- Тогда расскажите что-нибудь другое, - надулся в ответ наш оскорбленный ревнивец.
- Да-да, Морган, давай, - присоединился к беседе Доусон. - Пятнадцать минут позора - и можешь спать спокойно. Остаток ночи наш Амано проворочается уже без твоего участия.
- Вот привязались! Не о чем мне рассказывать!
- Как же? Да хотя бы о том, как ты полгода назад заявился в Управление с мелированной шевелюрой. Сколько я допытывался, никакого эффекта! Но теперь не отвертишься...
- Я не собираюсь рассказывать вам такое.
- О, даже так? Значит, все еще любопытнее, чем я полагал... Морган!
- Нет! Я ничего не помню!
- Да, Мо-тян, да!
- Нет! И не смей меня щекотать!
- Считай это массажем, восстанавливающим память! Держите его, ребята! Не смей царапать термоткань, ирод! Хуже Микки... В перчатках все равно не доцарапаешься!
Через полчаса он во всем сознался.

Эпизод 19 - КАРДИНАЛЬНОЕ ИЗМЕНЕНИЕ ИМИДЖА

Морган Кейн.

И все равно, получаса явно было мало. Для чего, спросите? Разумеется, для того чтобы, быстренько пробежав мыслями по оставшимся в памяти подробностям, решить, каковые из них годятся для выставления напоказ, а какие нельзя обнародовать ни при каких условиях.
Да еще эта чертова щекотка! Ненавижу. И сам процесс, и его исполнителя. Хотя... Нет, все равно ненавижу! Амано прекрасно знает мою патологическую нелюбовь к публичным выступлениям, и с его стороны я ожидал подлянки меньше всего. Правда, начал-то атаку Рэнди. Зря это он. Если собирается со мной породниться, конечно, в чем периодически возникают сомнения. У кого? И вовсе не у того, о ком вы подумали! У Лионы. Возраст все-таки юный, в голове ветер, желание брать на себя ответственность стремится к нулю. Да и парней вокруг тьма-тьмущая, а сестренке с ее внешностью найти пару легче, чем нос почесать. Зато некоторым индивидуумам пришлось бы идти на крайние меры, чтобы вызвать к себе интерес. Правда, гораздо хуже, когда интерес вызывается сам, без спроса.
Пятнадцать минут позора, говорите? Ой, сомневаюсь.

Сиреневая улица, 2 августа 2103 года, незадолго до полудня.

Начиналось все совершенно безоблачно. В самом прямом смысле этого слова. Была чудная солнечная пятница...
Так вот, утром законного выходного дня, точнее, ближе к полудню я вразвалочку шагал по Сиреневой улице. Спросите, какой черт понес меня в этот район? Тот же самый, что виноват во всех остальных моих несчастьях.
Дело в том, что чужие примеры действуют на меня заразительно, волшебным образом заставляя совершать необдуманные поступки. Вот и сейчас я просто намеревался «срезать путь», как всегда делали мои сестры. Клянусь, на незнакомой местности я бы ни за что не решился, потому, как могу заплутать в трех комнатах, но глотать пыль на центральном проспекте мне в тот день не хотелось.
Барбара - наш шеф и по совместительству моя сводная тетушка - попросила (читай: приказала) встретить полуденный рейс. Кто-то там прилетал: то ли сватьи, то ли братья, то ли дядья ее дальних знакомых. А я, значит, должен был сопроводить их в гостиницу и, в зависимости от пожеланий, убраться восвояси или торчать с ними до самого вечера, когда соизволит прибыть Барбара. Перспектива убить, таким образом, выходной не радовала, но я давно смирился с ролью мальчика на побегушках. В основном потому, что спорить с тетушкой смерти подобно.
Я шагал по Сиреневой улице, уворачиваясь и от комочков жеваной бумаги, которыми меня норовили обстрелять из трубочек малолетние хулиганы, и от огромных баулов, которые кочевали в руках дюжих торговок на близлежащий рынок.
Что-то заставило меня остановиться. Всего на несколько секунд. Сейчас уже не вспомню, что именно - то ли внезапно посетившая голову дельная мысль, то ли я кого-то пропускал, но это и неважно. Важно другое: как только я собрался продолжить движение, откуда-то сверху на меня обрушился кратковременный ливень. Погода, кстати, стояла ясная и солнечная, но об этом я, кажется, уже успел поведать.
Ливень был явно искусственного происхождения, густой и дурно пахнущий. Кроме того, помимо жидкостной основы он содержал и твердые включения.
- Упс! - раздалось сверху.
Я тоже сказал несколько слов, в массе своей нецензурных. Наверху смущенно ойкнули, фыркнули и попросили прощения.
Я, по-прежнему не слишком цензурно, намекнул, что одних извинений маловато. Наверху задумались и после недолгой паузы предложили:
- Поднимайся! Девятая квартира.
Я принял приглашение. Одергивая штанины, которые норовили при каждом шаге прилипнуть к ногам, поднялся на второй этаж. В дверном проеме меня уже ждала моя обидчица: девчушка лет двенадцати, хорошенькая, как куколка: даже заляпанный фартук и сбившаяся с белокурых кудряшек косынка, не могли испортить впечатление ангелочка.
- Прости, пожалуйста! Я варила гуляш на обед и оставила его на балконе доходить, а потом споткнулась и... - Она улыбнулась так бесхитростно и искренне, что я не нашел в себе сил ее отчитать.

Предыдущая страница 16 Следующая страница


17 Рональд и Асия Уэно

- Давай постираю! - с энтузиазмом предложила девочка.
Я критически осмотрел испорченную одежду, прикидывая размеры нанесенного ущерба. Ну, брюки эти мне никогда не нравились, а вот кашемировый свитер, тонкий и мягкий, как шелк... Сомневаюсь, что стирка поможет. Но зачем разочаровывать ребенка?
- Конечно, постираем! - с преувеличенным воодушевлением согласился я. - Да и голову бы помыть не мешало.
Стирал я в одиночестве, зато моими волосами девчонка занималась исключительно сама: приволокла какой-то пахучий шампунь и долго елозила маленькими пальчиками по моему черепу. В конце концов, насухо вытершись и завернувшись в полотенце, я покинул ванную комнату.
Квартирка, кстати, была вполне пристойной, хоть и небогатой. Чистенько прибрана, - вероятно, стараниями все этой же малышки.
Содержимое моих карманов сиротливо ожидало хозяина на краешке стола: носовой платок, кредитка, какая-то мелочь, брелок с ключами от рабочего стола, и куда мне все это девать? К тому же, даже если одежда быстро высохнет, я буду похож в таком виде на бродягу, сбежавшего из психиатрической лечебницы. Хорошо, хоть кроссовки избежали «дегустации».
На робкую просьбу: нет ли чего-нибудь на смену? - девочка охотно нырнула в недра платяного шкафа, некоторое время возилась там, вздыхая и бормоча под нос, В результате я стал счастливым обладателем чего-то напоминающего шорты (она сказала, что это юбка-брюки) и женского, хм, свитера. Вполне приемлемый спереди, оный предмет одежды сзади щеголял глубочайшим вырезом и декоративной шнуровкой, которая, как ни старалась, прикрыть спину, все равно, была не в состоянии. Скрепя сердце я облачился в предложенный комплект (все равно мужских вещей, как и женских, моего размера, в шкафу не нашлось) и заглянул в большое зеркало, стоящее в углу комнаты.
Гы. Ну коротенькие штанишки, куда ни шло: ноги у меня более-менее прямые и не слишком волосатые, свитер штука более пикантная, да. Переведя взгляд повыше, я на несколько секунд онемел. Потом заорал:
- Что ты сделала с моей головой?!
Чудесные каштановые волосы, которые я только пару месяцев назад начал отращивать заново, пропали. То есть волосы-то остались на месте, но вот цвет... Под страхом смертной казни так бы не выкрасился: пряди переливались оттенками от темно-русого до светло-серебристого. Кошмар.
Девочка не поняла причины моего негодования:
- Тебе не нравится?
Я не успел сказать, что мне нравится, а что - нет, потому что из прихожей раздался грозный рык:
- Это кто здесь шумит?
Вслед за внушительным голосом пред моими очами возникло не менее внушительное тело, увенчанное бритой головой. Размах плеч незнакомца заставил меня пожалеть, что в детстве я ел мало каши.
- Это что еще за тип? Ленкин ухажер, да?
Верзила соображал только в одну сторону, зато быстро, и угрожающе двинулся ко мне. Я начал отступать в глубь комнаты, туда, где из распахнутой балконной двери доносилась вечная песня полуденного города. И, как и девочка, споткнулся. Только, в отличие от нее, не остался на балконе, а, перевалившись через перила, полетел вниз. В книгах и фильмах мы все супермены, а вот в жизни... Не знаю, каким чудом мне удалось извернуться и приземлиться на четвереньки: должно быть, среди моих обезьяньих предков все же затесалась кошка. Поскольку высота была небольшая, я даже умудрился не ссадить до крови кожу на ладонях, а колени и вовсе не пострадали, потому что основной удар пришелся на носки ног и пальцы рук. Девочка испуганно свесилась с балкона:
- Ты цел?
- Можно сказать, да, - ответил я, приняв вертикальное положение и с сожалением рассматривая краснеющие ладони.
- Зайди попозже, а, - жалобно попросила малышка. - Он со смены пришел, вот выпьет - и через пару часиков уснет. Ладно?
- Ладно, - пообещал я.
- Он еще здесь? - Рык приближался к балконной двери.
- Уже нет! - поспешно сообщил я и быстрым шагом покинул место, опасное для жизни.

Задрав голову вверх, по положению солнца я определил, что безнадежно опоздал. Рейс прибыл без меня, и чужие родственнички давно уже бродили по залу ожидания, наверняка неслабо матерясь в мой адрес. Ну и черт с ними, не пойду туда. Да еще в таком виде. И так позор всего Управления, а если меня сейчас увидит кто-то из знакомых... До Нового года буду объектом шуток весьма специфической направленности.
Я зло сплюнул на мостовую. Грязновато что-то... Куда я забрел? Ах да, завернул на портовые задворки. Кажется, нужно пройти три квартала на север, и я выйду в более благопристойный район.
- Эй, парень, не хочешь заработать?
- Чего?
Я обернулся, оказавшись лицом к лицу с низкорослым крепышом неприметной наружности - из тех, о ком говорят - «серьезный мужчина».
- Заработать? - переспросил я, отчаянно прикидывая, зачем мужик остановил меня посреди улицы. А впрочем, не так уж и посреди, скорее, ближе к стене дома с глухо закрытыми окнами.
- И прилично, - кивнул мой неожиданный собеседник.
- Знаете, мистер, в данный момент я не нуждаюсь... - В чем именно я «не нуждаюсь», ему было неинтересно слушать, потому что он многозначительно подмигнул кому-то за моей спиной, и разряд шокера успешно отправил вашего покорного слугу в то блаженное состояние, когда ничего не видишь, не слышишь и не чувствуешь.

Где-то в городе, несколько позже.

Голоса звучали как-то расплывчато и гулко, но я легко мог разобрать каждое слово. Гораздо труднее было открыть глаза - я и не стал пытаться. Просто лежал и слушал.
- Кого ты мне притащил, кретин?
Недовольный голос человека, пресыщенного жизнью, переполненный интонациями типа: «С кем только не приходится работать...» Обычно таким же тоном с нами разговаривает Барбара.
- А что, симпотный парнишка, - оправдывался тот самый тип.
- Я же говорил: не старше пятнадцати, а этому уже за двадцать перевалило!
Вообще-то мне тридцать. Однако как я хорошо сохранился.
- Ну и что? Вон какой гладенький и розовый, посмотри! Очень даже...
Гладенький и розовый? Ах, вот в чем дело... Да, после интенсивной регенерации кожных покровов наблюдается такой эффект. Правда, потом все возвращается на круги своя. Но я и в самом деле выгляжу молодо. Слишком молодо.
- Ладно, пристрою куда-нибудь. Будет работать в баре. Ты уже поставил ему «стражника»?
- Сразу, как только, шеф!
- Тогда отволоки его к тому, новенькому.
И меня поволокли. Благоразумно делая вид, что все еще нахожусь в отключке, я прислушался к ощущениям. Ага, «стражник», говоришь... Чувствую. Между лопатками. Ну, это еще полбеды. А вот настоящая беда состоит в том, что, если я задержусь у этих «гостеприимных» хозяев дольше, чем до вечера, Барбара меня съест. Живьем.
Мою тушку кинули на матрас, раскинутый прямо на полу. Когда шаги носильщиков удалились, я открыл глаза и сел, окидывая взглядом обстановку.
Окон нет, разумеется. Освещение искусственное - лампа над дверью под самым потолком, закрытая сетчатым плафоном. В двери окошечко для приглядывания за постояльцами. В данный момент закрыто. Помещение маленькое, но вдвоем не так уж тесно. Вдвоем?
Из соседнего угла на меня испуганно таращится парнишка как раз тех кондиций, которые требовались неизвестному «шефу»: до пятнадцати лет, тоненький, еще по-детски угловатый, но очень и очень миленький. Голубые глаза напомнили об Амано. Уж он-то, уверен вовсю наслаждается выходным днем!
- Привет! - излишне, может быть, весело обратился я к своему «товарищу по несчастью».
- П-привет... - несмело ответил он.
- Не буду спрашивать, как ты тут оказался: сам такой же кретин. Давай познакомимся, что ли... Меня звать просто - Мо. А тебя?
- Марк.
- Красивое имя. Тебе идет.
Как всегда в критической ситуации, начинаю нести чушь.
- Думаешь?
Он чуть порозовел. Или мне показалось?
- Мы нигде не встречались раньше? - продолжил я светскую беседу.
А ведь, в самом деле, где я мог видеть эту симпатичную мордашку? И совсем недавно. Ну-ка, ну-ка... Вспомнил. Вчера, в ориентировке на пропавших без вести. Свеженькое лицо, кстати, только на днях было включено. Кто он там? Сынок какой-то шишки? Вроде бы... Не, таких подробностей не вспомню. Да и зачем? Не в этом суть.
- И давно здесь?
- Три дня.
- Сильно помяли?
- Помяли?
Он не понял. Ну и славно, что не понял. Значит, не мяли.
- Не обращай внимания. Знаешь, зачем сюда привезли?
- Ну, это... - Вот теперь он точно покраснел. - Здесь этот... дом...
- Свиданий. - Я помог ему закончить мысль.
- Угу.
- Увлекаешься?
- Чем? - опешил он.
- Сексом по принуждению.
- Ты с ума сошел?
- На наше общее счастье, пока нет. Так увлекаешься?
Он промолчал, но и так было ясно, что мальчик вполне невинный.
- М-да, задачка... Ладно, посмотрим, что можно сделать, - пробормотал я себе под нос.
Главное в нашем деле - не торопиться. Если судьба взяла вашу участь в свои липкие ладошки, нужно просто плыть по течению - и выплывете непременно! Я всегда следую этому правилу, и оно ни разу еще меня не подвело. Правда, по пути приходится иногда барахтаться в таком дерьме... Но это мелочи жизни.

Час спустя в комнату вошел очередной «серьезный мужчина» и кинул каждому из нас ворох тряпок.
- Живо одевайтесь! Ты, - короткий палеи указующе воткнулся в меня, - пойдешь на кухню, а ты, - взгляд глубоко посаженных глаз переместился на Марка, - в зал!
Я подмигнул парнишке и послушно кивнул распорядителю:
- Не извольте беспокоиться, господин, все будет в точности исполнено!
- А шутников здесь не любят, понял?
Жесткая ладонь грубо сжала мое горло, подтянув меня так близко к небритому лицу, что я задохнулся от запаха свежего перегара.
- Да что вы, что вы, господин, я и не думал...
- Тебе думать вообще не положено, - отрезал громила и рявкнул: - Долго я буду ждать?!
Мы с Марком синхронно вздрогнули от этой звуковой волны и кинулись разбирать предметы гардероба.
Мне повезло больше: официанту (или что там от меня должно было требоваться?) полагались вполне приличные шортики и маечка. В обтяжку, конечно, но в целом получилось не так уж вызывающе. Для борделя, я имею в виду. То, что досталось моему соседу по камере, представляло собой куда более эротичный вариант, хотя все же без перехода к откровенной непристойности. Правда, полупрозрачная, просторная рубашка, накинутая поверх всего этого безобразия, придала облику Марка сексуального подтекста больше, чем прослеживалось до того.
Распорядитель был доволен: не армейские сборы, но очень даже скоренько. Поэтому мы избежали подзатыльников, когда плелись впереди него по длинному коридору. Не знаю, какие инструкции были дадены парнишке, а со мной все было предельно ясно: разносить напитки и закуски и помогать по хозяйству. Впрочем, с моими скромными внешними данными трудно было рассчитывать на что-то большее.
«Зал ожидания» был заполнен не более чем наполовину, но это и понятно: день едва-едва приблизился к вечеру, и основная масса клиентов подгребет гораздо позже. Мне такая ситуация была только на руку: во-первых, оставался запас времени на то, чтобы смыться, а во-вторых... Я не люблю работать. Скажете: какая же это работа? Самая что ни на есть. А когда вас норовят погладить по заднице в тот момент, когда ваши руки заняты тяжелым подносом, а тело лихорадочно старается сохранить равновесие... Кажется, у всех посетителей сложилось мнение обо мне как о полном придурке. Да я и сам чувствовал, что улыбка становится намертво приклеенной.
Зато я получил возможность пополнить запас своих знаний о различных проявлениях жизни. В принципе нам с Марком повезло: бордель был небольшой, непретенциозный, но для приличных людей. То есть не следовало опасаться пьяных дебошей и чрезмерных извращений.
Я плюхнул поднос на стойку и уныло облокотился на это же сооружение. Бармен - молодой человек привлекательной внешности, одетый ничуть не приличнее меня - поинтересовался:
- Устал с непривычки?
- Так заметно?
Он хихикнул:
- Хочешь честно?
- Хочу.
- Опытному глазу заметно, что секс и все прочее тебе до фени.
- Опытному глазу?
Настал мой черед хихикнуть: парень был младше меня. Впрочем, вполне возможно, что в подобных наблюдениях он поднаторел куда больше.
- Да уж поопытнее, чем у тебя! - не остался в долгу бармен, но развивать тему не стал, потому что в зал пустили первую партию несчастных жертв секс-индустрии, и Марк был в их числе.
Правда, не все из них казались такими уж несчастными. В самом деле, работа как работа: регулярные медосмотры, хорошее питание, неполная занятость... Ну да, некоторое принуждение присутствует, согласен. Но мог бы поспорить, что того же Марка отпустят восвояси через неделю, самое позднее месяц. Так что за физическое здоровье парня можно было не волноваться. А вот что касается душевного... Я куснул губу. Оставить все как есть? Нехорошо как-то.
Тем временем малолетки прогуливались между столиками, пытаясь привлечь внимание клиентов. Не прошло и нескольких минут, как на Марка запал какой-то пожилой коммивояжер с толстым животом и не менее толстым бумажником. М-да, пора переходить к активным действиям.
Я выскользнул из зала в задний коридор и игривым шагом направился к охраннику, зевающему у черного входа. Детина был крепким, но не шибко умным; увидев меня, он не насторожился, а всего лишь бросил:
- Сюда ходить запрещено.
- Но вы же здесь!
Я лучезарно улыбнулся, слегка опасаясь, что уголки губ сойдутся на затылке.
- И что? - не понял он.
- Вы здесь совсем один... вам не скучно?
Я подходил все ближе и ближе.
- Я не такой... - чуть смущенно начал охранник, но я не дал закончить исповедь его целомудренной души.
Удар. Еще удар. Кулаком справа налево и локтем - в одном и том же направлении. При первом ударе носовая перегородка сдвигается, при втором - вдавливается внутрь. Боль адская, потеря сознания гарантирована (Амано научил, кстати, чем заставил задуматься о степени своего человеколюбия). Охранник меня не разочаровал: осел на пол, не успев даже вскрикнуть. Я аккуратно убрал его ноги с прохода и наклонился, чтобы позаимствовать арсенал.
Наплечная кобура, да еще двойная. Понтарь. Хорошо, хоть оружие привычное: два «мармона» армейского образца. Для спецслужб выпускают более легкую модель, но Лиона обожает гонять меня со всеми возможными вариантами, так что эти гробины проблемой не станут. Я продел руки в лямки кобуры, поерзал плечами, чтобы привыкнуть к незнакомому сплетению ремней, и взвесил в ладонях пистолеты. Заряжены полностью. Хорошо. Взведем курки... Ну что, устроим мирянам веселую жизнь?
Я вернулся в зал как раз вовремя: Марк еще не был уведен в «номер». Кашлянув и прочистив горло, я возвестил во всеуслышание:
- Посетители и обслуживающий персонал остаются на своих местах! Любое движение будет рассматриваться как потенциальная угроза и подлежит немедленному пресечению!
В мгновенно наступившей тишине не захлебнулась только мягкая фоновая музыка. Десятки глаз обратились в мою сторону. Испуганных, удивленных и недовольных. Я медленно поднял руки с изготовленными для стрельбы пистолетами. Примерно до уровня груди, может, чуть выше.
- Паниковать не нужно. Я просто уйду, и этот мальчик, - кивок в сторону Марка, - уйдет со мной.
Как всегда, нашелся кретин, считающий себя сильнее всех на свете. Дрожание воздуха. Движение. Где-то слева. Правая рука скользнула в сторону источника угрозы, остановившись только под левым плечом. Три хлопка. Выстрелы оставили след на полу, столике и стоявшем у дальней стены зала охраннике. Надо будет зайти в тир.
Больше попыток лезть на рожон не было. Удостоверившись, что Марк шагнул в задний коридор, я вежливо попрощался с посетителями и метнулся следом. Захлопнул тяжелую дверь и дал очередь коротких выстрелов по петлям и замку. Так, вскрыть раньше, чем через пять минут, не смогут.
- Уходим!
Я быстрым шагом направился к черному ходу.
- Но... мы не сможем... - робко возразил Марк, спешивший за мной.
- Почему?
- А как же это?
Он остановился и повернулся спиной. Между лопаток темнел узор имплантата-«стражника».
- Ах да, совсем забыл!
Скорее всего, сразу за дверью заданный периметр кончается, так что нас может ожидать неприятный эффект.
Я вынул обойму из одного «мармона», скинул еще пару зарядов, открыл сервисную панель, раздвинул контакты зарядного устройства, переключил на обратный ход и на секунду приложил к спине мальчишки. Тот вскрикнул и дернулся.
- Ничего, не так уж и больно, - успокоил я его. - Теперь ты.
Я сунул обойму ему в руки и в свою очередь повернулся спиной.
- Но я не знаю как...
- Видишь рисунок?
-Да.
- На что похоже?
- На паука.
- Сколько лап?
- По три с каждой стороны.
- Приложи контактами к левой верхней и правой средней лапке.
Он приложил. Задержав дольше, чем следовало. Я сморщился, но вытерпел лишние разряды: грех жаловаться - и так парень держится молодцом!
Во дворе нас никто не ждал: наверное, хозяин решил, что себе дороже связываться с такими странными типами, как мы.

Неподалеку от ближайшего полицейского участка я сказал Марку «до свидания».
- А ты не пойдешь? - обиженно спросил он.
- Уж извини, нет. - Я представил, какой эффект произведет мое появление, и невольно передернул плечами.
- Я должен сказать тебе спасибо... - начал он, но я замотал головой.
- После, все после... Поторопись, пока тебя не задержали за легкомысленный вид.
- А ты?
- Я? Выкручусь.
- Где мне тебя искать?
- Зачем?
- Мои родители, они очень богаты и могут хорошо заплатить за помощь.
- Ай, брось, я же от чистого сердца!
- Но...
- Я тебя сам найду, если понадобится.
- Обещаешь?
- Обещаю.
На том и расстались. Ближе к закату я звонил в дверь квартиры Барбары. Спросите, как я смог пройти через весь город? Очень просто: как бы я ни был одет, но два «мармона» в кобуре - отличный повод, чтобы не отвечать на вопросы. А от патрулей я примитивно прятался.
Тетушка открыла дверь и несколько секунд скептически разглядывала неожиданного визитера. Наконец я удостоился фразы:
- Мальчик, я не делала заказ. Ты ошибся адресом.
- Я ошибся временем и местом рождения, - хмуро ответил я.
Барбара прищурилась:
- Мо?
- И как ты только догадалась...
- Я, конечно, говорила, что тебе неплохо было бы сменить имидж, но не думала, что ты подойдешь к делу столь радикально, - ехидно протянула Барбара. Я не обиделся.
- Ох, тетя, у меня был такой тяжелый день...
- Потом расскажешь, - усмехнулась она, а в синих глазах начали разгораться опасные огоньки. - Ты как раз вовремя, да и вид твой придется кстати.
То, что происходило в течение оставшегося вечера и ночи, было настолько специальной операцией, что информация по данному вопросу не может быть доверена иному носителю, чем моя смущенная память.

Сказать, что меня обсмеяли, значило бы сурово погрешить против истины. Причем затрудняюсь определить, кто смеялся громче: Рэнди или Амано. Зато четко знаю, что Джей временами завистливо вздыхал: это было хорошо заметно в паузах, которые я вынужден был делать в особо избранных местах, пытаясь слегка «отцензурировать» свой рассказ. Нет, не думайте обо мне плохого: люблю, когда окружающим меня людям весело. Наверное, потому, что сам для себя не могу найти поводов к веселью.
Но как легко меня зачислили в штатные клоуны, только поглядите! Положим, к привычке Барбары развлекаться за мой счет я уже притерпелся, но увеличивать публику на троих великовозрастных оболтусов? Мне и так было несладко поутру переться на работу с крашеной головой, особенно когда я вспомнил, что на входе дежурит главный остроумец Управления, который, естественно, не мог упустить шанс притвориться, что меня не узнал...
Барбара тоже хороша: могла бы подвезти на своей машине и тем самым избавить меня от необходимости попадать на место работы через парадный подъезд. Могла бы... Но у тетушки намечался отгул, и мне не оставалось ничего, кроме очередного позора. Ладно, с вахтенным офицером я справился, поставив личный рекорд: четверть часа. Если бы не уложился в это время, ближайшие сутки провел бы в карцере за неоправданное рукоприкладство. Честное слово, руки не просто чесались, а покрывались волдырями от накатывающего приступа ярости! Из-за этого, кстати, опоздал к началу смены: приходил в себя в туалетной комнате, благо в начале рабочего дня там наплыва посетителей не было. А потом все началось снова. Амано, по своему обыкновению, солировал, поскольку Рэнди было откровенно наплевать на мою шевелюру, а Джей презрительно кривился. Видимо потому, что считал: я пытаюсь подделываться под него. В смысле облондинился из чувства великой зависти. Впрочем, осознав эту нелепейшую версию смены моего имиджа в полной мере, Паркер весь остаток дня ходил, гордо задрав нос. По принципу: если даже такой идиот, как я, отметил джеевскую уникальную красоту, значит, он и в самом деле венец творения.
Ну, Амано, дождешься! Я уж думал, что ты выкинул эту историю из головы, а ты... Друг называется. Да с такими друзьями и врагов не нужно! Жаль, враги-то об этом не знают.

Эпизод 20 - СКОЛЬКО ЗАГАДОК ОСТАЛИСЬ НЕЗРИМЫМИ - КТО ОТГАДАЕТ?

Амано Сэна.

Планета Челеста, четверг, 8 февраля, 22.10. по местному времени.

Можно подумать, я ему враг! Ну что такого страшного в искренности с друзьями? Или он полагает, тот же Паркер, случись что, не бросится ему на выручку? Глупость какая! И история эта... Ну вот почему он не поделился случившимся еще тогда? Впрочем, если подумать, вполне понятно почему! Как раз в тот момент наши отношения переживали период полнейшей стагнации, вызванный моей несвоевременной и излишне бурной реакцией на рассказанный Доусоном эпизод Моргановой биографии. Да-да, тот самый, про «дырочки в количестве трех или пяти штук». Начало августа прошлого года, как сейчас стоит перед глазами! Интересно, если бы не бойкот, объявленный мне в результате этого, рассказал бы? Поделился? Все равно сомневаюсь. Кстати, кто еще знает, как переживание в одиночку такой неприятной ситуации (а особенно неприятной для людей закомплексованных, каковым является Мо) сказалось на его и без того непростом характере.
Несмотря на все пророчества Рэнди, посмеивался над услышанным я недолго. Собственно, подсмеивание быстро уступило место раздумьям более серьезным. Несмотря на явное улучшение общей атмосферы между нами и на рождественские разъяснительные работы, Морган явно психологически не готов к открытости в общении. Ни с кем абсолютно, так что мои прежние страхи и попытки найти собственную вину в то и дело рождавшихся меж нами разногласиях можно считать лишенными оснований. Но вы думаете, от этого легче? Вот уж нет: я предпочел бы выяснить, в какой из составляющих моего поведения кроется проблема, и попытался подстроиться под нужный лад. Другое дело, что я всегда считал, и буду считать подобный подход нечестным по отношению к близкому человеку. Ну ладно, я бы мог измениться наконец и по-настоящему! Стать тактичным, никогда не принуждать к неприятному. Но вы же не думаете, что от непринуждения до непринужденности один шаг? Если и один, то, поверьте, очень большой! И разве тактичность и предупредительность с моей стороны упростят жизнь напарнику, его существование в мире сотен людей, подобных мне, ибо я далек от иллюзий собственной исключительности и прекрасно понимаю, что люди типа вашего покорного слуги всегда ранили, ранят и будут ранить людей, подобных Моргану. Незащищенных. Замкнутых на свой внутренний мир и переживания, более глубокие, чем у окружающих, а посему кажущихся угрюмыми и высокомерными. Такой была Марина, когда я с ней познакомился - самоуглубленная девочка, никому не показывавшая своих стихов. Таков и Морган. И что таится в глубинах его загадочной кошачьей души, кто знает?
Я осторожно приподнялся на локтях, решив не беспокоить лежащих своими метаниями из стороны в сторону. Удивительно, но у Небесной всего один ночной спутник, правда очень яркий. Ярче, чем дома, и крупнее. Да мы и находимся довольно высоко, и ни одна темная полоса не пятнает серебристый ковер ночных трав. Луна прямо над моею головой настолько четко, что ни я, ни артефакт, неподалеку от которого мы легли на ночлег, не отбрасываем тень в стороны. Тихо, ни звука; травы и спящие бутоны соцветий недвижны в искристых лунных потоках, таких холодных...
Поежившись, я уже машинально сбалансировал температуру внутри костюма. Странно, никогда раньше не замечал за собой каких-либо проявлений невезучести. Честно говоря, даже не удивился бы, если подобное случилось бы с моим напарником. Банальный речевой оборот «жить в гармонии с миром» не про него. Уж насколько редко мне подобные личности встречались, а всегда возникало ощущение, что в их жилах течет не кровь, а электрический ток. От минуса к плюсу. И само существование этих людей зависит от наличия определенной разницы потенциалов между Вселенной и их естеством. Когда мир - этот самый минус, впечатления в их душе накапливаются, и нет ничего странного в том, что впечатления эти по большей части отрицательные. Когда же такие люди приступают к действиям, полярность меняется, и тем, что исходит от них, мало кто потом остается доволен. Эх, хорошая теория, красивая, жаль, глупая! Мы-то знаем, что направление электрического тока относительно и принято таковым исключительно для общего удобства. А может, следует попросту отказаться от этой зловещей традиции и сменить полярность? Ну и пусть это будет движение протонов, а не электронов! Зато мир изменится к лучшему! Может быть...
Я зевнул и глянул на таймер. Без пяти полночь поместному. Почему-то сей факт вызвал у меня беспокойство. Я принялся озираться по сторонам. Сухих гроз, одной из самых больших напастей Челесты, вроде бы не намечалось. Небо было ярко-сапфировым, без единого облачка; силуэты горных цепей, окружавшие нас, казались аспидно-черными сглаженными пиками на его фоне, выполненными посредством техники аппликации. Каждая вершина была проработана настолько досконально и тщательно, что казалась ближе, чем на самом деле. Дымка, выползшая поприветствовать нас вечером, давно растворилась в звонких воздушных просторах. В чем же дело? Откуда такое чувство паники, знакомое зверю, перед лицом стихийного бедствия попавшему в ловушку?
Может, и впрямь что-то надвигается? Я сгреб в охапку капюшон спальника и приник ухом к земле. К ужасу своему, я почувствовал глубинный гул. Некую слабую вибрацию, возможно, мнимую. И все же меня заколотило, несмотря на недавние манипуляции с термодатчиками. А впрочем, какие такие недавние? Таймер тихонько чирикнул: я выставил его с пятнадцатиминутными промежутками. Ровно полночь! Я нервно дернул планку на предплечье, и тут мое боковое зрение уловило странное искривление окружающего мира. Вскинув голову, я так и застыл на месте, вцепившись руками в каменную крошку на земле и складки спальника. Вокруг меня все вращалось! Нет, то, что окружало меня в непосредственной близости, оставалось на месте: спящие друзья, артефакт, стебли и пучки трав, подходящие вплотную к нашей площадке в дюжине метров от нас, даже холмы - все это пребывало в неподвижности. Но силуэты гор, их зубцы, такие контрастные и гладкие, двигались вокруг Долины подобно часовым шестеренкам - беззвучно, плавно и быстро. Одно мгновение (я не успел даже осознать, чему именно стал свидетелем) - и все закончилось. Паника тоже исчезла, только слегка мутило да плыло в голове.
Первым делом я собрался растолкать Мо и Рэнди, так и не проснувшихся, но побоялся упустить то ощущение направления, которое, словно песочные часы, перевернулось внутри меня моментом ранее. Я подошел к строению и посмотрел вперед, в ту сторону, куда мы должны были выступить завтра. Это определенно был не тот отмаркированный маршрут, которым мы двигались накануне! Но, несмотря на логику, что-то мне подсказывало, что теперь, избрав данное направление, мы очутимся в знакомом нам западном ущелье, разделив безуспешную маету археологической экспедиции. Закончившуюся, правда, таинственным исчезновением последней.
Я вернулся к товарищам и разбудил Моргана.

- Ты уверен?
- А я могу быть? Нет, конечно!
- По-моему, вершины на месте, не вижу отличий. Но я и не приглядывался.
- А там, в лагере, ты же изучал данные с базы? Если кто-то и способен подтвердить или опровергнуть мою безумную догадку, то лишь мой драгоценный, внимательный, придирчивый Морган!
- Я как-то больше на стелы смотрел, больно уж они... необычные!
- Чем именно?
Я делаю судорожную попытку ухватить скользкую истину за хвост.
- Глазами! - На мое недоуменное молчание негодяй хихикнул и внес поправку: - Смотрел глазами. А вообще, - он сделался серьезнее, - понимаешь, Амано, за этими столбами явно что-то скрывается! Они и расположены странно, с неравными промежутками... вон та парочка, что слева, - вообще рядышком!
- Стоп! Не верти башкой. Гляди на меня! Два монолита, которые вместе, - они точно у нашего, западного, входа в Долину? Ты уверен, что мы рядом с ними проходили?
- Ну, наверное... Да ты что, сразу после такого подъема, когда за спиною двадцать кило, до окрестностей ли? Я на них и по снимкам налюбовался, в лагере.
- Слушай, Мо, и не говори, что не слышал! Глазами он смотрел, понимаешь... Перед тобой, о смертный, псих или гений!
- Пока все основания, верить в первое, - буркнул Кейн. - Давай уже, не прыгай на месте, вещай!
- Холодно мне. И вообще, склонись ниц пред озарением, посетившим напарника твоего!
- Да уж склонюсь! И только попробуй меня растолкать еще раз!
- Ладно-ладно, тайм-аут, соня! А озарение мое... Впрочем, его еще надо проверить! Но если, когда рассветет, мы разделимся попарно, то - даю зуб - та группа, что пойдет вперед, выйдет к знакомому нам проходу меж скал. Хотя теперь рядом с ним будут две стелы, мимо которых (обрати внимание, Мо) вчера мы не проходили. Я-то внимательно смотрел! Собственно, мы оба внимательно смотрели, только ты - на снимки плато, а я - на само плато! А это, братец, вещи разные!
- Но как...
- Подожди, не перебивай! Та же пара, что надумает возвращаться назад, по синим отметкам, попадет к тому самому загадочному выходу из Долины, что так манил историков. Вот!
- Это что, суеверие такое?
- Скорее, вынужденная бессонница и ее результаты. - Я загадочно, очень загадочно улыбнулся. Впрочем, кто бы это заметил.
- Ну ладно, не буду допытываться. - Мой намек, похоже, пропал впустую. - Но ты уверен, что нам стоит разделяться?
- Гм. А что ты предлагаешь? Полагаться на мою сумасше... гениальную гипотезу я бы не стал - слишком много от нас зависит. А так в любом из вариантов одна из групп что-то находит, а вторая дорывается до комма и дает отчет на базу. Логично?
- А мы сможем вдвоем помочь такой куче народа?
- Мы? - Я слегка опешил. Непривычное слово в устах моего напарника!
- Разве не справедливо, что проверять твой гениа... сумасшедший вымысел должна наша пара?

Предыдущая страница 17 Следующая страница


Ко(с)мическая опера 18

Мне определенно сделалось теплее. Ну, надо же! Да здравствует Небесная! Вовек бы не дождался такого проявления партнерских чувств, если бы не ты!
- Предлагаешь идти всем составом?
- А нельзя сходить на разведку?
- Сейчас?
Он удивляет меня снова и снова!
- Смотри! Светло как вечером, воздух прозрачный, видимость почти идеальная! Ну, пусть не полтора часа, пусть два с половиной, но управимся же? Пойдем и все выясним. А поутру уже все вместе, твердо зная, куда именно идти...
- Так вы предлагаете мне романтическую прогулку тет-а-тет, молодой человек? - ухмыльнулся я. - Минуточку, а ты сможешь отличить нужное нам ущелье от того, в котором мы уже были? Я вот до самого его низа не возьмусь обещать, техника-то вся там застряла. Может, они как две капли воды? Хотя попробую.
- Знаешь, Амано, а ведь смогу! - Я в который раз за ночь поймал себя на собственном изумлении этим человеком. - Помнишь, перед самым выходом на плато мы вещи переупаковывали? Я там кое-что оставил, так обидно! Если повезет, отыщу.
Что ж, хоть в чем-то мое удивление оказалось преждевременным. Я хмыкнул:
- Если повезет... Ой, Мо, ты тоже гений! Ну, конечно же! Буди остальных!
- Ты чего?!
- Да как тебе может повезти?!

Попререкавшись с Джеем приличий ради (в нарушении которых нас последний и обвинил: мол, знает он, чем эти прогулочки наедине заканчиваются), мы захватили самое необходимое для выживания и двинулись по своим же свежим следам. Доусон откорректировал наш план, всучив нам сигнальные ракеты, зеленые и красные - соответственно для позитивного или негативного сообщений. Также Рэнди предложил свою кандидатуру вместо Мо, аргументировав это лучшим физическим состоянием. Я и впрямь подозревал, что намаявшемуся за день Моргану перспектива ночного марша, пусть и недолгого, должна была казаться настоящим испытанием. С другой стороны, кто из них мой напарник? Да и свинство было оставлять его наедине с Джеем, в свете их временной идиосинкразии. Тем более что оба - новички.
Прогулка под луной - или как ее там звать, эту планету - оказалась на редкость приятной: кажется, даже мой спутник почувствовал приток сил. Ну и прекрасно! Лично меня не меньше возбуждала мысль о соприкосновении с почти разгаданной тайной, а уж как обнадеживала перспектива приблизить спасение людей, пусть на несколько часов! Хотя силуэты двух стел-близнецов колдовски манящих к себе при попытке оглянуться, изрядно смущали нас, поклявшихся не прибегать в ориентировании к показаниям здравого смысла. Проклятые обелиски то и дело выныривали из-за холмов, стоило кому-нибудь из нашей группы бросить взгляд в сторону, оставленного на попечение двоим товарищам, бивака.
В ущелье оказалось намного темнее, но уж на осветительных приборах я при подготовке данной спасательной экспедиции не экономил, можете быть уверены! Проход между скал в ярком свете пентодных ламп напоминал уже знакомый нам, но...
- Погоди-ка! - Я перехватил Моргана, вздумавшего сунуться в проем между скал. - Смотри!
Мы нагнулись к земле. Там, где можно было бы провести примерную черту, обозначившую вход в Долину, пролегло метровое пространство, лишенное какой-либо растительности. Дальше, в сторону плато, постепенно вступали в рост различные травы. Несколько метров же в направлении ущелья являли собой монолитную скалу. Заинтересовавший нас при этом участок оказался сплошь усеян мелкой каменной крошкой и пылью, живо напомнившими мне наше место рядом с загадочным сооружением.
- И все-таки она вертится! - торжественным тоном провозгласил я.
- И все-таки мне не везет! - с не меньшим пафосом в голосе ответствовал мой напарник.

Собственно, очень скоро нам пришлось нарушить спокойствие целестианских небес зеленой ракетой. Даже двумя, ибо, немного прогулявшись вперед по ущелью в ожидании товарищей, нашли тех, кого искали. Надо сказать, торопились мы не зря: потерпевшие уже успели и прочувствовать жажду, и впасть в панику, из которой, правда, довольно быстро вышли с нашим появлением. Все-таки археологи - народ психически устойчивый. К моменту появления Доусона с Паркером мы успели полностью разобраться в происшедшем. А дело было так.
Переночевав в том же месте, где и мы, ученые наконец-то дорвались до ущелья своей мечты и полтора дня проплутали среди восточных хребтов, понаделав там множество сенсационных открытий, о которых каждый из вас, наверно, уже наслышан. После чего сочли свой долг выполненным и повернули обратно - ибо кружной путь через горы занял бы у них пару недель как минимум. Тут-то несчастных и подстерегла местная шутка природы и времени. Да, именно времени! Я понял это, когда мы с Кейном еще только направлялись к ущелью. Полночь и полдень. Точки, когда Долина, неизвестно по чьему замыслу и при чьем исполнении, делает половину оборота вокруг собственной оси, пролегающей, как вы уже, думаю, догадались, в ее центре, обозначенном загадочным артефактом. Не удивлюсь, если именно он и задействован в технической стороне процесса. Думаю, тут и к рельефу кто-то приложил свои шаловливые... м-м-м, конечности, плато ведь не зря такое круглое, а горные цепи и проходы в них настолько симметричны! И весьма кстати вспоминаются жалобы на головокружение, прочитанные нами' в журнале. Мои поздравления, ребята! Крыша ехала, но не у вас, а у всего окружающего мира! А помрачение сознания при конфликте оного с вестибулярным аппаратом - дело житейское. В центре «карусели» и то неприятно было, а уж на периферии...
При всех своих посещениях плато группа уже успевала взойти на него к полудню. Кратковременное потемнение в глазах - и они оказывались у вожделенного выхода из Долины, - правда, спиной к нему. А проклятые стелы и прочие ориентиры местности направляли людей через всю Долину... домой, в лагерь. Но разве можно было в них усомниться?
После первой ночевки, когда единственный раз за время их пребывания на плато Долина сделала полный оборот, группа повернула назад и, естественно, благополучно вернулась в лагерь. Впоследствии, пытаясь выбраться из этой западни инопланетного разума, они неоднократно вспоминали сей факт, сверяли свой путь с картами, точнее, с такими же снимками, как и у нас, но сделанными, видимо, во второй половине дня. Эти два момента едва и не погубили. То, что после второй остановки на плато на ночь они поутру продолжили путь в избранном направлении и при этом продолжали ориентироваться по стелам и отсутствию маркировки, только подлило масла в огонь неверного понимания происходящего.
Однако за время их отсутствия на плато прошло два полных оборота. Первую половину Долина сделала спустя несколько часов после того, как экспедиция скрылась в восточном ущелье, вторую - во время ночевки ученых под вершиной одной из гор, третью - когда они осматривали окрестности последней, и четвертую - когда группа вернулась к началу ущелья, решив, что хорошего понемножку. Тут-то ситуация и повторилась с точностью до наоборот! Усталые люди не успели миновать долину до наступления полудня и в результате снова оказались там, откуда пришли, - в восточном проеме. Пересекли все плато лишь для того, чтобы вернуться туда, откуда выходили в первой половине дня. К сожалению, осознали они это не сразу, а спустя много часов, когда монотонный спуск по камням сменился таким же подъемом, которого в западном ущелье не должно было и намечаться. Западное должно было вести под уклон вниз до самого лагеря. Мистика, да и только! Тем не менее, удостоверившись в загадочности происходящего, а именно добравшись до места предыдущей стоянки, они отдохнули и повернули назад, снова поднявшись на плато. Один момент: было уже изрядно за полночь!
До народа стало доходить, что дело не просто нечисто, а очень даже грязно. «Второй раз мы на это не попадемся!»- решили они... и повернули назад, в ущелье. Видимо, именно его они подозревали во всех тяжких. Очень вовремя, правда? С другой стороны, они располагали информацией не то чтобы ложной, но подлежащей лишь неверному истолкованию. Это нам повезло во всех отношениях - и снимки сделали в первой половине дня, и рядом с артефактом оказался один вынужденно бодрствующий человек, то есть ваш покорный слуга. Чем не везение! Кого-то мне оно напоминает.
- Слушай, Морган, можно вопрос? - Я слегка ткнул пальцем бок напарника, выцеживающего последние льдинки из контейнера с водой во «флягу» одного из археологов. Уже потеплело, и мы наслаждались первыми минутами нашего законного часа на свежем воздухе. Вот только вода никак не таяла.
- Смотря какой, - подозрительно откликнулся Морган.
- Приличный. Что именно ты забыл? За чем хотел вернуться?
- Да так, хреновину одну...
- Не ври, Мо, все вещи я лично переупаковывал. Все должно быть на месте!
- Вот увидишь! И молись, молись, что первым ее отыскал я, а не Джей!
- Ками... - Я ахнул и лихорадочно оглянулся на Паркера. Хвала богам, моя вечная угроза любезничала с кем-то из спасенных. - Ты что, захватил с собой лопату?!
Зловещий смешок был мне ответом. А через несколько часов Долина сделала поворот и принесла нас к нужному выходу из нее, сэкономив порядком времени и сил.
- Дарю вам цветочек, от сердца и почек!
А насчет «хреновины» мой напарник, можно сказать, попал в точку. И впрямь напоминает чем-то Armoracea rusticana sp., растение, именуемое на Земле и в колониях хреном обыкновенным. Только...
- Морган, как ты умудрился его выкопать?! У них же здесь корни на десяток метров в глубину!
- А эта дрянь между валунами росла, в промежутке свилась. Только я схватился за листья: дай, думаю, подержусь при подъеме, - она, зараза, возьми и выдернись! Ишь вымахала...
- А ну дай сюда, не трепи мою ма-а-аленькую, мою чахленькую... Да-да, сворачивай корень бухтами, как веревку... вот так, аригато! - Я трепетно принял из объятий Кейна нечто напоминающее лассо, вдруг сдуревшее и решившее завегетировать. Повертел в руках и повесил... на плечо. Куда его еще нормальные люди вешают, лассо-то?
- Аригато-о? Ну, уж нет, «спасибо» в карман не положишь! - Лукавый голос из-под термоткани.
- А что надо? - Я же говорил, извращенец еще тот! Паркер, при всех своих закидонах некоторым и в подметки не годится! Впрочем, нет, оба хороши, просто извращаются в разных плоскостях!
Действительность меня не обманула.
- Ну, я подумаю еще. Может, теперь ты у меня от щекотки похихикаешь... часок, другой, третий! Или же пооткровенничать заставлю. А может, и что другое. Ты трепещи, трепещи: у меня мно-о-го времени на раздумья! Ну не удача ли, а, Амано?
- Как посмотреть, - пробормотал я, любовно поглаживая добычу. Немного подумал: а не удавиться ли - и перевесил моток на шею. Может, электрический ток и впрямь движение протонов?
Впрочем, и неудачи бывают во благо, главное - уметь ими правильно пользоваться. Вот взять ту же Долину, теперь известную как плато Циферблата. Как люди с нею намаялись, а все на пользу! Правда, исследования до сих пор не сообщают нам главное - что же это, собственно, такое? Теорий десятки: то ли лаборатория, то ли результат эксперимента по сопряжению времени и пространства, а может, просто точный прибор, наподобие часов, но отмеряющий разные промежутки времени. А почему бы и нет? Не зря же мне то шестеренки мерещились, то песочные часы вспоминались! Подсознание всегда знает истину лучше нас. Целестианцы же загадочно молчат и наверняка улыбаются непонятной нам улыбкой.
Джей тогда, кстати, все-таки раздобыл лопату. А я-то думал: чем его привлек тот пожилой археолог? Но ничего выкопать наш приятель так и не успел! Вот это, я понимаю, настоящее везение!

Эпизод 21 - «ПОТОМУ, ПОТОМУ ЧТО МЫ - ПИЛОТЫ...»

Морган Кейн.

Следственное Управление Службы Безопасности Федерации, Пятый Корпус, 12 февраля 2103 г., позднее утро.

Из тренажерного зала я выползал на последнем издыхании. То есть полумертвый. Мне было так хорошо, что ничего уже не хотелось - ни пить, ни есть, ни жить, ни... видеть моего горячо любимого напарника. Какого черта он здесь делает?! За все время совместной работы на благо человечества и его отдельных представителей в лице моей тетушки этот красавчик ни разу не проявлял интереса к Пятому Корпусу, где располагались Службы Флота. Зачем же ты приперся сюда именно сегодня, мой дорогой? Именно в тот день и час, когда я закончил сдачу очередного квалификационного экзамена?
Ни за что на свете не стал бы посещать летные курсы, если бы знал, каких жертв потребует невинное желание помочь младшей сестренке. Мало того, что каждый год мне приходится сдавать тесты, подтверждающие, что я еще не забыл, с какой стороны браться за штурвал, мое имя числится в списках летного состава, правда в запасе, но от этого легче не становится, потому что в случае мобилизации по поводу, скажем, внешней агрессии, мне надлежит «встать под ружье». В смысле сесть в кабину чего придется. И это самое «чего придется» я сегодня и гонял. До полного изнеможения. Кажется, даже тренажер устал, не то что инструктор, следящий за ходом тестов. Сначала, по его словам, мне надо было «настроиться». Потом - «расслабиться». Потом... На шестую просьбу показать «стандартную посадку» я нецензурно объяснил инструктору, как и куда именно «сяду», если предыдущие попытки не будут признаны удовлетворительными. А если не нравится моя манера вождения, бога ради, вычеркните меня из списков и разойдемся с миром! На последнее предложение инструктор - майор Наталья Кравцова, которую знакомые предпочитают называть «Таша», обладательница роскошной русой косы (и как она укладывает ее в шлем?), - гнусно усмехнулась и сказала: только через труп. Мой, именно мой, потому что из Флота «уходят только ногами вперед». На этой радостной ноте мы и расстались. До следующего года. То есть до моего следующего мучения, которое занимало обычно около двух недель восстанавливающих навыки тренировок. В нерабочее время, разумеется. Время, которого мне стало чертовски не хватать.
Так вот, когда я, весь такой красивый, отдохнувший и вообще замечательный (заметно не в себе то есть), вывалился в коридор и сфокусировал взгляд на чертовски знакомой фигуре, сердце сдавило искренним сожалением, что зрение все еще в норме. Что же касается Амано, тот всмотрелся в мое изможденное лицо и осведомился - со своей обычной улыбкой, которую плохо знакомые с нашими отношениями люди считают снисходительной.
- Ты где был, жеребец мой скаковой?
- А?
- Взмыленный, говорю, откуда идешь?
- Э...
Да, в беседах с напарником я обычно немногословен. К моему глубокому сожалению, потому что опять-таки не сведущие в интимных подробностях наблюдатели полагают, что я просто-напросто робею в присутствии капитана Сэна. Чувствуете, какой вывод напрашивается далее? Ну конечно! Глубокая, проникновенная, необъятная и, конечно же, безответная любовь. Тьфу! Какое примитивное мышление! Если я стою и хлопаю глазами, вместо того чтобы отшить не в меру любопытного напарника, это вовсе не значит, что между нами бьют молнии чувств. Просто, наверное, условный рефлекс: всегда веду себя с Амано как идиот. С первой встречи. Само получилось как-то.
Щелчок пальцев перед моим носом.
- Ау, Морган! Вернись, любовь моя!
При слове на букву «л» я судорожно дернулся, окидывая взглядом окрестности. Вроде бы никого поблизости нет.
- Да не слышал никто, не бойся!
- Я не боюсь! Ты же первый жалуешься, что тебя дразнят!
- Ну-у-у... Так уж и жалуюсь? - Лукавая улыбка. - Кому?
- Мне, кому же еще? Не девушкам же своим.
- Ах, как ты заботлив! - шутливо всплакнул Амано, и я пометил в памяти назначить главным клоуном Отдела своего напарника, а не Джея, который занимал сие почетное место в моем рейтинг-листе уже несколько месяцев. - Все, решено! Зачем мне девушки, когда у меня есть такой чуткий, такой нежный, такой...
- Может, успокоишься?
- Пока не скажешь, что здесь делал, - нет. - Очаровательно-наглый взгляд голубых глаз.
- А не пошел бы ты...
- Только вместе с тобой!
Не знаю, какой акробатический этюд собирался проделать Сэна, но в этот момент в коридоре в обнимку с папкой появилась Таша. А поскольку Амано кривлялся как раз рядом с дверью, блондинка почти воткнулась в широкую спину моего напарника, из-за которой унылым призраком выглядывал я.
- Капитан Кейн, вы еще здесь?
Услышав приятный женский голос, мой напарник на мгновение замер, чтобы тут же развернуться на каблуках лицом к говорившей.
- Да, мэм. Какие-то проблемы?
Спешу выбраться на оперативный простор, оттесняя Амано назад.
- Нет, пожалуй, нет. - Таша оставила присутствие брюнета без внимания и заглянула в бумаги. - Я пришлю распечатку завтра и отмечу на ней те «пики», над которыми нужно поработать. Впредь старайтесь концентрироваться... с меньшими звуковыми эффектами. Привет Мэгги.
Одарив меня на прощание очень даже теплой улыбкой, майор уплыла прочь, покачивая бедрами столь непринужденно, что Амано созрел для дальнейших вопросов только тогда, когда яхта «Таша» скрылась за поворотом.
- Кто такая, почему не знаю?
- Ты же с летунами не общаешься, вот и не знаешь.
- А ты что с ней делал?
- С ней я ничего не делал. Решали рабочие вопросы.
- Да-а-а? - Он мне не поверил. Ни капли.
- Лучше скажи, какого черта ты здесь забыл?
- Одного маленького и очень злобного. - Опять намек? Теперь-то на что? - Тебя!
- То есть?
- Барбара заждалась!
- У меня, между прочим, рабочий день уже закончился!
- Ты знаешь, и у меня закончился! - подмигнул Амано. - И у тетушки твоей, как я догадываюсь, тоже... Но это никому не интересно. - Тяжкий вздох. - Побежали, коник!
- Какой я тебе коник?!
- Скаковой. Я ведь уже говорил.

Орбитальная база «Нэвис», Нейтральная Зона, 13 февраля 2103 г., время дня... а черт их разберет!

Сутки спустя мы уже стояли в одной из самых роскошных кают орбитальной базы Внешнего Кольца* (знаете, сразу за «карантинным периметром», система махонькой звездочки с милым названием Лила), и в сложившейся ситуации мне не нравилось сразу несколько обстоятельств. (*Внешнее Кольцо - первая полоса Нейтральной Зоны, то бишь зоны, не присоединившейся ни к Империи, ни к Федерации. Впрочем, тамошние обитатели, или, как их еще называют, нэйты (от nonaligned territory), вполне дружелюбны и радушно принимают у себя в гостях и ту и другую сторону. А если учесть, что именно в Нейтральной Зоне располагаются самые лучшие караванные пути и станции перехода, можете поверить на слово: гостей у нэйтов бывает много. Очень много. И очень разных).
Во-первых, нам не предложили присесть, что со стороны имперского лорда было не просто привычным хамством, а непозволительно грубым обращением с официальными представителями властей дружественного государства (ну допустим, между Империей и Федерацией мирного договора нет, а имеется пакт о ненападении, но суть примерно та же). Во-вторых, Амано хотя и сразу понял - по пренебрежительному взгляду лорда, - что любые предложения (тем паче, требования) останутся без внимания, тем не менее, продолжал излагать порученные нам Барбарой (читай - правительством) обязанности. А в них входило, в том числе и обеспечение безопасности упомянутого гостя из Империи. В-третьих, когда экспресс, доставивший нас на базу, заходил на посадку, описывая круг по рейду, силуэт корвета дальней разведки заставил меня насторожиться. Конечно, Мэгги еще должна быть в «поиске» - до весны еще полмесяца, а она обещала вернуться к лету, но чем черт не шутит? В общем, в монолог Амано я не вслушивался, рассеянно разглядывая вазу с изящным букетом белых лилий. Ну, нравятся мне эти цветы, ничего не могу с собой поделать. Из витания в облаках на твердую землю меня вернул голос лорда:
- Не вижу надобности в ваших услугах, господа офицеры. Я не нуждаюсь в дополнительной охране, да и... - взгляд в мою сторону, - не думаю, что вы сможете обеспечить таковую на должном уровне.
Реплика осталась без ответа, поскольку в данном вопросе капитан Сэна был полностью согласен с лордом. Почему-то это меня задело: я оторвался от изучения крапинок на белых лепестках и спокойно заметил:
- Не смеем настаивать. Вам если и требуется охрана, то только от себя самого, а таких полномочий нам никто не даст.
Лорд - молодой мужчина моего возраста или чуть младше, тонкий и изящный, как лилии в вазе, только цветом волос, походивший больше на тигровую их разновидность - покинул кресло, в котором принимал нашу делегацию, и подошел ко мне. О, и рост почти один, удобно: можно смотреть друг другу в глаза.
- Что еще мне, по-вашему, требуется?
И характер вполне... тигровый. По крайней мере, темно-желтые глаза в этот момент очень напомнили мне полосатого хищника.
- Расширить кругозор, полагаю. Судить об объектах и действиях исключительно по внешним признакам не то чтобы глупо, но прискорбно беспечно.
Пауза.
- Вы мне не нравитесь, офицер.
- Вы мне тоже... лорд. Продолжим изучать вкусы друг друга или вы разрешите нам откланяться?
Возразить на мое вежливое хамство было нечем: лорд коротко кивнул и повернулся спиной, показывая, что время визита вышло.
Я не стал ни кивать, ни кланяться (все равно ведь не увидит), просто вышел в коридор. Амано молчал до тех пор, пока мы не покинули ярус, предоставленный имперской делегации в полное распоряжение. Но как только под ногами оказалась часть станции, официально закрепленная за Федерацией, твердая ладонь напарника прижала мое плечо к переборке.
- Мо, ты меня пугаешь.
- А?
- Может, сделаешь над собой усилие и будешь выражаться связно? Этот выскочка удостоился куда большего количества слов, чем я за весь день.
- Что ты хочешь услышать? - устало морщусь.
- Какого... Ты вообще понимал, что говорил? Если завтра Империя объявит нам войну, я буду утешаться лишь тем, что знаю, кто виновник!
- Да ладно тебе... Ничего не случится.
- Почем тебе знать?
А мой напарничек встревожен не на шутку.
- Не волнуйся! Я воспользовался отцовским приемом, и только. Правда, в его исполнении все выглядит куда органичнее. Но и так получилось. - Видишь ли, имперцев время от времени надо ставить на место, иначе возомнят о себе. Я и поставил.
- По-моему, он был в бешенстве, - глубокомысленно заметил Амано.
- И что? Перебесится тигренок.
- Тигренок? - Голубые глаза подозрительно суживаются, и я понимаю, что ляпнул, как всегда, не подумав.
- Ну, это... он такой же рыжий.
К счастью, капкан, расставленный моим напарником на меня, пропадает впустую, потому что из глубины коридора я слышу радостное:
- Морган!
Так я и знал. Корвет «Дама Мечей» и его команда в полном комплекте. Опять не повезло. Мне.
- Морган!
Лавирующая между представителями военнообязанного и гражданского персонала базы девушка двигалась с фацией истребителя. То есть, уходя от столкновения надежно, но не всегда элегантно. До странности светлые глаза льдисто-зеленого оттенка и короткие локоны пепельных волос - моя средняя сестра Маргарет собственной персоной.
- Откуда ты здесь? Даже не представляешь, какое это чудо, что я тебя встретила!
- Кому - чудо, а кому... - выдыхаю одними губами.
- Что ты сказал? - в унисон спросили Мэг и Амано.
- Да нет, ничего... Привет, сестренка.
- Детектив, позволите похитить вашего напарника на несколько минут? - Обворожительная улыбка.
- Такой прекрасной женщине я позволю все, что она пожелает! - начинает расшаркиваться Амано, но сестра уже тащит меня в укромный уголок, чтобы начать допрос с пристрастием.
- Ты в этом году уже подтверждал летную подготовку? - Наедине со мной сирена мгновенно стала гарпией.
- А что? - задаю очень осторожный вопрос.
- Подтверждал или нет?
- Только позавчера сдал тесты.
- И?
- Как обычно.
- То есть к полетам допущен?
- Я же сказал: как обычно.
- Это такая удача! - Мэг порывисто обняла меня, едва не задушив в объятиях.
- Удача для кого? - считаю нужным уточнить.
- Для всех!
- А конкретнее?
- Видел имперцев?
- Ну, собственно... - Не говорить же ей, зачем Барбара меня сюда откомандировала? - Да. Видел.
- Так вот, мои девчонки... - Мэг неожиданно заковыристо выругалась. - Нехорошие. Уже успели познакомиться с пилотами делегации и даже успели поспорить, чья сторона увереннее держит в руках штурвал. Спор должен решиться через час. Путем соревнования между представителями команд.
- И что?
- А то! - Она почти выкрикнула. - Девчонки выставили мою кандидатуру!
- Не вижу ничего странного: ты же лучший пилот корвета.
- Я не могу!
- Почему?
- От имперцев участвует мужик, который... в общем, говорят, что он на меня запал. И когда успел только? И независимо от исхода состязания хлопот у меня будет... Не оберешься!
- Не понимаю.
- Рауль меня убьет!
- Ах да... - Мэг же замужем. И муж весьма ревнив. - Так зачем же твои подружки записали тебя? Или...
- Они еще не знают!
В светлых глазах наметились слезы.
- О замужестве? Ну, ты даешь... Зачем скрыла?
- Ну, положим, Наоми-то мне пришлось открыться. Зачем? Чтобы не было лишних проблем. Ты же знаешь, как начальство смотрит на то, что супруги вместе работают!
- Вообще-то не знаю. Не доводилось испытывать на себе. Но я чем могу помочь?
- Выступи вместо меня!
Если бы я не был таким усталым, наверное, упал бы. От потрясения.
- С ума сошла?!
- Почему? Ты же можешь...
- Опозорить перед Империей весь Флот? О да, это я могу!
- Не прибедняйся, Мо. И потом, ты же сказал, что совсем недавно...
- Это ничего не значит! Таша, кстати, была недовольна.
- Она всегда будет тобой недовольна, потому что ты лентяй!
- Это что еще за новость?
- Не знал? Ну же, соглашайся!
- Мэгги, ты не понимаешь, о чем просишь.
- В какой ты каюте прописан?
- Сорок семь «В». Постой, ты хочешь...
- Через полчаса буду у тебя вместе со снаряжением! Прими душ и расслабься! - Мэг легла на обратный курс прежде, чем я смог что-либо возразить.
Расслабься... Ну и задачки ты задаешь, сестренка!

Я открыл дверь каюты, путаясь в полотенце, которым остервенело вытирал голову. Амано с видимым интересом обозрел мою фигуру, облаченную в трусы и майку, и спросил, смешно морща нос:
- Ты собрался в постельку?
- А что?
- Не рановато ли?
- Я устал!
- Ну, как знаешь. Кстати, слышал? Буквально через несколько минут состоится матч века! Федерация против Империи! Билеты уже проданы, но я достал парочку.
- Мне это неинтересно.
- Да-а-а? - недоверчиво протянул мой напарник. - Участвует твоя сестра, между прочим. Не будешь за нее болеть?
- Лишний раз? Вот еще!
- Экий ты злобный сегодня...
- Я злобный уже два дня подряд, если ты успел заметить! Я не могу выспаться и отдохнуть как человек! И вообще, шел бы ты...
- Разрешите?
Мимо Амано протиснулась Мэг в летном комбинезоне и с охапкой всего остального снаряжения под мышкой.
- Да, конечно. - Напарник посторонился, но сдавать позиции намерен не был. По счастью, старший лейтенант Наоми Баррах - правый фланг «крыла» моей сестры - правильно оценила обстановку и замурлыкала:
- А вы, наверное, и есть тот самый Амано, который...
Дальше я услышать не успел, потому что Мэг втолкнула меня в каюту, защелкнула замок и выскользнула из одежды:
- Быстро надевай!
Спорить было бессмысленно, и я начал облачаться.
Надо сказать, что летные комбинезоны - творение в стиле «унисекс», то есть внешне выглядят на женских и мужских фигурах примерно одинаково, приспосабливаясь под особенности организма исключительно своим внутренним слоем. А если учесть, что сверху полагается путаница ремней экзоскелета, призванного свести возможные повреждения к минимуму, то определить половую принадлежность пилота с первого взгляда не представляется возможным. Да и со второго - тоже... Шлем с тонированным щитком облегчения в процесс идентификации тоже не вносит. Поэтому, когда я выкатился в коридор, у Амано и мысли не возникло, что вместо сестры летать собирается брат. Собственно говоря, мысли моего напарника в тот момент занимали округлости Наоми, а не что-то более прозаическое.
К чести старлея Баррах, та мгновенно сменила место дислокации, подхватив меня под руку и потащив к арене планирующегося циркового представления. На ходу мне было сообщено, что пилотировать придется «нетопыря» (ничего не имею против: штурмовик среднего класса близкий по своей маневренности к истребителям). А также я узнал, что «бой» будет проводиться на трех эшелонах в периметре, который провешен сигнальными буйками, победа засчитывается после первого попадания в одну из секций на брюхе «птички».
Процедура идентификации прошла без сучка без задоринки: прильнув к тыльной стороне моего правого запястья, айдишка выдала короткое и емкое: «Капитан М. Кейн» и «Допуск к полетам подтвержден».
Конечно, «летные» и «пехотные» звания соответствуют друг другу как... В общем, вы поняли? Но идентификационное устройство было доверено ловким пальчикам Наоми, отсеявшей из массы сведений всю ту шелуху, которая могла бы помешать исполнению гениального плана моей сестры. Проще говоря, старлей путем нехитрых манипуляций и пользуясь тем, что идентификационные сведения идут сплошным потоком и с непривычки главного можно и не заметить, лихо подчистила нужные места.
А потом мне помогли залезть в кабину и... Шоу началось.

При первом же контакте с креслом активировался экзоскелет, и я почувствовал себя древним рыцарем в... Нет, доспехи сияющими не были. Зато конь вполне боевой. Только вместо поводьев штурвал, который надо еще подогнать под свои привычки. Удивительно, но я успел-таки подстроить «рабочее место» как раз к тому моменту, когда пошел обратный отсчет. Главное для пилота, чтоб вы знали, это устроить с комфортом свою пятую точку.
Стартовый механизм стапелей вышвырнул мою «летучую мышку» в космос, и кабину тут же заполонили виртуальные проекции. Да-да, стенки кабины непрозрачны, потому что невозможно обеспечить и обзор, и прочность брони одновременно, поэтому все, что происходит снаружи, проецируется системой наблюдения внутрь. Прямо на стенки. 180 градусов фронта и три тыловые врезки прямо перед глазами, не считая экранов с показаниями приборов: с непривычки разбираться - тягостно, но у меня было достаточно времени, чтобы привыкнуть.
Эй, это что за дела? Техники совсем не следят за балансировкой: сразу после стартового коридора машину закрутило винтом. Так, что у нас в данном случае главное? Не паниковать, а потихоньку начать играть бортовыми двигателями - и все наладится... Ой, простите, зря других ругал. Сам виноват: плохо «птичку» под себя отрегулировал. Ручки-закорючки, да еще и трясутся. Боюсь, что ли? Нет, ни черта. Откуда же мандраж? А, это я злюсь. Как обычно: на весь мир (в лице сестры) и на себя самого. На Мэг - за то, что втравила меня в очередную глупость, а на себя - за то, что поддался на провокацию. Но с дрожью надо что-то делать: могло ведь и по стенке протащить. Нет, ну какие чуткие рычаги управления, вы только поглядите! Как на тренажере. А я-то, наивный, считал, что реальная «птичка» медленнее своего виртуального близнеца. М-да... Надо будет предложить Таше изменить условия экзаменов. Пусть полюбуется, как меня крутит на старте.
«Винтом» я и попал под первую атаку своего противника.
Собственно, благодаря своей нервной дрожи ушел от удара. Выровнял машину, поднялся на третий эшелон. Так, где ты у нас прячешься?
Вижу. Сзади, на пять часов. Ныряю вниз, подставляя «спину»: хочешь, стреляй - все равно засчитано не будет, потому что «места попадания» отмаркированы только на «животике», чтобы усложнить задачу ровно вдвое, поскольку обычно метят и грудь, так сказать, и спину. Сам палю наугад, потому что никак не могу приноровиться к перекрестию прицела: скачет как пьяный.
Сколько нам отведено времени? Три минуты? Мне бы хоть продержаться...

Предыдущая страница 18 Следующая страница


19 Рональд и Асия Уэно

Но на исходе третьей в игру решила вступить судьба в лице троих «мародеров»*, взявшихся невесть откуда. (*«Мародер» - компромисс между маневренностью и защитой, любимая машина «свободных» наемников, у которых с официальными властями соблюдается паритет: друг друга не замечают. Правда, обычно фримеры (от free mercenary) не позволяют себе открытых конфликтов с представителями служб безопасности, но тут все зависит от суммы контракта: если игра стоит свеч, можно пойти на риск, и немалый). Система оповещения на мгновение задумалась, потом истошно взвыла: «Прорыв периметра!» Я дернулся, и «нетопырь», подчиняясь моей судороге, тоже отскочил, почти натыкаясь на сигнальный буй, и эта нечаянная смена позиции позволила мне взглянуть на происходящее со стороны и заметить...
Как «мародеры» атаковали глянцево-черную «птичку» моего противника.
То ли он получил сигнал опасности позже, то ли замешкался, но уйти от атаки успел лишь частично: одна из трасс выстрела задела бок его машины в том самом месте, где короба линий питания выходят из-под защиты брони на свет божий - к управляющим контурам. Если будешь нарочно пытаться попасть в эти крохотные точки, не получится. Зато сдуру или при достаточной степени «удачливости» жертвы (как у меня, например) - вполне реально. Короче говоря, в силу стечения обстоятельств парень лишился возможности навязывать свою волю правой половине рулевой системы.
Я выругался и нашарил кнопку связи.
- Ты как? Рули совсем готовы?
Честно говоря, и сам себя не слышу: в наушнике такой гул, что зубы сводит. Но мне отвечают:
- Полностью.
- Не дергайся! Я тебя подберу!
- Как?
- Говорю же, не дергайся!
Он не стал пререкаться и в точности выполнил мои инструкции.
Я, накрыв линию атакующих веером беспорядочного огня (ну и фиг, что он, скажем так, небоевой: выглядит-то столь же страшно, как и в реальном бою, а пока догадаются, пройдет несколько драгоценных секунд), прорвался к имперцу и приклеился к его «птичке» пилонными захватами, которые были освобождены от боекомплекта на время проведения соревнования (вообще-то для таких тяжестей они не предназначены, но мне ведь и не надо было его «нести»: маршевые двигатели уверенно держали нужный эшелон). Чертыхаясь в тщетной попытке рулить ровно (что не дано, то не дано), я вломился в первый же попавшийся свободный ангар (индицируется специфическим световым кодом), толкая перед собой поврежденную машину. Половина прибывших на место техников помогла нам выбраться из кабин, а вторая восторженно наблюдала, как наконец-то взлетевшие звенья истребителей защиты базы гоняют нарушителей спокойствия: наверняка нэйты с радостью ухватились за возможность устроить «догонялки на выбывание» - не так уж часто нейтралам удается поучаствовать в боевых действиях. Собственно, на то они и нейтралы, но десятки поколений кровожадных предков внезапно могут проснуться (и просыпаются!) даже в самом миролюбивом потомке.
Не спорю, зрелище было эффектное, но я его пропустил, пока путался в ремнях и креплениях. А когда ноги все же коснулись пола, мой противник уже сосредоточенно рассматривал свою «птичку». Рассматривал, сняв шлем, естественно. И когда парень обернулся... Впрочем, рыжий затылок уже вызвал у меня неприятные предчувствия.
- Вы все-таки меня задели, леди.
- М-м-м...
Чертов щиток заело. Как всегда!
- Позвольте выразить мое восхищение вашими действиями, капитан: вы не только одержали честную и красивую победу, но и спасли меня... - Ну, ты еще на колени стань! Ой, и правда встает. Хорошо, хоть на одно.
- Отныне вам принадлежит не только мое сердце, но и моя жизнь. Надеюсь, вы не откажетесь принять этот дар вместе с приглашением на ужин. Вдвоем. Только вы и я.
Плюнув на щиток, рву шлем с головы:
- Какой ужин?!
Немая сцена, по окончании которой лорд выглядит так же растерянно и жалко, как и я. Но главная беда состоит в том, что импровизированное признание в любви слышал не только я и техники, а и туева хуча народа, набежавшего в ангар, среди которой мелькали хорошо знакомые мне лица.
То, что происходило дальше, можно было крутить на большом экране и собирать рекордное число зрителей.
Одуревшие от происходящего имперцы охали и ахали вокруг своего «чудом оставшегося в живых» лорда. Непонятно, что и зачем делающий на базе майор нашей Службы сурово сдвигал брови и грозным голосом обещал «наказать виновных в инциденте», причем мне бы тоже было интересно посмотреть на этих самых виновных. По очень простой причине. Нет, даже по нескольким простым причинам. Во-первых, запланированное соревнование носило статус «частной вечеринки», то есть проходило на ничейной земле и, следовательно, подлежало рассмотрению только с точки зрения законов Нейтральной Зоны. Во-вторых, я и участвовал в нем как сугубо частное лицо, потому что, получив от ворот поворот на аудиенции у лорда, не пожелавшего воспользоваться нашей с Амано компанией в дальнейшем следовании на территорию Федерации, мы с полным правом могли считать себя «выполнившими задание». Хотя Барбара будет категорически не согласна с таким выводом, разумеется. В-третьих, чтобы власти Федерации могли начать разбирать по косточкам сей «инцидент», нужно было заявление потерпевшей стороны. Догадываетесь - какой? Ну не нэйтов же: они-то всласть налетались и настрелялись, за что комендант базы всем своим довольным видом выражал благодарность двоим незадачливым поединщикам. Нам с лордом то есть. А Империя ни за что не стала бы высказывать претензии, потому что... Это вызвало бы слишком большое внимание. Со всех сторон. Мало того что лорд потерпел поражение от (прочувствуйте всю глубину позора!) пилота запаса, так еще и скандалить по этому поводу? Надежнее и быстрее сделать вид, что ничего не было. Так, собственно, и случилось. Майор побагровел, глядя на спины с достоинством удаляющихся имперцев, и решил сорвать злость на мне, отправив на гауптвахту. Честно говоря, меня вполне устроили бы сутки безмятежного пребывания наедине с самим собой, но... При слове «гауптвахта» комендант базы оживился, что выглядело подозрительно, а один из нэйтов местной службы безопасности чересчур громким шепотом сказал другому, что было бы здорово заполучить меня на губу для приватной беседы об особенностях пилотирования. Разумеется, перспектива моего общения с нейтралами (и последующий отчет за такую «преступную халатность» перед начальством) майора не порадовала, и он, скрипя зубами, отложил рассмотрение дела до возвращения домой.
Только не думайте, что нэйты хотели облегчить мою участь! Им, как и всем прочим, было чертовски любопытно увидеть ужин, на который меня так легкомысленно пригласил побежденный лорд. Впрочем, еще оставалась надежда, что он передумает.

Морена, ресторан «5-я Авеню», 14 февраля, 22.00.

«Мы, лорды, от своих слов не отказываемся» - именно по этой причине я, как полный и окончательный идиот, сижу за столиком в центре совершенно пустого ресторана в центре города и нервно мну краешек салфетки. Как меня наряжали в смокинг, рассказывать неинтересно, это надо видеть, а не слушать.
Сижу и жду своего... приглашателя. А зрители толпятся у входа в предвкушении совершенно потрясающего спектакля, полагаю.
На столик падает легкая тень.
- Что будете заказывать? А, официант.
- Стакан минеральной воды и... - Задумываюсь на мгновение и слышу ехидное:
- И мороженое, конечно же!
Поднимаю взгляд и чувствую, как начинаю звереть, потому что в форме обслуживающего персонала ко мне элегантно наклонился... мой напарник.
Какого черта?!

Эпизод 22 - «ДЕНЬ СВЯТОГО ВАЛЕНТИНА - ГДЕ ЖЕ ТЫ, ЛЮБОВЬ, СКОТИНА?»

Амано Сэна.

Морена, ресторан «5-я Авеню», 14 февраля 2104 г., 22.00.

Как хорошо, что я не избрал карьеру официанта! Уже спину ломит и ноги отваливаются, а этим трагикам за столом хоть бы что. Разве можно столько жрать? И не им одним. Будь моя воля, я бы всех посетителей этого сомнительного заведения на диету посадил, клянусь! Хотя бы на один день. Сегодняшний. Или перестрелял. Хватит жрать, кому сказано?! Чего мне рукой машешь? Лопнешь ты, толстяк! Вот посмотри на меня: в элегантном костюме, белой манишке с бантиком, через руку перекинуто ослепительно белое полотенце, стройный, как кипарис... Еще бы не быть стройным - в последнее время слишком много в моем календаре попадается дней, подобных этому.
Вообще, денечек тот еще. Сказать, что я был вне себя, когда узнал, с кем соревнуется наш драгоценный подзащитный субъект, это, не сказать ровным счетом ничего. Твою-вашу-их-имповскую дивизию так-растак! Только пригрезилось, понимаешь, что человек проникся нашими партнерскими отношениями, привык, приспособился, научился действовать согласованно, в команде, и вот вам пожалуйста! Ввязывается в политически некорректную ситуацию, напрямую касающуюся доверенного нам задания, - и ни словечка! Как будто я шкаф, стол... Ну, выживем, всыплю я тебе промеж ясных очей, сокол мой стремительный!
Конечно, если меня раньше инфаркт не хватит или что похуже. А что, запросто! Между прочим, по итогам экспертизы моего бывшего термокостюма, сие беспокойство более чем оправданно. Есть у меня один весьма компетентный в этой области знакомый. Сначала-то я, вернувшись с Челесты, разобрал все сам - и ничегошеньки не обнаружил неисправного. Неужели я совсем дурак? К сожалению, полученная от независимого эксперта информация оказалась утешительной для самолюбия, но совершенно губительной для настроения. Я хорош такой, каков я есть, и незачем меня поджаривать или замораживать! А ведь кто-то пытался, только, если можно так выразиться, «недостарался». Отказала лишь автотермокоррекция. Боялись, наверно, сделать вмешательство слишком заметным. И ведь даже не скажешь, когда над ним поколдовали - до проведенных вместе с Рэнди испытаний или после. Мы-то не могли прокатать снаряжение по факту температуры, располагая лишь условиями комфорта родной планеты. Планочками пощелкали, сами бросили себя из горячего пота в холодный и наоборот, и все. Автоматику так не проверишь. Только на Челесте выяснилось, что один костюм неисправен. Только один, заметьте, мой! В каком-то смысле это обнадеживает: личный недоброжелатель, пытающийся истребить кого-то конкретно, всегда предпочтительнее общего врага. Можно не опасаться нейтринного заряда, сброшенного на весь город. Ну, или почти не опасаться. Но дорогу я теперь перехожу только по правилам!
И в свете моей развившейся паранойи плюс загадочные события на юмском курорте, которые, чует мое сердце, как-то с Империей связаны (только мы, боюсь, никогда не узнаем, чьи конкретно планы умудрились нарушить), мой горячо любимый напарник выкидывает подобный фортель. Как он вообще позволил впутать себя в такое?! Ведь не авантюрист, а вот, поди ж ты. Уж с кем бы я после событий двухмесячной давности ни за какие коврижки не пошел на свиданку, так это с подданной Империи. А с подданным и подавно!
Хотя, если подумать, при их имперском матриархате еще неизвестно, кого на свидание приглашать безопаснее. С другой стороны, этот самый матриархат у них очень даже своеобразный. Кстати, предупреждаю: информация, которую я сейчас пытаюсь скомпоновать, собрана по крохам из разных малоизвестных и недоступных простому обывателю источников, нигде не фигурирует в полном виде и разглашению не подлежит.
Не зря я в библиотеках да Сети прописался, как только с Юмы вернулся, весь такой отдохнувший. То, что Империя освоила космос и открыла возможность быстрого сверхсветового перемещения гораздо раньше, чем потомки землян, составившие впоследствии костяк Федерации, известно всем. Этим фактом импы высокомерно помахивают перед нашими физиономиями с момента первого контакта! Тем не менее, на настоящий день территория, «охваченная» Империей, изрядно уступает нашей, а ведь мы вышли на арену всего-то лет двести назад! Никогда не размышляли над данной странностью? Начнете копать, едва ли выкопаете правильный ответ, если только, разумеется, не имеете доступа к тем сведениям, что открыто не найти и с огнем. Да и их, повторяю, придется собирать по крупинкам.
Оговорюсь: правильных ответов несколько. И один, перебивая другого, кричит, что он самый правильный. Объединив же все воедино, получаем следующее: Империя, при всей своей дремучей истории, крайне нестабильна. Нестабильность двойная - импов как расы и самой Империи как политического образования. С чего бы начать... Для начала обратимся к антропологии.
И снова известный факт: импы - раса человеческая. Таковых три: мы, они и аксиане. Но последних крайне мало, столкнулись мы с ними буквально «на днях», и, похоже, скоро Федерация примется за их ассимиляцию. Кстати, зря, но это к делу не относится. С импами же такой финт ушами не пройдет. Хотя бы потому, что они отстоят от нас немного дальше, чем аксиане, и этой разницы хватило для генетической несовместимости. Собственно, подданные Империи - параллельная ветвь развития по отношению к нам, а аксиане вроде кроманьонцев, которых ученые до сих пор считают предками современного человека земного происхождения.
Но вернемся к нестабильности. Сам ломаю голову, как так могло сложиться в процессе их эволюции, но у импов чрезвычайно высокая детская смертность. По моим прикидкам (точных цифр нигде не приводилось), выше пятидесяти процентов, и это в возрасте до года. Как-то связано с иммунитетом, полагаю. Хотя медицина у них на весьма высоком уровне, вот что удивляет! Но в более позднем возрасте такого беспредела уже не наблюдается: уровень смертности к двум годам достигает такового в Федерации. То есть главное для ребенка - пережить тяжкое время первых полутора лет жизни.
А теперь, как говорится, зацените иронию! При подобном положении дел стратегия выживания вида - рожать и еще раз рожать. С этим как раз все в порядке. Но когда я ознакомился с одной их традицией, имеющей весьма непосредственное отношение к высшей, Императорской, власти, я чуть не упал. Как уже говорилось, у наших противников матриархат, и специфический. Используя средневековую земную метафору (правда, европейскую), «наследует» кудель, но правит - меч». То есть, трон наследуется по женской линии, и только так. Уже супруг Императрицы получает реальную власть в свои руки. Еще мне встретилось выражение: «Император - чело, но Императрица - сосцы Империи». В пояснении утверждалось, что этим подчеркивается право передачи власти только по линии Императрицы. Как я подозреваю, Черная Роза, знакомая нам в Федерации как Ожерелье Вилль-Форца, использовалась ранее именно в инаугурационных целях. Логично: при вступлении в права наследования Императрица надевает ожерелье, подчеркивая тем самым грудь, а Император при коронации украшается венцом. Эта часть ритуала вполне закономерна, а все вышеизложенное даже слегка укрепляет Императорский Дом. Женщины вообще носительницы генов стабильности. Зато другая часть местного обычая сводит все на нет.
Мать передает трон дочери, и только дочери перворожденной. В свете того, что я рассказал о детской смертности, традиция эта представляется мне глупой и опасной донельзя. Конечно, в случае кончины первой дочери трон имеют право отдать следующей по счету (я даже прочел про случай выдавания младшей сестры за старшую), но такое наследование считается несчастливым для народа, своего рода зловещим предзнаменованием, и традиционно часто заканчивается дворцовым переворотом и сменой династии. Какое может быть геополитическое постоянство, когда средний срок существования одного Дома - два-три поколения, после чего начинается резня и беспорядки? Вот Империя то внезапно расширяет свою территорию, не давая вздохнуть местному населению завоеванных планет, то, наоборот, резко ее сужает, в моменты политической слабости - своего рода пульсация. Сказать по правде, тому придурку, который внушил своему народу идею «неблагоприятного наследования», мы, федераты, обязаны поставить памятник. Много памятников! На каждой планете, попавшей благодаря этому в наши загребущие руки. И вообще, не препятствуй расширению Империи эта величайшая из глупостей цивилизованного мира, мы могли бы и в Космос не успеть выйти. И смех, и грех, одним словом. Надо будет рассказать Моргану пусть тоже заценит. Когда освободится.
Я стрельнул глазами в сторону сидящей в центре зала парочки. На вид совершенно нормальные люди, пока один из них не улыбнется пошире, а второй... второй - Морган, и тут комментарии излишни. Ох, как я зол! Сидят воркуют как двое влюбленных в свой официальный праздник. Отдыхают, в отличие от некоторых! Счастливый проигравший как раз что-то довольно оживленно излагает несчастному победителю (а сколько визга-то было! «Я не пойду, вы с ума сошли, это неприлично, я это не надену...»). Последний внимает, склонив голову в видимой заинтересованности рассказом или собеседником. Какая идиллия! «Что ж ты, милая, смотришь искоса?..».
Заинтригованный, я решил подойти и послушать. Должно же и мне перепасть хоть немного личного счастья? В конце концов, я их охраняю. Ну да, их. Мо - от лорда, а лорда - от чего угодно, Каков каламбур, а? Только шутить и остается. Салфеток им еще принести, что ли? Так они еще и предыдущие не прожевали. Или воды? Но ее никто не требовал вроде. Ага, тому безразмерному типу, что за соседним столиком, захотелось умереть от несварения желудка. Снова меня подзывает, жиртрест! Оч-чень хорошо! Если что, я тебя сам прооперирую, обещаю! Правда, я никогда не специализировался в хирургии, но это мелочи. Главное - начать. Вон официантом тоже первый раз в жизни заделался, а подносом как ловко манипулирую! И по залу просто летаю. Самое сложное - не попадать в прямую область зрения этого тигренка, как его Морган обозвал.
Чуть не вывалив содержимое подноса на столик, который в любой момент мог стать операционным, я принялся медленно и со вкусом расставлять тарелки, мисочки и вазочки, поправлять салфетки и цветы в невысоком хрустальном бокальчике... Эх, и что я в детстве маму не слушал, когда она меня икебане учила?
Судя по всему, наш сиятельный гость развлекал своего визави забавной историей про какого-то чрезмерно удачливого капитана Тайлора, якобы истинного виновника мира между Империей и Федерацией. Не слышал такой версии событий Аль-Барадского конфликта, честное слово. Да и имени что-то такого не припомню. Лорд же в заключение еще и добавил, что сей легендарный Тайлор, вполне мог быть, цитирую, «недалеким предком уважаемого капитана Кейна». Что значит - недалеким? Я даже слегка обиделся за Моргана. Учить язык надо, вот что, дорогой инопланетный гость!
Интересно, чем его осчастливит в качестве ответной любезности мой напарник? Я хихикнул, вспомнив про злоключения, о которых он поведал нам на Челесте, под давлением 770 атмосфер и общественности. Вот бы тот удивился! Кстати, рассказ Мо и натолкнул меня на идею нынешнего времяпрепровождения.
- Вы слишком хорошего обо мне мнения, господин Дору дай Сеймей*, - подал голос Морган. Чистый нож, который я уже добрую минуту как пытался передать недоуменному клиенту из рук в руки, едва не вонзился в его пышное тело. (*Абэ но Сеймей - мифический онмедзи. то есть синтоистский волшебник, мастер инь-ян. Совершенно эпическая личность, герой сказок, театральных постановок, книг, аниме и фильмов с живыми актерами. По преданиям, являлся получеловеком, его мать была лисицей-оборотнем (кицунэ). Видимо, сей достойный столовый прибор, тоже был за немедленное оперативное вмешательство. Я рассыпался в извинениях, виновато улыбаясь. Предупреждать надо о таких фамилиях! Или это имя? Барбара, отправляя нас на задание, называла его господином Дору. Но для любого моего соотечественника назваться Сеймеем, - все равно, что для европейца представиться Мерлином. Отвисшие челюсти окружающих обеспечены.
- Теперь-то я думаю, что вас сложно переоценить, капитан Кейн, - лорд, профиль которого я исподтишка обозревал все это время, подмигнул и усмехнулся. Готов поспорить: лисы у него в крови тоже фигурировали. Такой же рыжий, и зубки остренькие. И с чего Мо с тигренком его ассоциировал? Типичный лис. Правда, хитрецом не выглядит, это факт. Ну, да и у наших родных лисиц тоже своя специфика, и парень ей соответствует на все сто. Вон как с Морганом любезничает, любо-дорого посмотреть! Соблазнит парня, ей-богу, соблазнит! И увезет в Империю. А мне дадут в напарники Паркера, как и собирались изначально, и... лучше повеситься!
Я печально вздохнул и принялся собирать грязную посуду на поднос. Мир отродясь не видел у официантов таких плавных и неторопливых движений.
- Кстати, - продолжал Сеймей, - зачем мы так официально? Спаситель жизни все равно, что брат, зачем титулы? - Я окончательно насторожился и, в последней надежде удержать занятую позицию еще хоть на миг, принялся поправлять тканую салфетку, заправленную за шиворот многострадального посетителя. - Называйте меня...
К моему глубокому сожалению, мне так и не довелось расслышать, как именно коварный совратитель чужих напарников предлагал его именовать. По запястью скользнула чья-то рука, и я с ужасом поймал на себе недвусмысленный взгляд моего тучного клиента. Что за...
Кажется, большего конфуза я не испытывал никогда! И паники - тоже. Сначала я остолбенел, и, естественно, мой ступор был благосклонно, но ошибочно принят за податливость. Толстые пальцы игриво скользнули под манжет. Я понял, что надо что-то делать, и немедленно. Первое стремление - огреть по голове подносом - я мужественно в себе подавил. Еще не хватало затеять драку в ресторане! Я поступил гуманно: просто наклонился к уху горе-Казановы и с тихой нежностью в голосе объяснил ему, кто он и кто его родственники. Недалекие.
Только по прошествии многих месяцев я осознал, что это был тот самый знаменательный день, когда чаши моего везения и удачи Моргана сравнялись на весах судьбы. А тогда я ожидал от толстяка чего угодно, от ответного хамства до извинений, но только не того, что произошло.
Неуловимо быстрым (и совершенно неожиданным от мужика подобной комплекции) движением толстяк отодвинулся от стола и одним рывком усадил меня к себе на колени. Я недостойно ойкнул, заметив краем глаза, как округлились глаза у Моргана, тоже поглядывавшего на мои манипуляции с подносом и посудой. Впрочем, в сложившихся обстоятельствах все проблемы, кроме самой насущной, отошли на второй план. Я попытался вскочить, меня попытались удержать - и удержали. Раздались смешки. Я дернулся еще отчаяннее. С тем же исходом. Третьего рывка, добавившегося к нашей совместной массе, не выдержал стул, и мы очутились на полу. Этого уже не выдержал я и двумя четкими ударами припечатал своего оскорбителя к паркету. Оставив отдирание первого от последнего на совести прочего обслуживающего персонала, я забрал поднос и, чуть не спотыкаясь, удалился в служебное помещение, где принялся остервенело мыть бокалы под ледяной струей воды. Включить горячую не оставалось сил. Мои руки тряслись.
- Что это было?
Голос Моргана заставил меня нервно подпрыгнуть.
- Отвали. Иди, присматривай за... этим.
- Надо же! Как, оказывается, легко тебя можно вывести из равновесия. - Мой напарник, похоже, не собирался следовать моей просьбе, и я повторил ее в более грубой форме. Но и это не помогло.
- Теперь осознаёшь, каково мне! - грустно усмехнулся он. - Нет, я не к тому, что меня постоянно, гм, клеят... Как раз наоборот. Но когда все, что бы ни делал, оборачивается к худшему или превращается во что-то дурацкое, возникает стойкое ощущение, что ты вообще не способен действовать правильно... Тебе ведь это незнакомо, правда, Амано?
Я кивнул, начиная потихоньку отходить.
- А у меня такая фигня каждый божий день, - вздохнул Кейн. - Ладно, пойдем уже.
- Через зал? Ни за что! - Меня передернуло.
- Через служебный выход, глупенький. Кстати, этого аксианца в зале тоже уже нет. Унесли.
- Кого?!
Передо мной где-то вдалеке слабо забрезжил свет истины.
- Да того, полного... отморозка. Кстати, что ты ему такое сказал, что он так резво... Ты знаешь аксианский?
- Неважно, - отрезал я. И впрямь, какая разница, что я ему сказал: все равно он меня наверняка не понял. Точнее, понял, но исключительно превратно. Главным было то, как я ему это сказал. В общем, решено! Никакого человеколюбия. В следующий раз вломлю сразу, и так, чтобы гад уже никому больше не досаждал. Хотя, если представить себя на его месте... в общем, как ни крути, а виноват только я один.
- Так мы идем или тебе еще помочь здесь прибраться?
- А вы с лордом?
- Кто-то же должен охранять его по пути на базу! - делано возмутился наш новоявленный дипломат. - Не я же!
- А, по-моему, твои способности в этой области кое-кто уже реабилитировал. - Я благодарно улыбнулся своему другу, и мы поспешили к Дору дай Сеймею, томящемуся в нежелательном одиночестве. Приятный, кстати, человек, то есть лорд, оказался. И ничуть не надменный.
...И все-таки в эту проклятую забегаловку я теперь и под дулом «мармона» не шагну!

Эпизод 23 - СЕМЕЙНЫЕ ЦЕННОСТИ

Морган Кейн.

Морена, отель «Карлайл», 17 февраля 2104 г., вечер.

- Какая встреча! Ну что, Кейни, нашел вечный двигатель?
Голос, который я и не думал услышать. Никогда больше. Голос, мигом воскресивший в памяти не слишком приятные годы. Годы учебы в колледже. Годы, которые хотелось бы забыть как страшный сон. Забыть все, в том числе и первую красавицу класса Линн Эпплби...
Для обслуживающего персонала и преподавательского состава я был главным врагом (из-за постоянно устраиваемых ЧП), для учеников - любимым посмешищем. Причем, как правило, больше усердствовали в насмешках именно особы женского пола. Сначала - девочки, к окончанию учебы - вполне взрослые и достаточно здравомыслящие девицы. Впрочем, в моем присутствии здравый смысл окружающих имеет свойство испаряться и уступать место предвкушению развлечения. За которое обычно я и расплачиваюсь.
Линн выделялась на общем фоне не только кукольной внешностью, но и нездоровой тягой к шуткам на мой счет. Признаться, весьма удачным шуткам. Сколько лет прошло? Больше десяти. Даже больше двенадцати. И все равно окликнувший меня серебристый голосок заставил вздрогнуть и слегка втянуть голову в плечи. В общем, вновь дать повод для насмешек. Разумеется, от глаз Амано мой нелепый страх не укрылся:
- В чем дело? Ты ее знаешь?
- Угу.
- А что она имела в виду? Насчет «вечного двигателя»?
И тут мне стало хреново. Совсем. И я выпалил, совершенно не отдавая себе отчет в том, что вокруг нас толпа людей:
- А то ты не догадался! Зачем мне искать вечный двигатель? Чтобы применить свои уникальные способности по назначению!
Видимо, звезды сложились в крайне неудачную для меня конфигурацию, потому что Амано моргнул и переспросил:
- Какие способности? По какому назначению?
- ПО ПРЯМОМУ! Потому что я «вечный тормоз»!

Окончание фразы звенело в глубокой тишине, которая начала накрывать холл отеля «Карлайл» еще в самом начале моего «срыва».
Десятки взглядов со всех сторон: удивленные, сочувствующие, надменные, злорадные. И в эпицентре - кристально-серые смеющиеся глаза Линн. Как всегда.
А ведь я не хотел останавливаться в этом чертовом отеле! Очень серьезно просил одуматься и переночевать в каких-нибудь простеньких меблированных комнатах поблизости от вокзала: и через весь город переться не надо, и лишних толков не возникнет. Просил. Видимо, надо было умолять. На коленях. Либо плюнуть, послать Амано подальше и самому устраивать свой ночлег. Сколько раз уже попадал в идиотские ситуации из-за чрезмерной мягкотелости - пальцев не хватит пересчитать! Но, честное слово, иногда лучше согласиться с любым решением напарника, потому что, если настоять на своем, рискуешь неделю кряду наблюдать рядом недовольную физиономию и каждую минуту ожидать, что с надутых губ сорвется очередная «гениальная» колкость в мой адрес. Ну ладно, Управление: там народ привычный к нашим «стычкам», а вот в местах цивильных... Например, в этом отдельно взятом отеле.
Даже коридорные уже косятся, с трудом скрывая улыбку. Ну напарничек, удружил!
- Как живешь, Кейни?
- Как могу, так и живу, - огрызаюсь, не зная, куда отвести взгляд. Нет, придется смотреть прямо на Линн. Тем более смотреть есть на что, и Амано прямо-таки пожирает взглядом изумительную фигуру, упакованную в черно-белый футляр атласного платья.
Мисс Эпплби стала предметом вожделения всех парней колледжа, когда ей исполнилось четырнадцать. То есть когда в нужных местах появились аппетитные округлости, а за высоким лбом начали рождаться мысли, занимающие каждую вторую девицу: как удачно выйти замуж (каждая первая тоже об этом думает, просто тщательнее скрывает свои истинные намерения). При этом Линн очень хорошо училась. Получала исключительно высокие оценки. И хотя некоторые поговаривали, что ей, как дочери директора колледжа, делают всевозможные скидки на экзаменах, даже я прекрасно видел: девушка умна. Достаточно умна, чтобы притворяться дурочкой. Она и притворялась. Я... Был признан дурачком и нещадно осмеян вне зависимости от своего желания. Шутки Линн были особенно чувствительны. Наверное, потому что она мне тоже чуть-чуть нравилась. Нравились ее тяжелые золотистые косы, которые я имел возможность лицезреть на каждом уроке, поскольку сидел через парту от Эпплби...
- Что-то раньше ты не был таким грубым, - насмешливо протянула Линн, с интересом разглядывая моего напарника. Ну да, конечно: она же всегда неровно дышала к красивым парням. Говорят, на самом последнем году обучения встречалась с кем-то, и довольно плотно, если можно так выразиться.
- Раньше и вы не были...
Ну и что сказать? На язык просится: «такой красивой».
В самом деле, она чудно похорошела. Повзрослела, приобрела какое-то внутреннее достоинство, добавившее просто хорошенькой девушке шарм королевы. И тем обиднее сознавать, что я для нее остался все тем же неуклюжим клоуном.
- Язык проглотил, Кейни?
- Мисс Эпплби...
- Я давно уже миссис. Миссис Корт.
Ого. Неужели она жена того самого... Индустрия цветных металлов. Алмазные прииски. Нанотехнологии. Высоко взлетела, директорская дочка. Остается только лужицей растечься у длинных и невероятно красивых ног.
- Извините, я...
- Снова сморозил глупость? Ничего, я даже рада: вспомнила юность. Как сестрички? Выросли или ты по-прежнему с ними нянчишься? Хотя, скорее, они нянчатся с тобой!
Смотрю в серые глаза, лучащиеся смехом. Глаза человека по-настоящему счастливого. Неужели все эти двенадцать лет она только и ждала встречи со мной? Не хватало других шутов для развлечения?
- Как вам будет угодно. - Поворачиваюсь, старательно фокусируя взгляд на чем угодно, только не на лицах людей.
- Эй, Кейни, может, угостишь меня коктейлем? По старой дружбе? Впрочем, судя по твоему костюмчику, и на стакан минералки рассчитывать не приходится. Ладно, возьму расходы на себя! Поболтаем?
- Прошу прощения, миссис Корт. Вам лучше поискать другого собеседника.
Спешу добраться до лифта, но его двери закрываются только после того, как в кабину врывается Амано.
- Что за красотка? Запоминающаяся дама, где-то я ее видел.
- Мы учились вместе.
- Это я уже понял, не дурак.
Наверное, меня основательно перекосило, потому что напарник поспешил сгладить впечатление от своих последних слов:
- Я не то хотел сказать...
- Что хотел, то и сказал.
- Брось, ну что ты, в самом деле? Чем щедрее природа на внешние краски, тем... Есть замечательное хокку, кстати. Любишь поэзию?
- Ненавижу!
- А зря. Так вот, оно звучит примерно так:

Иней на стекле.
Дыхание очага.
Что ближе сердцу?

- Понятно, что имеется в виду?
- Ни капельки!
Да какие, к черту, сейчас стихи? Он что, издевается?
- Красота хороша для удовлетворения органов зрения, а для остального требуется совсем другое. И потом, ну пошутила девушка немного, и что? Не обращай внимания на чужую глупость!
- Немного? Выставила на посмешище перед всем отелем!
- Ну не перед всем, а только перед теми, кто был в холле, - внес разумную поправку Амано.
- Этого мало?! Да мне теперь из номера нос не высунуть!
- Прямо! Забудут через пять минут.
- Забудут? Как бы не так! Уж что-что, а такие моменты из памяти не стираются!
- Вообще, ты сам виноват, - заключил Сэна. - Мог же отшутиться в ответ? Мог. Так нет, опять впал в свой любимый ступор.
- Никуда я не впадал!
- Ага. Стоял столбом и старательно делал вид дурнее, чем обычно. И как назвать такое поведение? Дурак дураком.
- Сам дурак!
- Главное - взрослый же человек, и не такое видевший и слышавший, а ведешь себя, как мальчишка.
- Спасибо, хоть с девчонкой не сравниваешь!
- Ой, не нравится мне твое настроение, - шутливо сдвинул брови Амано. - Тебе надо пойти баиньки: утро вечера мудренее.
- И пойду! Слава богу, у нас хоть номера в разных концах коридора!
- А что?
- А то! Шел бы вместе с Линн: вы составили бы чудную пару! И у вас была бы бесконечная тема для беседы - я!
- Да что ты взвился? Из-за такой ерунды...
- Ты не понимаешь!
- Чего?
- Ничего!
Лифт наконец-то остановился и распахнул двери. Я вывалился на этаж, в расстроенных чувствах задевая все, начиная от стен и заканчивая предметами интерьера. Кажется, напольная ваза моего дурного настроения не пережила. Ничего, впишут в счет. Как обычно. Уж к этому-то я привык.
Амано покачал головой и отправился восвояси. В ближайший бар, по всей видимости, - нежиться в лучах восхищенных женских взглядов. Хорошо ему. Нет, не бару, а моему напарнику. Над ним-то в детстве и юности никто не смеялся. Никто не считал тупым уродом. И главное - никто не орал об этом у него над ухом с утра до вечера.

Сил хватило только на то, чтобы войти в номер и закрыть за собой дверь. А потом я просто рухнул пятой точкой на пол. Прямо у входа. Прислонился спиной к стене.
Опять все плохо, плохо, плохо... Складывается впечатление, что мне противопоказано появляться в людных местах. Абсолютно противопоказано. Надо искать работу где-нибудь в пустыне, далеко-далеко от цивилизации. Там, где меня не будут поджидать за каждым углом тени прошлого.
Стук в дверь. Это еще кто? Амано? Не нашел девицу по своему вкусу и решил скоротать время со мной? Ну, сейчас я ему все скажу... И даже покажу!
Наверное, мое раздражение передалось механизму открытия двери, потому что створка рванулась в сторону с непривычно большой скоростью: меня качнуло вперед и...
- Ну, ты и слон!
Упс. Изумрудные пятна на белом атласе. Прямо на груди. Высокой и крупной груди. У Амано такая за несколько минут вырасти не могла...
- Все платье испортил! А я еще хотела его угостить!
Линн огорченно рассматривала два полупустых бокала в руках.
- Простите.
- И что мне теперь делать? Хоть бы пригласил даму в номер. Салфетки у тебя есть или уже все израсходовал?
- Я...
- Так пустишь к себе или нет?
- Конечно... Проходите... Я сейчас поищу полотенце.
Линн буквально втолкнула меня внутрь.
- Ну, ты и тормоз! Совершенно не изменился. Я попробую почистить платье, а ты... Организуй хоть пару стаканов сока на балконе. Если сумеешь, конечно.
Пока Линн плескалась в ванной, я уныло любовался расстилающейся внизу панорамой Морены. Да, двести метров над уровнем города - это не шутка: голова кружится не переставая. Если бы перила балкона не были усилены для надежности гравитационным леером, ни за что не решился бы подойти к краю.
- Красиво?
- А? Да. Наверное...
Убрать с платья пятна до конца не удалось, но, похоже, Линн совершенно не волновало возвращение девственной чистоты наряда. Миссис Корт была серьезна и собранна: такой бывшую соученицу я видел впервые.
- У нас мало времени, Кейни.
- Времени? На что?
- На то, чтобы поговорить.
- Мы должны говорить? О чем?
Горестный вздох.
- Ну хоть сейчас не строй из себя идиота! Думаю, умственно отсталого человека ни за что не взяли бы в Службу Безопасности.
- Вы... Откуда вы знаете?
- Я все о тебе знаю, Кейни. Наводила справки.
- Но зачем?
- Мне не к кому больше обратиться. Меня скоро убьют, Кейни. И я должна успеть сказать тебе...
- Имя убийцы?
- Не смешно, - скривила губы Линн. - Исполнителя вряд ли поймают. И даже если поймают, он не сдаст моего мужа.
- Вас хочет убить собственный муж?
- Это тебя удивляет?
- Э-э-э... Немного.
- Он никогда меня не любил. - Тонкие пальцы легли на перила. - Он вынудил меня выйти замуж. Угрозами. Обещанием расправиться с моим возлюбленным. И я уступила. Хотя совершенно зря: Клиффа все равно убили. Но у меня осталась память о нем... И муж не простил. Особенно когда узнал, что ребенок не мертвым родился, как записано в документах.
- Ребенок?
- Дочь. Сейчас ей одиннадцать. И она никогда не видела своих родителей.
- Но почему?
- Я не могу ее признать: в тот момент, когда я это сделаю, девочка будет обречена на смерть.
- Но как вам удавалось прятать ее все эти годы?
- Она живет в провинции. С добрыми и заботливыми людьми. Под чужой фамилией. Собственно, поэтому я и пришла.
- Поэтому?
- Обещай присмотреть за ней, Кейни. Я знаю, у тебя получится! Ты же вырастил двух сестер, вырастишь еще одну!
Я отшатнулся, и Линн оказалась между мной и перилами.
- Да с какой стати?
- В свидетельстве о рождении она записана твоей дочерью. Запомни, Даллес, улица Роз, дом господ Руни. Она хорошая девочка, тебе понравится.
И вот тут меня посетило стойкое желание прыгнуть вниз. Что угодно, лишь бы оказаться подальше от сумасшедшей, в мгновение ока сделавшей меня... отцом!

Предыдущая страница 19 Следующая страница


Ко(с)мическая опера 20

Вот только получилось наоборот.
В смысле кое-кто прыгнул. Но вовсе не я.
Воздух вдруг стал таким плотным, что перехватило дыхание. Хорошо, что это ощущение длилось доли секунды, иначе проблем стало бы на одну больше. Хотя то, что произошло, было больше чем проблемой. Оно было убийством.
Край g-импульса задел мое плечо, толкнул, на миг моя рука коснулась гладкой ткани платья, но выстрел был предназначен не мне, а миссис Корт. Куда и направился. Прямо в грудь, сминая ребра. Толкая на перила.
Мраморная доска не была приспособлена для того, чтобы за нее держаться. Да и зачем? Есть ведь еще и леер. Есть. Если только...
О нет!
Это длилось несколько мгновений, а мне казалось: время тянется как резина. Всплеск атласа над перилами. Движение воздуха. Бело-черная изломанная кукла летит к земле. Долго-долго... Но все же долетает. И раздается вой сирены. А может быть, она выла еще до полета? Не знаю. Я думаю совсем о других вещах. Например, о том, где находился стрелок, который подвел итог жизни Линн Эпплби. О простите: миссис Корт. Судя по направлению перемещения импульса... Три этажа над нами как минимум. Или четыре? Нет, все же три. Что там находится? Служебные помещения, если не ошибаюсь. Да-да, именно там.
Я допускал возможность второго выстрела, но его не последовало. В самом деле, зачем? Проще приписать убийство Линн моим корявым рукам. В порыве огорчения, так сказать. А следы гравитационного воздействия полностью перекроются повреждениями от удара о землю. Если вообще будет, на чем следы искать.
Несколько секунд спустя мой номер заполнила поднятая по тревоге охрана отеля. К тому моменту я вполне собрался с мыслями и не стал протестовать, когда меня же и сочли виновным в смерти миссис Корт. Как хотите, ребята, а мне сейчас безопаснее находиться под стражей, чем на свободе.
Когда Амано удалось затесаться в ряды доблестных охранников, меня уже упаковали в наручники и собирались препроводить в близлежащее отделение полиции. И голубые глаза напарника спросили: «Это ты?».
Мне вдруг стало холодно. Очень. Внутри.
Если Амано не уверен... Лучше и в самом деле отправляться в следственный изолятор.

Морена, близлежащее отделение полиции, 17 февраля 2104 г., ночь.

Следователь был молодой и горячий. Нет, не так. Следовательница была молодой и решительно настроенной. Я даже поймал себя на желании усмехнуться: интересно, почему, как только речь заходит о преступлении, совершенном против женщины, для расследования охотно назначают особу женского пола? Наверное, потому, что все женщины горой стоят друг за друга. Особенно против «этих похотливых сволочей».
Инспектор Веласко (имени я так и не узнал - кто ж преступнику представляется по полной программе?) нацепила на свое хорошенькое, разве что с чуть резковатыми чертами личико маску сурового негодования пополам с праведным гневом и по окончании стандартной процедуры ознакомления с правами и обязанностями рванула с места в карьер:
- Почему вы убили миссис Корт?
Сдерживаться не получилось, и я фыркнул, чем еще больше уменьшил свои шансы на успех у дамы, облеченной властью.
- Я сказала что-то смешное?
- Отчасти. Ошибки иногда бывают очень смешными.
- Ошибки? И в чем же я ошибаюсь? - Темные глаза опасно вспыхнули.
- Вы твердо уверены, что она погибла от моей руки?
- Есть основания полагать иначе?
- Мне думается, есть.
- А свидетели происшествия и записи камер наружного наблюдения говорят об обратном. - Гордое заявление победительницы.
- Свидетели?
- Несколько десятков постояльцев отеля, наблюдавших вашу ссору.
- Ах, мы ссорились?
- И вы поднялись в свой номер не в самом спокойном состоянии.
- Ну-ну...
- Миссис Корт хотела помириться, заказала два бокала очень дорого напитка и отправилась к вам. Видимо, ее старания успеха не имели: оказавшись наедине, вы дали волю своим чувствам и...
- Мэм, если бы я дал волю чувствам, я бы ни в коем случае не стал швырять красивую женщину через перила. Скорее, мы бы воспользовались спальней. Хотя... Порки Линн тоже заслуживала.
- Порки? - Глаза инспектора слегка округлились.
- Это не имеет отношения к убийству.
- Ах, все-таки убийство?
- А как еще можно назвать выстрел, произведенный с яруса служебных помещений с помощью громоздкого сооружения, в армейских каталогах обычно помещающегося на задних страницах?
- Что вы имеете в виду?
- В миссис Корт стреляли из «Грейси»*. (*«Грейси» - гравитационная пушка (от «gravity cake»).
- Откуда вы знаете?
- Помните, я ведь там был.
- Да, но...
- Собственно говоря, если ваши судмедэксперты возьмут на себя труд по осмотру моего тела, они обнаружат в его правой части большое количество лопнувших кровеносных сосудов. А если вы затребуете графики поведения гравитационных защитных контуров, легко обнаружатся колебания контура на том этаже, с которого и упала миссис Корт. Или вы полагаете, что у меня хватило бы сил ее сбросить?
- Пожалуй, нет. - Взгляд инспектора Веласко обрел завидную осмысленность. - Может, вы еще скажете, кто стрелял?
- Я похож на волшебника? Увы, мэм. Не знаю. Скорее всего, стрелок успел скрыться.
- По сигналу тревоги системой слежения было зафиксировано местоположение всех постояльцев отеля.
- По псевдоплантам*? Хорошо. А прислуга? Ее фиксировали? (*Поскольку в крупных отелях селится очень большое количество постояльцев, постоянно теряющих ключи и требующих выдачи дубликатов, довольно широко распространена практика электронных ключей, код которых внесен в память псевдобиологического устройства, по своим характеристикам напоминающего имплантат, с той лишь разницей, что закрепляется без проникновения в кожные покровы и далее. Ко всему прочему, это устройство позволяет хранить массу дополнительной информации и служить своего рода маячком. Обычно представляет собой прозрачную пленку, помещенную на тыльную сторону запястья. Впрочем, псевдоплант может иметь любой вид и зачастую служит даже украшением).
- Возможно.
- Тогда попробуйте установить, кто шлялся в трех этажах над моим номером. Но думаю, рыбку уже поздно ловить.
- Вы слишком хорошо осведомлены насчет охранных систем... С чем это связано? Занимаетесь их разработкой? Или...
- Или постоянно их обманываю, хотите сказать? О нет, мэм. Я не совершаю преступления. Скорее...
- Он их раскрывает. Как умеет, - закончил за меня Амано.
Мило. Напарник оправдывает свою репутацию пробираться куда угодно за считаное время. Впрочем, сейчас ему даже не надо было особенно стараться: достаточно показать удостоверение, окантованное серебристой полоской, - и перед тобой открываются любые двери. Довольный до жути. Интересно - почему? Может, попытаться слегка испортить ему настроение? Так сказать, чтобы сравнять с моим?
- А умею плохо, ты это имеешь в виду?
- Плохо, неплохо... Сам-то что скажешь?
- Ничего. Мне надо показаться врачу.
- О, ты как раз по адресу! Жаль только, я не специализировался на психиатрии... - И сожалеет-то как искренне. Тьфу. А все из-за чего? Из-за симпатичной мордашки инспектора. Ох, чует мое сердце, отправятся они после смены в ближайшее кафе. Ну и скатертью дорога. У меня куча других проблем.
- Шут гороховый. Больно, между прочим!
Беззастенчиво вру. Ну, больно немного, но гематома не такая уж большая будет - за неделю рассосется. Самое любопытное, что и Амано, похоже, это знает. Или догадывается. А если так, мне не приходится ждать пощады. Получу сейчас по полной программе.
- Голова болит? От умственного перенапряжения?
Умильно-счастливый взгляд. Как всегда, когда неприятности позади. Понимаю, может показаться, что он надо мной издевается. Есть немного. А еще он на меня злится, и, в общем-то, имеет полное право. Посему спустя пару часов мне предстоит очередной серьезный разговор на тему: «Как бороться с последствиями собственного кретинизма». Представляю, что он пережил, пока не разобрался в ситуации! Нет, не думайте, что он поверил в мою виновность, хотя... Буду думать, что не поверил. Беда в другом: Амано прекрасно знает, как меня может заклинить и заклинивает при каждом удобном случае. И где гарантия, что очередной «аффект» не мог затуманить мой рассудок на несколько мгновений, потребных для убийства? Вполне мог. Временами я сам себя боюсь.
- Не угадал. Болит плечо. От неудавшегося покушения. То есть покушение удалось, но не на меня.
- А на миссис Корт, разумеется! Знаю. Парень свалил.
- Парень?
- По записи в журнале некто «М. Пэйн, служба клининга».
- Очень остроумно.
- Действительно, неплохо, - согласился Амано.
- Приметы? Карточку на него заводили?
- Представляешь, не успели! Кто-то заболел, и его вызвали на замену. Из фирмы по предоставлению этих самых услуг.
- Заболел. Угу. И получил на счет кругленькую сумму. В счет оплаты больничного.
- Скорее всего. Местные копы сейчас выяснением деталей занимаются.
Инспектор Веласко переводила растерянный взгляд то на меня, то на моего напарника.
- Вы, собственно, кто?
Облегченно перевожу дух:
- Первый разумный вопрос за все время. Мы...
- Комический дуэт, призванный поднимать настроение милым барышням! - Амано продемонстрировал одну из своих «особых» улыбок.
- То есть?
Пришлось перехватывать инициативу:
- Мы работаем в Управлении Службы Безопасности. Отдел Специальных Операций. Вы мое удостоверение смотрели?
- Н-нет. Его... не нашли.
- Конечно, не нашли! Я успел первым, - гордо сообщил Амано, продолжая атаковать девушку улыбками.
- Ну ты и гад! Зачем айдишку спер?
- Чтобы полицейский народ угомонился, конечно же. Да и для общего настроения было полезно: преступник вроде схвачен, волноваться не о чем.
- Ага. А я вынужден был...
- Проводить время с совершенно очаровательной дамой.
Все, понеслось. Становлюсь лишним. Или мне это только кажется? В любом случае выходить за дверь под ручку с напарником как-то боязно. Почему? Потому что к больному плечу скорейшим образом присовокупится ноющая челюсть. Хотя нет. До рукоприкладства Амано не опустится. Будет читать нотации, и мою челюсть сведет совсем по другим причинам.
- Может, если все объяснилось, уладим формальности и отпустим меня восвояси?
Они не были против. Оба.

Даллес, улица Роз, дом Руни, 18 февраля 2104 г., вторая половина дня.

Улица Роз целиком и полностью оправдывала свое название, утопая в белых, розовых и желтых махровых бутонах. Милое местечко. Тихое. Приятное. А вот цель моего визита воодушевления не вызывает.
Вообще-то Амано не хотел отпускать меня одного. Пришлось отговариваться «семейными делами» Насилу удалось. Если бы не Диана... Да, та самая инспектор. Она очень мне помогла. В деле отвлечения напарника от наблюдения за моей скромной персоной.
Так, кажется, здесь. Узенькая калитка. Двор, залитый последним солнечным светом. И тоненькая фигурка на террасе.
- Приехал все-таки... папочка. А мамочку где забыл?
- Твоя мама умерла.
- Круто. А ты, конечно, и не подозревал о моем существовании?
Бывают моменты, когда правда хуже отъявленной лжи. Но солгать? Не смогу. Даже во имя всеобщего блага. Если начинать строить отношения на лжи, ничего хорошего не получится. А мне с этой козявкой нянчиться. Лет шесть. По минимуму.
- Не подозревал. Собственно, и сейчас еще можно все вернуть вспять. Я просто закрою калитку с той стороны. А ты будешь считать, что меня нет на свете.
Такие же светлые, как у Линн, глаза настороженно сощурились. Весь мыслительный процесс был виден как на ладони. Вот сейчас девчонка думает: «Ага, как же - уйдет, и все? Нет уж, не позволю. Пусть помучается за все те годы, что не желал меня видеть!» В принципе я пережил бы и такой хамский ответ, но воспитание пересилило, и упрямо поджатые губы дрогнули:
- Ладно уж, заходи в дом. Я тебя с тетей Мэри познакомлю.
Слова «тетей Мэри» были произнесены с неслабым нажимом. Девочка хочет повоевать? Что ж. Пусть воюет. Только она не знает одного: я не сражаюсь с женщинами. Я всегда им уступаю. И на этот раз уступлю. Хотя бы потому, что волю умершего человека нужно исполнять. Если питаешь уважение к живым.

Эпизод 24 - ПОЗДРАВЛЯЮ: ВЫ СТАЛИ ПАПОЙ!

Амано Сэна.

Ул. Строителей, дом 12, 18 февраля 2104 г., вечер.

- Морган! - рявкнул я в буквальном смысле этого слова. С пустого журнального столика, украшающего гостиную Кейна, видимо, одним своим присутствием, слетело облачко пыли. Когда напарник по окончании рабочего дня остановил меня и извиняющимся тоном пригласил в гости - беспрецедентное явление, - я знал, что судьба готовит мне очередной сюрприз, но такого не ожидал.
Ребенок, и так замерший напротив нас, напряженный, как натянутая струна, взвился со своего места. Мне даже показалось, что звон, висящий в воздухе на протяжении недолгого и сумбурного монолога моего напарника, взорвался оглушительным хлопком. По моим нервам. Или это у меня в ушах? С голосом, впрочем, я быстро справился.
- Прости, малыш, мы сейчас вернемся.
Улыбнувшись, я потрепал обретенное чадо по шейке и потянул Моргана вон из комнаты. Куда-нибудь. А точнее, в спальню. Сидели мы в гостиной, она же прихожая: не на кухню же идти, у которой двери нет как явления? Там я припер наглого вруна к стенке и долго, очень пристально и, надеюсь, весьма выразительно на него взирал. Отрешенности и вместе с тем проникновенности моего взгляда мог позавидовать сам Будда, клянусь! Никогда еще ни один мой напарник не держал меня за идиота... настолько доверчиво. Сие зрелище я решил запечатлеть в памяти до конца своих дней.
- Потрясение оказалось для вас настолько сильным, капитан Сэна, что лишило остатков и без того гибнущей морали?
Я с трудом подавил в себе желание оглядеться в поисках Барбары. Какая замечательная ледяная едкость! Злимся, значит...
- Морали? Кто бы говорил!
- Ах, какие мы щепетильные! Думаешь, за тобой ни одного такого, внебрачного, не числится?
А? Э? Вот он о чем! Ну, просто гениальный актер театра. Но... нет, театра Мо! Живое национальное достояние!
Я отпустил плечи тяжело дышащего Кейна и устало плюхнулся на постель.
- Морган, скажи, я и впрямь выгляжу таким кретином, каким ты меня считаешь?
Вопрос из разряда любимых Паркером, и мой собеседник, не будучи кретином сам (вопреки явной личной убежденности в обратном), не рискнул склониться к положительному либо отрицательному ответу. А значит, надо закрепить достигнутый результат:
- Или ты полагаешь меня некомпетентным специалистом?
- Да это-то здесь каким боком?!
- Правым верхним! Если не замечаю известных мне различий между двумя межгалактическими расами, я - полный придурок. Если их вообще не знаю, то - человек, некомпетентный в своей области науки. Так кто я? - Угрожающее шипение возымело, наконец определенный эффект.
- Да что ты городишь, не понимаю!
Его дыхание снова сбилось. А про инцидент с любвеобильным аксианцем, недавнее доказательство одного из двух вышеупомянутых заявлений, он даже и не вспомнил, что не может не радовать. Впрочем, их-то как раз от людей без поллитры и не отличишь.
- Что ж, скажу прямо, и хватит увиливать! Как твоя дочь может быть существом, не принадлежащим к твоей расе?!
Все-таки хорошо, что кроватка близко. Какой же он впечатлительный у меня. Не в меру. Так реагировать на свое разоблачение! Нет, Мо, рановато я тебе актерские лавры посулил. Надеюсь.
- Да с чего ты взял?!
Водруженный на собственное ложе, мой оппонент опомнился. Я решил, от греха подальше, сползти на коврик рядом. Во избежание возможного выяснения неуставных отношений проверенным некогда способом. Вам смешно, а вдруг он меня убьет спинкой от кровати?
- Ты вообще видел улыбочку своего, гм, «отпрыска»?
- Можно подумать, меня этой улыбкой удостаивали! - Ответ сквозь зубы.
- А вот я был удостоен! - торжествующе заявил я и, проигнорировав раздраженное «Еще бы!», продолжил: - «Такая сладкая улыбочка, что все моляры было видно! Все восемь!».
- Было видно что? - побледнел, а затем почему-то покраснел Морган. Я всегда говорил: дурные мысли от безграмотности!
Приоткрыв рот, я прищелкнул ногтем по верхнему клыку.
- Вот это. Можешь посчитать свои. Лично у меня их четыре. Искренне надеюсь, что у тебя пока - тоже. Скажи-ка «сыр»!
- Сгинь!
Судя по сосредоточенности, воцарившейся на лице Кейна, парень сам, всерьез и надолго, погрузился в сверку дентальной собственности.
- У них и зубы мудрости раньше появляются! И затылочная кость более выпуклая, - решил добить я. - И много других, не менее интересных отличий от нас. Будем продолжать семинар по сравнительной анатомии гоминидных рас или пора раскалываться, радость моя?
- Знать бы в чем, - пробормотал помрачневший Кейн. - Я думал, это мое личной дело... ну и не только мое. А ты точно уверен, что она чистокровная импа*? (*С Империей у земной расы, объединенной в Федерацию, отношения, как известно, не сложились сразу и взаимно. В силу глубокого родства и сходства мышления, разумеется. Постепенно пренебрежительная кличка «импы» (от англ. imp) прочно приклеилась к Имперцам. Еще один повод нас недолюбливать - кому понравится, когда его называют бесом? Правда, еще вопрос, как они нас на своем языке чествуют...).
- Чистокровней некуда. Если б мы скрещивались, давно бы проблем не было. А больше им и не с кем.
На деле-то мы, конечно, скрещиваемся, да еще как, но потомство, увы, нежизнеспособно. Я решил не вываливать на Моргана дополнительные генетические сведения. Хватит ему на сегодня. А вот мне - нет.
- Так как там насчет чистосердечного признания, которое, как известно, смягчает... - Но что именно смягчает означенное признание, я не договорил, потому что в повестку дня самым наглым и непроизвольным образом ворвался другой интересный вопрос: - И кстати, почему - она? Разве у тебя, м-м-м, не сын?
Поощрительный призыв к откровенности пропал втуне. Потому что в дверь начали царапаться. Я слегка приподнялся с пола и дернул ручку. Пронзительно-серые глазищи уставились на меня в упор. Обвиняюще.
- Если вы собрались уединяться на весь остаток дня, так бы и сказали!
Мы переглянулись. Хорошо, Джея рядом нет: некому все испортить.
- Мы не договорили, - нахмурился Морган. Ну, разве можно так с подростком, пусть даже и импом? В воздухе повисло многообещающее молчание.
- Понимаешь, детка... - начал было Мо.
- Видишь ли, парень... - произнес я в унисон товарищу.
И хором:
- Так ты мальчик или девочка?!

Вы только вслушайтесь: Эд Кейн. Ну, естественно, у любого нормального человека при звуках подобного рода возникнут ассоциации типа Эдуард, Эдмонд... А оказывается, Адвента! С какого бодуна можно было сократить такое красивое имя до Эда?! То бишь пусть мы пари и не заключали, а мороженое с меня кое-кто впоследствии стребует, не побрезгует... А разве этих детишек в таком возрасте различишь? Шорты до колен, свитер до пупка, на голове растрепанные медно-рыжие вихры, угловатость что в загорелых докрасна локтях, что в ссаженных обо что-то коленках, дамского шарма ни грамма. Разве не прелесть? Дежавю. Ящерица, которую мой зловредный напарник так мне и не продемонстрировал.
Ну, Морган тоже в своем репертуаре. Как можно не знать такое наверняка? Документы, мол, еще не забирал. Вроде приемные родители обращались к Эд как к девочке... А может, и нет: конкретные фразы в голове не зафиксировались, вот я его и сбил с толку. Разумеется, сие проявление родительской внимательности не послужит упрочению уз доверия и взаимоуважения между отцом и новоявленной дочерью. Впрочем, что я несу? Хотя...
- Придется тебе вернуться в родные пенаты, если не хочешь постоянно ночевать на диване в гостиной.
Я задумчиво отхлебнул чай (из пакетиков, фу) и сделал вид, что прижился на Моргановой кухне насовсем.
- Не придется, - хмуро, с внушительной долей обреченности в голосе возразил напарник.
- То есть?
- Я там больше не живу.
- Совсем? А кто же там живет?
- Лиона.
- Одна?
- И кто из нас дурнее, ты или я? Разумеется, не одна! - фыркнул Мо.
- А с... - Нет, спрашивать и в самом деле глупо. Конечно, с Рэнди, с кем же еще? А новоявленный папаша без определенного места жительства, не заметив моей запинки, продолжил:
- Хорошо, хоть согласилась деньги перечислять за квартиру. Правда, с консервации снимать пришлось все равно мне, да и первый платеж вносить - тоже.
- Какой ты меркантильный, - протянул я, потягиваясь на табурете, на редкость неудобном кстати. А все равно уютно тут у него, как ни странно. Не надо бояться что-то испортить, полная расслабуха. Так и надо! Отпрыск наконец-то утихомирился сном в отведенной ему - то есть ей, ей - в полное владение спальне, а значит, взрослые могут спокойно посекретничать. Вот оно, счастье иметь детей! - Кстати, ты обратил внимание?
- На что?
После всего пережитого хозяин решил составить компанию гостю в распитии согревающей жидкости, но состав жидкости предпочел иной, видимо, хорошо проверенный. Более согревающий.
- Она не подозревает, что принадлежит к чужой расе.
Морган судорожно вздохнул и залпом проглотил содержимое своего бокала. Резким движением поставил его на стол, едва не перекинув уже пустой.
- Хочешь, скажу больше? Она еще и не подозревает, что я не могу быть ее настоящим отцом. И как быть дальше? Я вообще перестал что-либо понимать!

Вот и поговорили откровенно. Не прошло и полгода. Даже больше! Конечно, рассказ Мо, особенно поначалу, никак нельзя было назвать излиянием глубин его души, но кое-что личное я узнал. Что-то он рассказал сам, о многом пришлось допытываться. Ничего, допытался! Все-таки спиртное по принятии согревает не только тело, но и память. Жаль, не настолько, чтобы расплавить ее добела, лишив формы некоторые воспоминания, дабы можно было перелить их в нечто столь же ценное, только лишенное острых, ранящих граней, - в нечто не столь болезненное. Увы, на это сил никакого алкоголя не хватит.
- Тебе не понять, Амано! К тебе никогда так не относились, никогда. Еще бы, ты ведь совершенство! И сестра у тебя старшая, а не две, и младшие. И родители уж точно тобой гордились, а не наоборот. И продолжают это делать. И друзья восхищались. Зачем расспрашивать?
Да, наверно, мне не понять. Отчаяния и обреченности того, что стремится к людям, а в ответ из-за неумелости (и откуда тогда умению взяться?) получает лишь тычки и уколы. Мы с Тами были в нашей школе единственными выходцами Страны восходящего солнца. Отличаясь от других (а кто не отличается, в смешанных-то колониях?), мы фактически были на положении аристократов из Парижа, почтивших своим присутствием светский прием в какой-нибудь польской или русской глубинке. Да, мы тоже были чужими, но особенными в этой чуждости. Носителями света культуры. Приобщенными в своем происхождении к тому самому государству, что давно уже само по себе не имело никакого влияния, кроме символической власти над умами. И потому ставшего символом в себе. Да, конечно же, я был особенным. Но эта особенность вызывала лишь стремление ко мне окружающих, а не отторгала. И мне не понять, не прочувствовать на себе. Я могу только попытаться выслушать и... Неужели я не могу ничего сделать?!
- Она больше всех надо мной... смеялась. - Судя по продолжительной паузе перед последним словом, Морган попытался подобрать самый безобидный синоним слову «измываться». Зачем? Говорил бы как есть: и так все ясно, по интонации. - Она, Линн. Нет, я не был в нее влюблен, куда мне! Со звездой и то больше шансов, как ни банально это звучит. Может, я когда-нибудь пойму, почему именно со мной, именно мое имя... какая жестокая шутка удалась ей напоследок, верно? Выбрать самого недостойного, неподходящего, нелепого... Почему? Зачем я? А если ты прав и Эд действительно... Что за дурацкая игра?! - Обессилев, он прислонился лбом к столешнице.
Я прав, Морган. Я точно знаю, что это так. И ты - тоже. Но все понятно и без слов. Решившись, я потянулся к подозрительно окаменевшим плечам и осторожно, сантиметр за сантиметром, приблизил напряженную фигуру к себе. Не по-мужски, скажете? А плевать. Я посмотрю еще, что сделаете вы, если рядом с вами - совсем рядом, но так далеко - будет сдерживать слезы ваш напарник. Нет. Ваш друг. Который ближе тебя самого.

Даллес, мэрия, 18 февраля 2104 г.

- Ей-богу, Амано, я не подписывал этот документ!
Пальцы Моргана чуть не смяли в негодовании пару листов плотной гербовой бумаги, сшитых в худенькую книжечку. Какой архаизм! Как в Средние века: метрика, незаконнорожденная дочь барона, ключ от ризницы, подделанная подпись... Кстати!
- Поддельная? - решил уточнить я.
- Не знаю, - отмахнулся тот. - На вид похожа на мою. Но чтоб я когда-нибудь заверил подобный бред?! Я вообще не подписываю документы, не прочитав их!
Впрочем, по мере произнесения последней фразы его голос уверенности лишился. Я в свою очередь тоже вспомнил недавний инцидент и улыбнулся.
Как-то у нас в отделе повелось, что ежемесячные отчеты составляет именно мой напарник. Почему? Ну, стиль у него литературный. И вообще, за десяток лет работы я возненавидел ее нудные составляющие всем своим естеством! Иное дело тесты. Нам постоянно их подкидывают: видимо, заботятся о психологической совместимости в коллективе, состоянии физического и душевного здоровья сотрудников и прочей ерунде. Которой ничем, поверьте, не поможет расстановка галочек в электронных анкетах с сотнями каверзных и дурацких вопросов. Можно подумать, если посредством такого тестирования выяснится, что наш дорогой Джей находится в глубокой депрессии, вызванной очередным отказом вашего покорного слуги примерить его галстук (украшенный набросками манги соответствующего содержания. Соответствующего чему? Паркеру, разумеется), так вот, можно подумать, что в этом случае его отправят во внеплановый отпуск. Ага, как же! Просто заставят одеваться более респектабельно. А по мне, пусть хоть в трусах таких является, лишь бы на меня с ними не набрасывался! Впрочем, нет. Подобные трусы на рабочем месте - это все-таки перебор, так нельзя. Титаническим усилием воли я изгнал из сознания представший во всей красе кошмарный образ. О чем, бишь, речь-то?
А о том, что за всех четверых при тестировании отдуваюсь именно я. Надо ведь выдать разные результаты, да чтобы они еще и гармонировали с психологическим портретом каждого. И не внушали опасений, чреватых вмешательством свыше в наше такое порой безмятежное существование. Да и веселит меня это занятие, честно признаюсь. Немного. А иногда и очень сильно.
Недавно скинул всем по Сети файлы с «их» ответами, чтобы просмотрели и были в курсе. Ну, перепутал немного: сразу четыре документа открытыми держал, немудрено ошибиться. На один вопрос в Моргановой анкете ответил как Амано, а в своей, наоборот, как Морган. Какую-нибудь мелочь Барбара (вот, значит, кто наслаждается потом итогами!) могла бы и проигнорировать, но пункт как раз оказался из тех, что всегда задевают порочную струнку в сердце этой славной женщины. В общем, когда нашу парочку вызвали в кабинет на втором этаже, где моего напарника торжественно поздравили с окончанием застоя в личной жизни, а меня, напротив, с тревогой вопросили о причинах столь неожиданно и внезапно наступившего целомудрия, причем, гм, абсолютного (в графе, бестактно выясняющей регулярность секса у сотрудников, я умудрился отметить «никогда»), мы сразу поняли, в чем дело. А вот кто виноват - я или один человек, поленившийся проверить собственную анкету, решали еще долго. А уж какую лекцию нам организовала начальница по поводу неправильной трактовки нашим отделом всем известного девиза «Один - за всех, и все - за одного!» Правда, я таки нашелся возразить, что специализация - необходимое средство эволюции, и разошлись мы миром, но в ближайших тестах придется быть внимательнее.
Это я все к тому, что, подсунь кто-нибудь моему другу лишнюю бумажку на подпись среди прочих, подмахнет и не чихнет. И не он один. Многие.
- Идем уже, папаша!
Я старательно удушил в себе неуместное желание взять напарника под ручку. Не простит. Официальное учреждение, выдающее молодым родителям свидетельства о рождении детишек, - и тут мы с делом одиннадцатилетней давности. Хорошо, что они вообще не потеряли бумажки за все эти годы. Хотя сидеть в очереди счастливых пар и ждать возвращения клерка из Архива пришлось изрядно, и смотрелись мы среди них, по меньшей мере, экстравагантно. С другой стороны, Барбара с самой зимы ходит счастливая, раздает отгулы направо и налево, отпустила Кейна, я и улизнул под сурдинку: почему бы не составить компанию хорошему человеку в интересное место? Что значит - у меня странные критерии выбора интересных мест? А вдруг другого повода побывать в шкуре гордого родителя не представится? Хоть так взгляну, как оно там, проникнусь... И проникся, что характерно!
- Ну как, получил удовольствие?
Морган явно собирался закончить эту фразу каким-нибудь коронным обращением типа «извращенец», но сдержался, лишь отвернувшись к окну вагона. Монорельс успел миновать последние дачи маленького городка, бывшей родины «дочурки» Мо, и стремительно набирал ход. Заходящее светило висело в хвосте поезда, отставая в безуспешной погоне за нами.
- Да не то слово! - Я старательно продемонстрировал все признаки неземной радости от посещения нового места, не упустив, впрочем, возможности подколоть напарника. - А уж тебе сколько удовольствия еще предстоит!
Мой товарищ заметно помрачнел, и я решил подойти к вопросу более серьезно. Следовало раньше, но до того ли было?
- Послушай. В свете того, что выяснилось вчера, - я осторожно покосился на пассажиров полупустого вагончика, - ты ведь можешь честно снять с себя все обязательства!
- Честно?
- Более того, ты ведь имел полное право с самого начала плюнуть на это «предсмертное завещание» и растереть. Да ты и сам знаешь, что юридически не обязан за ней присматривать, чего бы там эта дама ни хотела. А теперь, когда очевидно, что дело пахнет жесткой политикой, а вовсе не невинными грешками бывшей одноклассницы, - уж точно.
- Да, это было бы честно, - вздохнул сча... несчастный отец. - Но...
- Ко всем, кроме девчонки, - закончил за него я.
- Да.
- Не принимай решения сейчас.
Серые глаза - совсем как у Эд - посмотрели на меня вопрошающе.
- Надо еще выяснить, кто она. То, что тебе поведали, - пересказ двести тридцать пятой серии какого-то китайского телесериала, не завершенного за ненадобностью. Будем выяснять все сами. Кто знает: может, и родители у нее есть, и ребенка ищут или хотя бы не откажутся. А возможно, и нет. В любом случае время тебе само подскажет, что делать, не переживай об этом сейчас, хорошо?
- Я ведь могу не маяться фигней и просто передать ее... ответственным лицам.
- Можешь? - прищурился я.
- Нет.
- Ну, вот и все. Тем более что мы - самые что ни на есть ответственные лица. Более того, благодаря выдающимся достоинствам одного из нас мы теперь даже имеем некоторые знакомства с имперцами!
- Ты про Сейма?
- Ах, он уже Сейм... - промурлыкал я. - Скорешились... Сей-тян, Сеймочка, Сеймейчик...
- Завидуешь? - Бровь Мо изогнулась. От меня научился, не иначе!
- Кому из вас?

Предыдущая страница 20 Следующая страница


21 Рональд и Асия Уэно

- Ну не ему же! - поперхнулся мой друг. Мы посмотрели друг на друга и засмеялись. Что нам мешало вот так свободно смеяться еще полгода назад?
- Надо бы навестить его, - скажем, завтра. Если еще не отбыл, - решил я.
- Едва ли. Он тут по важному поручению... поручению...
- Господи, Мо! Какому поручению?!

Выйдя на вокзале, мы уже четко знали, что визит к господину Дору дай Сеймею не стоит откладывать на неопределенный срок. Раз он тоже кого-то разыскивает... И кого-то из своих. Причем здесь, у нас. Такие совпадения не случаются сплошь да рядом! Усталые после разъездов туда-сюда, мы сначала договорились наведаться на базу завтра вместе, но потом предпочли перестраховаться. Кормящий отец отправился домой, к Эд, и так весь день сидящей взаперти, а я направил свои стопы домой - принять душ, переодеться в подобающий костюм, проглотить что-нибудь, а также связаться с Абэ но... то есть Дору дай Сеймеем. Все это по отдельности посещения родной квартиры не требует, но не настолько же мы торопимся! Только вот ни одному из моих намерений сбыться было не суждено. Собственно, я и до дома не добрался.
Зачирикал комм, и срывающийся голос моего друга произнес только одно слово:
- Приезжай!
И раздались гудки обрыва связи.
Каков ваш рекорд в таком виде спорта, как поимка такси? Одна минута? Можете со мной и не состязаться! Несколько секунд - и я мчался по главной автомагистрали, к той пригородной части, где временно проживал мой напарник. За время поездки я успел поставить на уши Рэнди (кажется, я оторвал его от чего-то очень ответственного) и даже Джея. Если на квартире у Мо меня поджидают один с топором и двое с носилками, то по истечении десяти минут с указанного времени и отсутствии звонка с моей стороны ребята должны были в свою очередь информировать Барбару, а та - начать операцию по освобождению заложников, или что там могло потребоваться, в зависимости от ситуации. Входил в квартиру я тоже со всеми предосторожностями. Дверь была открыта и даже не скрипнула. Я по стеночке просочился в прихожую, бросил быстрый взгляд в пустую гостиную и опасливо заглянул на кухню. Чего я не ожидал, так это того, что они будут сидеть и спокойненько, со смаком пить чай.
Они?
Морган заметил меня, и сидящая ко мне спиной женщина обернулась.
- Приятного аппетита, - слегка поклонился я.
- Спасибо, - ответила Рыбка. Или Киска? Впрочем, и впрямь какая разница? Я облокотился на стенку, не сводя прицела с рыжей охотницы за сокровищами, и спросил со всей возможной небрежностью:
- А где твоя близняшка? Или правильнее называть ее... клоном?

Эпизод 25 - ПРИНЦЕССА ИЗ ГОРОШИНЫ*

Морган Кейн.

(*Намек на основателя генетики Грегора Менделя. Клонирование он, конечно, и не замышлял - сидел себе, тихо и смирно изучая горох и наследование формы и цвета горошин. А вот последователи докатились...).

Ул. Строителей, дом 12, квартира 13, 18 февраля 2104 г., 20.40.

Клонировать или не клонировать, вот в чем состоял один из главных вопросов текущего тысячелетия. И если клонировать, то как. Хотя опыты (и вполне успешные) по искусственному созданию человеческих существ проводились и почти полтора века назад, до недавнего времени... Черт! Это я сейчас понимаю, насколько «до недавнего». Грубо говоря, не прошло и трех десятков лет с того судьбоносного эксперимента, который позволил создавать полноценные организмы прямиком в пробирке и от одного «исходника», минуя подчас кропотливый, а порой и на редкость хаотичный процесс подбора «мамы» и «папы». Правда, ученые, совершившие прорыв в сей научной отрасли, не позаботились осведомить общественность о результатах своих трудов. По очень простой причине: эти результаты были получены при финансировании и под контролем специально уполномоченных служб. То есть совершенно секретно и исключительно для служебного пользования. Когда Киска вкратце изложила историю своего появления на свет - что называется, по поручению и с ведома партии и правительства? - я не особенно удивился. А вот в первый момент, вернувшись домой и, увидев вольготно расположившуюся на кухне половину нашего с Амано «курортного романа», можно сказать, встревожился. И в первую очередь потому, что, кроме близняшки, в квартире не было больше ни одной живой души. Впрочем, и мертвой тоже, что не могло не радовать. Пока. Но ситуация нуждалась в прояснении:
- Где девочка?
- А я не подойду? - кокетливо улыбнулась медовая блондинка.
- Вот что, милочка... Я, может, выгляжу безобидно и крайне часто попадаю в дурацкие ситуации, но если ты сейчас же, в течение минуты, не скажешь, почему вместо Эд я вынужден лицезреть твою физиономию...
- Что ты сделаешь? - В голосе нежданной гостьи появился неподдельный интерес.
- Освежу в памяти навыки полевой хирургии. И боюсь, полостная операция без анестезии не пойдет тебе на пользу.
- Ой как страшно! - хихикнула Киска. - У тебя и ножа-то нет!
- У меня есть кое-что другое. - Я многозначительно помахал в воздухе свидетельством о рождении. - Думаю, нет нужды напоминать, что самые неприятные порезы возникают при соприкосновении кожи и края листа бумаги... А гербовая бумага подходит не хуже прочих.
Девушка сузила глаза:
- Силенок не хватит.
- Хочешь проверить?

Армейская, база «Антея», планетарная система Сирин-5, несколькими годами ранее.

- Эй, солдат!
Окликнувший меня голос был женским, и одного этого хватило, чтобы я вздрогнул. Впрочем, спектральный анализ аналогового сигнала, поступившего на вход приемного устройства (то есть моих ушей), показал: голос не тетушкин. Значит, можно перевести дух и обернуться, тем более что все женщины в расположении части выше меня по званию (ниже звания просто не придумано), и нежелание реагировать на их слова запросто потянет на двое суток гауптвахты.
- Да, мэм?
Эту я имел счастье до сих пор видеть только издали. И слава богу, потому что Ванда Полански, совершенно не соответствующая званию капитана (в моем понимании, разумеется), возглавляла местный медпункт. Не знаю, кто как, а я лечиться не люблю.
- Сейчас свободен? - спросила светловолосая пышечка, маленький рост которой делал ее похожей на эльфа. Если эльфы - жуткие сластены и не следят за фигурой.
- Так точно, мэм!
- Иди-ка сюда, - кивнула Ванда и скрылась за пологом передвижной операционной.
Хотя это громкое название было чересчур для простой палатки, служащей лишь затем, чтобы закрывать от дождя и прочих погодных недоразумений медицинское хозяйство. И пациентов «при исполнении».
- Рыбу когда-нибудь потрошил? - поинтересовалась пышечка.
- Э... Да, мэм.
- Отлично. Держи!
В моих пальцах оказался скальпель. Самый традиционный, даже не лазерный: сияющая в ярком свете ламп сталь.
- А...
- Будешь мне помогать, - пояснила Ванда, подходя к операционному столу.
Собственно, их было много. Столов. И на каждом лежал человек.
- Мэм, я не совсем понимаю...
- А и не надо! - Беспечное пожимание плечами. - Твоя задача - сделать разрез и переходить к следующему. Сейчас покажу как, только ты уж запоминай сразу: времени на тренировку у нас нет...
Параллельно с наблюдением за тем, как скальпель рассекает кожу и мышцы лежащего передо мной пехотинца, я таки узнал причину, по которой удостоился чести ассистировать нашему доктору. Причина была изложена крайне лаконично, но обильно сдобрена крепкими выражениями, которые в устах вечно улыбчивой и приветливой Ванды производили неизгладимое впечатление. В общем, всю штурмовую группу свалил приступ аппендицита. Съели что-то не то вроде. А может, наоборот: съели то, но не столько, сколько можно. И полегли, родимые. Вместе с медицинской бригадой. В этом смысле нашему подразделению повезло: связистов на «праздник живота» не приглашали. Зато отдуваться пришлось как раз нам. Мне то есть.
Подняв взгляд от вскрытого тела на мое бледное лицо, доктор Полански хмыкнула, извлекла откуда-то маленький стаканчик и тоном, не терпящим возражений, велела:
- Пей!
Я выпил. Точнее, проглотил. Граммов сто спирта. И в последующие минут пять, а то и больше, мне некогда было думать о крови и чужих кишках: все силы уходили на судорожное дыхание и ожесточенное моргание в попытке избавиться от мгновенно выступивших слез.
Алкоголь сделал свое дело - погасил страх. Аккурат хватило до последнего «больного». А когда я, наконец, сообразил, чем занимаюсь и почему у меня на руках кровь, мне стало дурно, да еще как. Услышал за спиной тетушкин голос:
- Ванда! Какими судьбами?
- Привет, Би! Да все крою и штопаю, ты же знаешь: без дела не сижу... Кстати, солдат, - обращение ко мне, - не хочешь пойти на хирургию? У тебя получится.
- На х-х-хирургию?
- Этот? - Мне даже не нужно видеть Барбару: я знаю, насколько она сейчас довольна. И злорадна. - Только через...
- Мой труп! - вываливаюсь из палатки в поисках места, в котором можно без лишних глаз явить миру содержимое своего желудка.
А между собой две закадычные подруги именуют меня с тех пор не иначе как Потрошителем...

Ул. Строителей, дом 12, квартира 13, 18 февраля 2104 г., 20.50.

Она не хотела - это явственно читалось в темных глазах. Читалось и подтверждало мои опасения. К сожалению. Какие? Очень серьезные.
Во-первых, я никого не ставил в известность о своем новом месте жительства. Зачем? В век безграничных коммуникаций крыша, под которой ночуешь, никого не интересует. Комм имеется? Ну и славненько: тебя всегда можно выловить. Конечно, плату за квартиру я переводил с кредитки, но... Последний раз это было пару месяцев назад. А недавние платежи однозначно свидетельствовали, что я занимаю апартаменты на Рассветной Аллее. То есть даже по банковским переводам установить, где мне доводится обретаться, можно лишь с некоторой долей вероятности, к тому же условной. И Киска не могла знать про улицу Строителей, если... Если не имела никаких сношений с Амано (что исключается), Барбарой (что вероятно, но вряд ли возможно), с Элль (что сомнительно) и... ее отцом, адмиралом Нахором. А вот по последнему имени моего списка подозрения казались куда сильнее сомнений. Поэтому я провел крохотный тест на вшивость. Да-да, про «полевую хирургию»! Был в моей странной юности и такой эпизод. Но кроме непосредственных участников тех событий и моей тетушки, никто о нем не знал. А Киска вздрогнула, услышав. Значит, кое-что об этом ей известно. Вопрос - от кого? Ответ напрашивается четкий и недвусмысленный. Но, пожалуй, погожу его озвучивать. Сначала разберусь с текущими делами, тем более что девушка вполне готова пооткровенничать, потому что предлагает:
- Ладно, давай поговорим.
- Э нет, говорить будешь ты. А я - слушать.
- Потому что самому сказать нечего? - Последняя попытка съехидничать.
- Самое главное - незачем... Итак?
Она вздохнула, предложила распить свежезаваренный чай и... Вывалила на меня ворох фактов, стыкующихся друг с другом самым занимательным образом.
Амано, конечно, человек хороший, но... как бы помягче выразиться? Вещь в себе. Причем куда в большей степени, чем я. Чем иначе объяснить его вечное снисходительно-покровительственное отношение и нежелание делиться информацией? Мог и раньше рассказать мне, в чем состоят главные прелести имперской жизни, раз уж увлекается на досуге всяческими ксено-науками! Положим, я тоже хорош в своих «особенностях», но зато обладаю очень полезным качеством: ничего не пропускаю мимо ушей. Не могу сказать, что четко запоминаю все, что слышу и вижу, но где-то в подсознании данные откладываются и начинают обрабатываться, совсем как в компьютере, чтобы в один прекрасный момент поступить прямо в... Осенить, в общем.
Короче говоря, если бы я раньше услышал, какое значение имеет для Империи ожерелье, то непременно связал бы страсти вокруг побрякушки с появлением на территории Федерации имперского лорда. Который искал некую особу женского пола, а из любезных пояснений Киски как раз следовало, что женщины Империи хоть и не держат в своих руках бразды правления, но очень сильно влияют на то, в чьи именно руки эти самые бразды попадут. Обычаи такие. Традиции. Может, и глупые, но... Хорошо, когда есть что-то веками не претерпевающее изменений - надежный якорь в сумасшедшем мире. Пусть и сам он немного... того, но он есть, и за него можно держаться. И это я понимаю и приветствую, потому что у меня такого якоря нет и никогда не было. Впрочем, связь между Эд и ожерельем я устанавливал уже с помощью собственной логики: Киска только туманно намекнула, что моя «дочь» имеет для всей истории некоторое значение. Я попробовал уточнить:
- Насколько большое?
Девушка пожала плечами:
- В ближайшие несколько часов огромное. Почему и находится она не здесь, а в укромном месте.
- А потом?
- Если все сложится удачно, никакого.
- То есть? - Возможное развитие событий мне не понравилось.
- Ее существование представляет собой... нет, не угрозу! - поспешила смягчить акценты Киска, заметив мое напряжение. - Всего лишь неудобство.
- Тогда почему она до сих пор существует?
- В качестве запасного выхода.
- Выхода куда?
В этот момент в дверях и возник мой напарник.

- Значит, Эд - клон имперской принцессы?
Амано вдохнул ароматный пар, поднимающийся над чашкой, пару секунд подумал, потом сделал небольшой глоток. Видимо, качество чая его удовлетворило, потому что презрительной гримасы (как всякий раз, когда капитан Сэна становится очевидцем моего обычного «чаепития») на точеном лице не возникло.
- Не просто принцессы, - поправила Киска. - Перворожденной наследницы.
- О!
Безмятежности моего напарника можно было только позавидовать, а вот я чувствовал себя не лучшим образом.
Странная мозаика складывается. Сначала удачливый вор крадет коронационное ожерелье, чем ставит под удар всю систему престолонаследия Империи, в случае если потребуется поменять правящую династию, а судя по пустившимся в пляс событиям, эта смена не за горами. Ну ладно, черт с этими камешками: на первый раз обошлись бы имитацией, а потом - с криком и визгом - нашли бы другой символ для церемонии. Может быть. Гораздо хуже дела обстоят с тем, кого на престол возводить. Точнее, с той.
Мрут господа импы как мухи. Особенно в детском возрасте, и королевские династии мор стороной не обходит. Каковы шансы, что первый ребенок доживет до совершеннолетия? Пятьдесят на пятьдесят или почти призрачны, потому что нет ничего хуже варианта «либо будет, либо нет». Конечно, о принцессе-наследнице заботятся не в пример усерднее, чем о всех остальных детях, и нынешняя претендентка на престол счастливо избежала смерти в младенчестве, однако... У кого-то в мыслях тем временем зрел коварный план по смене династии. И созрел-таки. Принцессу похитили. Правда, даже это событие не было по-настоящему печальным, поскольку существовал клон этой самой принцессы. И находился он, по странному стечению обстоятельств, на территории Федерации. Возможно, из-за того, что и сделан был у нас. В смысле нашими же учеными. По договоренности в высших и строго засекреченных кругах. То есть исчезновение «оригинала» не могло существенно изменить порядок вещей, пока в запасе имелся клон. Но за ним тоже шла охота. Той стороны, которая желала заполучить власть в свои руки. До поры до времени девочку удавалось прятать, однако заговорщики совсем недавно обнаружили, где и под какими именем и фамилией живет двойник принцессы.
Кстати, хороший вопрос: почему под МОЕЙ фамилией? Есть одна версия на сей счет, есть. И своего любимого папочку я расспрошу... нет, допрошу с пристрастием! Когда встретимся один на один. Потому что подозреваю: он болтался где-то рядом с той лабораторией двенадцать лет назад.
Да, так о чем я? Вот о чем: принцесса - в руках злодеев, клон - опасно близко от этих рук. Продолжение правящей и, что немаловажно, лояльно настроенной к Федерации династии медленно, но верно накрывается тазом. Да, именно медным. Поэтому стороны активизировались: импы прислали своих людей за клоном, тогда как в Нейтральной Зоне объединенные силы всех, кому не лень, ищут принцессу. И, кажется, вот-вот найдут. Вот только живую или мертвую? Если второе, то Эд - вне зависимости от собственного желания и моего мнения - занимает вакантное место. А если первое? Оставлять двойника наследника престола «в свободном доступе» опасно. И расточительно. Поэтому, скорее всего, девочку упрячут подальше. Или вообще уничтожат. И нас вместе с ней - после всего, что узнали.

Сигналы двух коммов прозвучали практически в унисон. Положим, Киска ждала звонка от своего «шефа», а вот кто беспокоил меня?
С самыми мрачными мыслями я нажал клавишу приема вызова, и в наушнике раздался голос Лионы:
- Ты где?
Нелепость и неуместность вопроса заставила меня огрызнуться:
- В рифме!
- А? - Сестра не оценила мое чувство юмора. - У себя на квартире, что ли?
- Да. Что-то случилось?
Послышалось хихиканье. Слегка нервное.
- Можно и так сказать.
- Излагай побыстрее: мне некогда.
- Слушаюсь, мой генерал! - Лиона не упустила случая меня подколоть, но тут же перешла на серьезный тон: - Почти сразу же после звонка...
- От кого?
- От твоего симпатичного напарника, конечно же!
- Он тебе звонил? - удивляюсь. Слегка.
- Не мне, а...
Голос в наушнике меняется на другой, но не менее знакомый:
- Привет, Мо.
- Что у вас стряслось?
- У нас ничего, - ответил Рэнди, как мне показалось, с некоторым облегчением. - Но был странный визитер.
- Странный?
- Дяденька с круглым лицом и большим футляром, похожим на чехол от музыкального инструмента. Он позвонил в дверь, но, когда я открыл, несколько... растерялся. Промямлил что-то вроде, что «ошибся адресом», и ретировался.
- Ну и что? В чем странность?
- Странность заключается в том, что он не дожидался, пока я открою.
- А именно?
- Он вскрывал замок.
Упс. Кто-то хотел залезть в квартиру. С целью ограбления? Вряд ли. Значит...
- Понятно. Вы еще там?
- Вообще-то под твоими окнами.
- Зачем?
- Амано просил приехать. Подстраховать.
- А-а-а... Спасибо.
- Да не за что пока. Просто имей в виду.
- Буду иметь.
Я отключил комм и оказался на пересечении двух трассирующих выстрелов. То есть под двумя очень внимательными взглядами.
- Кто звонил? - спросил Сэна.
- Рэнди.
- И?
- Все в порядке.
Амано понял, о чем я говорю, и не стал уточнять.
- А с кем разговаривала наша дама?
- С начальством, - довольно улыбнулась Киска.
- Хорошие новости?
- Кому как. Принцесса найдена.
Не знаю, о чем в этот момент подумал мой напарник, а мне стало предельно ясно следующее: в течение ближайших минут решится все. Вообще все. Если свидетелей решат убрать, уберут без раздумий и сожалений. Не сегодня, так завтра. И Эд, и меня, и Амано. А может, и еще десятка полтора тех, кто случайно подвернется под руку. Чтобы замести следы. Можно противостоять одному, пяти, даже сотне опытных и хорошо вооруженных противников, но противостоять системе? Бессмысленно и бесполезно. Сотрет в порошок своими жерновами. И потом, есть еще такие вещи, как присяга и дисциплина. Короче, вызовет завтра Барбара нас к себе в кабинет, выдаст стволы с одиночными зарядами и скажет: «Идите, мальчики, в задний окоп». И мы пойдем, что самое смешное. Наверное. Может быть. В любом случае наша дальнейшая жизнь возможна, только если повязать нас по рукам и ногам всякими «карами за разглашение», «высшими степенями секретности» и прочей лабудой, которая обычно вызывает смешки, но которая, тем не менее, обладает очень большой силой. Для кадровых офицеров.
Я перевел глаза со стола на Амано. Ответный взгляд меня, надо сказать, и порадовал, и обеспокоил. Порадовал тем, что наши мысли, похоже, шли параллельными курсами, а обеспокоил тем, что, в отличие от меня, напарник сделал выбор в пользу совсем другого исхода. Искорки в голубых глазах утверждали: «Еще повоюем!» Я вздохнул. Повоюем. Придется. А куда ж я денусь? Только вместе, а куда - вперед или назад - неважно. Тем более что воевать меня тоже учили. Было дело. И очень даже неплохо учили.
Повоюем.
- И каковы дальнейшие планы, милочка? - Я решил взять быка за рога.
- Чьи планы? - насмешливо округлила глаза Киска.
- Твои и твоих нанимателей, разумеется. Со своими мы как-нибудь сами определимся.
- Да уж постарайтесь!
Очередной вызов ворвался в мои уши рассерженным громом.
- Слушаю!
- Пол еще чистый? - проворковала Барбара.
- Какой пол? - опешил я.
- Под твоими ногами! Там нет горы трупов и луж крови? - Она откровенно веселилась.
- Скоро будут, - обещаю. На полном серьезе.
- Не спеши. Я хочу видеть тебя и Сэна. Но не в своем кабинете, а, скажем, на нейтральной территории.
- Место?
- На набережной, в четверти часа ходьбы от гадюшника, в котором ты сейчас находишься, есть замечательное кафе-мороженое - «У тетушки Би». Жду.
И Барбара отключилась. Я встал из-за стола:
- Вынужден откланяться. Составишь мне компанию, Амано?

Кафе «У тетушки Би», 22.00.

Кафе и в самом деле было замечательным: хотя бы потому, что за дальним столиком я обнаружил не только свою тетушку, но и Эд, жизнерадостно поглощающую нечто украшенное шапкой взбитых сливок. Заметив меня, девчонка оторвалась от своего занятия и укоризненно заметила:
- Почему ты не говорил, что у тебя такая классная тетя?
- Прости, не успел. Времени совсем не было.
- Посиди тут, дорогая моя, а я пока поговорю с мальчиками. Хорошо? Если хочешь, закажи себе еще порцию.
- Умгум, - согласилась Эд, снова ныряя в пушистые облака.
Барбара поманила нас пальцем к окну - за границу слышимости со стороны ребенка и прочих посетителей кафе.
- Надеюсь, ты уже успокоился? - Вопрос предназначался, естественно, мне.
- Я и не волновался.
- Это-то и страшно, - съязвила тетя. - Когда ты такой... спокойный, у всех остальных появляется внушительный повод для волнений.
- Когда нас пустят в расход? - Не собираюсь откладывать дела в долгий ящик.
Барбара щурится:
- Не сейчас, уж точно.
- Срок уже установлен?
- Нет.
- По причине?
- Очень простой: вы пока нужнее живыми, нежели в другом... агрегатном состоянии.
- Нужнее для чего? - встревает в наш диалог Амано.
- Верхушку айсберга вы уже видели, но есть ведь и подводная часть, верно? Заказчик похищения и покушения до сих пор не установлен. А раз уж впутались в это дело по уши, вам и карты в руки!
- Карты, говоришь? Колода-то крапленая, и вовсе не нами. Да и не тобой, похоже, - усмехнулся я.
- Не мной, - кивнула Барбара. - И не могу сказать кем.
- Не надо. Я догадываюсь.
- В самом деле?
- И ты права: мы здорово увязли во всем этом дерьме. Но первый шаг был сделан не нами! Какой м... умница решил воспользоваться моим именем двенадцать лет назад?
Тетушка не ответила, но смешинка, промелькнувшая в серо-синих глазах, была красноречивее слов. Ну папуля, ты многое должен мне объяснить! Но не это главное:
- Что будет с девочкой?
- Это может решить только один человек. И ты его прекрасно знаешь.
Ах, вот как! Снова все валится мне на плечи.
- Я подумаю.
- Но недолго, - предупредила Барбара. - У тебя есть время только до завтрашнего утра.
- А что должно произойти завтра?
- Наш официальный ответ имперской делегации по поводу судьбы клона принцессы.
- Какие есть варианты?
- Думаю, ты знаешь какие.
Повисло молчание. Не напряженное, а какое-то... тягостное, что ли.
- Ладно, я пойду к ребенку, - решила тетушка. - А вы обсудите, что делать.
Когда Барбара вернулась за столик - к вящему удовольствию Эд, Амано вопросительно на меня посмотрел:
- Как поступишь?
- Не знаю.
- Ты сомневаешься? - Во взгляде напарника появилось нечто до боли похожее на разочарование.
- А ты бы не сомневался?
- Дети - это же... прекрасно!
- В особенности чужие.
- Она милая девочка, - возразил Амано.
- Вижу.
- Она считает тебя своим отцом.
- Угу.
- Вы подружитесь и...
- И - что? Будем жить безмятежно до того самого момента, когда она все узнает? Да и безмятежно ли...

Предыдущая страница 21 Следующая страница


Ко(с)мическая опера 22

- Ну, это произойдет не скоро! И ты думаешь, мало на свете приемных детей, которые рано или поздно узнают правду о родителях? Считаешь, что на этом их жизнь и любовь к «папе» и «маме» заканчивается? Да ты, никак, сериалами увлекаешься? В сознательном возрасте не такая уж это и травма. Наоборот - уважать будет и любить еще сильнее.
- А ты уверен, что именно «любить и уважать»? Что ее отношение ко мне будет именно таковым, когда она поймет, что я оставил ее из жалости?
- Из жалости? - Голубые глаза сузились. - Только поэтому?
- Ну не из большой же любви! - фыркнул я. - Просто, если я скажу «нет», девочку... поместят туда, где у нее не будет детства. Или вообще ничего не будет. И одним несчастным существом в мире станет больше.
- Ах, какие мы благодетели, оказывается! - сморщился Амано, - Жертвуем собой ради счастья своего ближнего! А грань между любовью и жалостью ты вообще видел?
Я отвернулся к окну. Видел, не видел... Именно, что жертвую. Ему не понять всей трагедии происходящего. Девчонку повесили мне на шею только потому, что ее нужно было куда-то пристроить. Каким боком подвернулся я - неважно, но, похоже, был в тот момент самым подходящим кандидатом на роль «отца». Неприметный. Нелепый. Рассеянный. В общем, человек, которому без его ведома можно приписать многое, и, что самое забавное, окружающие поверят любой глупости, с ним связанной. Поверят сразу и охотно. А мне... Только ребенка не хватало! Я не хочу взваливать на себя заботу о ком-то, потому что знаю яснее ясного: как только соглашусь, уже не смогу изменить решение. И буду прикладывать все усилия, чтобы... Мне хорошо известно, каково это, не иметь детства. А девочке светит то же самое, но в еще более жестком варианте. Она и сейчас-то не выглядит особенно счастливой, но хотя бы начала привыкать к мысли, что у нее все-таки есть родители. Родитель. Стоит отказаться - и хрупкий мир детской души разобьется. Вдребезги. Как когда-то разбился мой мир.
Да, она ничего для меня не значит. Но ведь ей-то этого не объяснишь! И другим тоже. Посмотреть на того же Амано: вон как недовольно скривился. Осуждает мою нерешительность. А сам как бы поступил на моем месте? И представить не может, потому что место у него всегда было и будет другое. Свое. На своем этаже. А мой этаж - полуподвальный.
Я подошел к столику и сказал Эд.
- Пошли домой.

Эпизод 26 - БЛИЖЕ СЕБЯ САМОГО

Амано Сэна.

Кафе «У тетушки Би», 18 февраля 2104 г., 23.00.

Наверно, «разочарование» - самое подходящее слово для описания моего состояния. Разочарование чем? Да всем, абсолютно всем. Своей дурацкой попыткой вызволить напарника из лап неизвестно каких бед, оказавшейся такой ненужной. Напрасным привлечением Доусона и Паркера. Зачем все эти метания и переживания, если ситуация разрешилась совершенно без нашего участия? Знай себе лежи на бочку да брюшко почесывай! Прилетел бы я к Мо на пять минут раньше или на десять позже, скоординировал бы свои действия с товарищами по службе или нет - все едино. Да и сведения об Империи можно было не выцеживать из Сети да архивов - раз нам и так все рассказали. Правда, все ли?
Если утрировать, представьте себе, что вы избранник судьбы, только в ваших силах поразить кровавого властелина, победить злобных пришельцев, принести в мир революцию... нужное подчеркнуть. И вот после долгих лет рыцарского поиска, когда сражения с драконами и вызволение красавиц - лишь вехи на пути к великой цели; после бессонных ночей терзаний и неустанных дней пути вы, весь такой израненный, добираетесь до пункта назначения... и оказываетесь не у дел. Все, что казалось мучительным долгом, предназначенным вам одному, - сделано за тебя, с легкостью и небрежностью, как бы походя. Годы сомнений в правильности ваших решений и боль, с которой ты делал выбор, тот самый, единственно верный, и шел, шел, согнувшись под тяжестью ноши собственной избранности, - оказались под хвостом у кота. Или кого-то похуже. Некто нажал кнопку - и наступило всеобщее счастье. Почти всеобщее.
Конечно, русская составляющая моего разума, наследие матушки, изрядно все преувеличивает. Азиатская куда мудрее и на ерунду нервы не тратит. Все утряслось, и слава ками! Хлопать бы в ладоши от радости, а что-то не хлопается. Впору с веером танцевать*! (*Подразумеваются обрядовые танцы, которые исполнялись специалистами для восстановления гармонии в доме или у человека, изгнания зла и как ритуал благословения). Вся ситуация исполнена непонятной фальшью. При этом, которая из стен фальшивая, не могу понять. То, что Барбара по жизни обыгрывает нас на нашем поле, так это не удивляет: слишком высокая лига, куда уж нам, дворовым вратарям. Но что-то сегодня она была в особенном ударе! Убивающем наповал, можно сказать. А это уже, господа, неспортивно. Это даже не футбол, это уже шахматы какие-то: королева и две пешки, одна из которых - ее собственный племянник. А еще не забыть короля-адмирала, так сказать, хахаля моей сестрицы. Интересно, кто в этой партии Эд? Точнее, что?
Еще один привычный элемент, с которым, тем не менее, все не так просто, это сам Морган. Нет, лично его позиция применительно к данным обстоятельствам, отношение к навязанному отцовству и обида, а также чувство безысходности, которые я уловил в прощальном взгляде моего друга, когда они с Адвентой засобирались домой, - все это мне понятно. Людям, настолько близким, не сопереживать невозможно. Настораживают сами окружающие его обстоятельства.
Да опять-таки бывают ситуации, когда выбор перед нами просто не ставится за отсутствием оного. Или он есть, но напоминает собой риторический вопрос, на который можно дать лишь один ответ, удовлетворяющий собеседника. А когда в качестве последнего выступает твоя же судьба, лучше ее не раздражать своим упрямством. В жизни же моего напарника таких ситуаций, искусно им манипулирующих, - особенно много. Казалось бы, чему тогда удивляться, обычное явление. А настороженность не уступает, грызет себе тихонько в уголочке мою душу, подтачивает... Скрип-скрип, хрусть-хрусть. Что-то не то, что-то не так...
Вот уже полчаса, как все разъехались. Сначала Кейн с девочкой. И я знаю, какое решение он завтра примет. Впрочем, как и сам Мо, и его тетушка, которую я лично проводил к такси, попутно полюбовавшись на довольное выражение ее холеного лица. Все-таки я был о ней лучшего мнения.
Собрался, было и сам отправиться на заслуженный отдых, достал комм... и передумал. Навалилась какая-то усталость, едва ли объяснимая одной только беготней последних дней и недосыпом предыдущей ночи. Я буквально вполз в кафе, собирающееся закрываться, - впрочем, добрые официантки выгонять меня не стали. Вернулся за столик, казалось до сих пор хранивший тепло моего тела. Остатки десерта, не доеденного нашим начальством (Эд не оставила от своего ни капельки, чем очень живо мне кое-кого напомнила), уже унесли, и, чтобы оправдать свое засиживание, я заказал новую порцию. Ненавижу мороженое. Всегда не любил, а сейчас оно мне особенно отвратительно. Конечно, не настолько, как на моей исторической родине, но тем не менее*... (*Жители Страны Восходящего Красного Шарика позаимствовали идею и даже название мороженого у Запада, но, как всегда, привнесли в чужой замысел много нового и интересного. Помимо привычных нам сладких разновидностей фигурируют еще мороженое с рыбой, кониной, васаби, чесноком (честное слово, есть такое! Называется, кстати, «Дракула»), лепестками тюльпана... В общем, со всеми возможными наполнителями и еще кучей невозможных. Приятного аппетита!).
Из расслабленной задумчивости и спекуляций о природе человеческой извращенности по отношению к пище меня вывел негромкий, вежливый стук по моему столику. Я поднял голову, намереваясь поблагодарить за принесенную ледяную гадость, и ахнул. Даже не от неожиданности, а, скорее, от очередного приступа досады за собственные бестолковые действия. Вот же склеротичный болван! Мало того, что побеспокоил человека, так еще не предупредил о том, что проблема разрешилась и его участие больше не требуется. Теперь зато понятно, кто делает твои усилия напрасными, Амано-кун! Люди, подобные тебе самому. Такие же безалаберные в своем равнодушии к чужим усилиям личности.
- Присаживайтесь. - Я виновато улыбнулся слегка встревоженному полномочному послу Империи, лорду Дору дай Сеймею. - Я вынужден серьезно перед вами покаяться и многое рассказать...

- Хороший ты парень, капитан Сэна, жаль, что не пьешь, - усмехнулся мой визави, изящно пригубив свой коктейль. В котором мороженое и молоко определенно являлись не основными по своим пропорциям ингредиентами.
Я слегка подавился собственным мороженым, поедаемым с несказанными мучениями. На «ты» мы перешли еще раньше, но... Ритуал совместной жратвы, будь он неладен! Проклятые правила приличий, требующие, кстати, и голосовой реакции на реплику собеседника.
- Не люблю.
- А я думал, принципиально. - Лорд поднял бровь.
- Принципиально я не делаю более серьезные вещи. - Я вздохнул. - Не убиваю невинных граждан на улицах, не участвую в оргиях с несовершеннолетними, не ворую... даже сухарики Барбары. Особенно их. А всякие мелочи я не делаю потому, что не нравится. Вкус спирта, в частности.
- Надо же! - восхитился Сеймей. - Никогда не размышлял об этом в подобном ключе. Есть все-таки чему у вас, федиков, поучиться...
- У кого?
На этот раз шансы подавиться стали куда более весомыми.
- Федиков, - с готовностью повторил рыжеволосый лис, даже не пытаясь утаить от меня торжествующие искорки в глазах. - А ты не знал, как мы вас, федератов, сокращаем?
Один-ноль в пользу Империи. «Импы» звучит даже как-то более гордо, устрашающе, что ли. Да уж, уели, так уели, паразиты зубастые!
- Так чем плохо, что я не пью?
Лучше вернуться к более ранней теме. На всякий случай.
- Ну, это не только мое мнение. - Лорд лениво махнул рукой. - Капитан Кейн вон тоже сетовал.
- Обычно сетуют на обратное, - удивился я. - Кстати, чувствую, что сам в скором времени начну переживать за здоровье вышеназванной особы.
- Все настолько плохо? - Посол встревожился. - Ты уверен, что девочку не следует забрать...
На мгновение я задумался. Вот он, дивный шанс избавить моего напарника... нет, не от выбора - таких избавителей у него и так валом. Наоборот, от его отсутствия. Дать свободу решать самому. Если продолжение прежнего образа жизни - один лишь намек мне, и имперец с радостью заберет ребенка у такого аморального чудовища, каким я представлю капитана М. Кейна! Еще и приплатит. Ведь, как выясняется, на самом деле все не столь и страшно. Сеймей готов сам взяться за опекунство: это он мне дал понять недвусмысленно в самом начале нашего разговора. Как только рассказал об успешном возвращении принцессы Элери на родину. Вот какое дело, оказывается, его сюда привело! Впрочем, нечто подобное я и предполагал. А вот про Адвенту, про самое ее существование, он не знал и был, мягко говоря, потрясен. Конечно, я тактично назвал ее младшей сестрой-близнецом принцессы, не коснувшись скользкой темы клонирования. Пока. Хотя выявлять истинных лиц, стоящих за ее, гм, рождением, все равно придется вместе. Если, конечно, наше или их руководство не наложит вето - тогда все станет ясно и без расследования. Но изначально-то история представлялась моему знакомому простым похищением наследницы династии с целью пресечения последней и попытки государственного переворота! А теперь дело донельзя усложнилось новым неизвестным - малышкой Эд. При всем при этом (возвращаю комплимент обратно) Сеймей тоже парень хороший. Потому-то я ему почти все и рассказал. В таком деле, когда даже Барбара, чувствую, играет против нас (или нами, что почти одно и то же), лучше доверять интуиции или ничему вообще. Логика здесь пасует: слишком многое наши «противники» знают, а мы - нет, и можем не узнать никогда.
Так вот, возвращаясь к лорду: если он ее заберет, то девочка будет расти среди собственного народа, в заботе, достатке и покое. Операция по привнесению в ее внешность отличительных от настоящей наследницы трона черт - невысокая плата за это. А что может дать ей мой друг? Из вышеперечисленного ровным счетом ничего. Казалось бы, вопрос проще пареной репы. Один момент: отдать девочку на родину - это внятно и доходчиво объяснить ей, что Морган Кейн на самом деле не ее отец. Остальное - что ее сделали фишкой в игре - объяснять не понадобится, ребенок неглуп. Когда-нибудь все это в любом случае раскроется, но не в столь же восприимчивом возрасте, когда и гораздо менее серьезные вещи способны неузнаваемо искалечить душу! Нет. Я уверен, только это Сеймея и заботит. Я ж говорю, хороший человек. Та же Барбара, наверно, черта с два задается такими вопросами. Да и к детям у импов самое что ни на есть трепетное отношение, не требующее, думаю, объяснений.
А еще (и об этом думаем мы оба, это уж точно) неизвестно, не привязался ли к ней Морган. Без собственного ведома, разумеется. За два коротких дня.
И последнее. То, о чем уже беспокоюсь только я, едва ли имп настолько знаком с переживаниями моего друга. Не окажется ли так, что Эд - явная обуза на настоящий момент времени - в будущем станет ему дорога по-настоящему? Ведь пройдет от силы год-другой, и он жизни без нее представлять не будет. Я чувствую, я знаю, что так и окажется. Если мы не отнимем ее сейчас...
- Не знаю, - честно признался я. О чем он там спрашивал? Ага, можно ли доверять ребенка родителю, злоупотребляющему спиртным. - Хочешь, съездим, посмотришь сам?
- В такой час? - усомнился Сеймей.
- Час ночи, детское время, - возразил я. - Девочка, разумеется, спит, а вот счастливый отец - едва ли. Через двадцать минут убедимся, что все в порядке, и раскланяемся.
- Все еще волнуешься? Ну так поехали! - Мы быстро расплатились и сели в посольский кар. В течение всей быстрой езды в кабине царило молчание. Лорд опасно близко подобрался к моим мотивам. Да, я тревожусь. Переживаю за своего напарника и друга, который может принять решение (неважно, верное или нет, поддержу я это решение или в глубине души не одобрю) исходя из недостатка данных. Возьмется нести камень на гору, думая, что больше некому. Нет, не так! Не зная, что у кого-то есть повозка. Или даже катапульта.
А еще, если совсем уж честно... Я сам не понимаю, почему волнуюсь. Сердце не на месте. Будто бы история вовсе и не закончилась.

Ул. Строителей, дом 12, после полуночи.

«Дежавю», - подумал я, затормозив перед мерцающей щелью двери квартиры номер 13. Придержав Сеймея за рукав, я оттащил его на лестничную клетку. Какая удача, что лифта нет, а при подъеме по ступенькам мы не разговаривали! Через полминуты объединенная имперско-федеральная опергруппа приступила к действиям.
Поднимаясь по водосточной трубе (что казалось таким простым делом в прошлый раз, в канун Рождества, но теперь-то следовало двигаться и быстро, и бесшумно), я старался сосредоточиться на своем, так сказать, восхождении, но мысли лезли в голову всякие. Во-первых, не напрасно ли я впутал в дело полномочного представителя, в сущности, враждебной расы, пусть даже очень милого и дружелюбного? Не окажется ли у приоткрытой двери какое-нибудь банальное объяснение? Может, я снова барахтаюсь и пытаюсь плыть к берегу там, где и воды-то по пояс? Если Морган просто забыл прикрыть дверь, утомленный событиями сегодняшнего дня, то-то удивится, бедняга. Ладно уж, на этот случай, так и быть, выдам экспромтом какую-нибудь серенаду. Правда, по правилам они поются где-то под окном, а не у самой форточки. Хотя нет, и у форточки тоже. Но исключительно котами и не раньше чем через месяц. А еще Сеймей. Надеюсь, он догадается мне подыграть в случае чего.
Развлекая себя подобными мыслями, я примостился на край длинного карниза (да здравствуют доблестные строители с одноименной улицы!), на радость упомянутым выше котам опоясывающего все окна этажа по периметру, и осторожно переместился к окну кухни моего друга. Свет все горел. Впрочем, он горел, еще когда наш водитель парковался. Думал, на чай напросимся. Ан нет, какой уж там чай!
Сначала я чуть не сполз по трубе вниз - скромно и стремительно. Все-таки подглядывать за таким, гм, процессом как-то нетактично. Да-да, серенада была бы как нельзя кстати! А притворялся-то как! Ах, я неудачник, меня женщины не любят... Еще как любят! Вы только посмотрите, как они его любят!
Тут до моего обалдевшего мозга достучалась первая тревожная мысль. За телом пассии Моргана (ишь какая страстная: аж на пол повалила, прям на кухне) я не мог разглядеть лица моего друга, но... что-то в его движениях навело меня на решение вниз пока не прыгать. Какие-то они у него слишком дерганые. Руки... стоп! Мой товарищ раздет или почти раздет, а вот его дама одета полностью. А ведь должно быть наоборот! Да и кухня Мо не вдохновляет к подобному времяпрепровождению, если я вообще что-то понимаю в женщинах. В любом случае я увидел через коридор медленно приоткрывающуюся входную дверь, снова вспомнил про импа и понял, что сейчас чей-то кайф все равно будет безжалостно прерван. Лишь бы не моего напарника. Видят ками, на этот раз он меня не простит!
Женщина - хорошо сложенная незнакомая блондинка - полностью увлеклась... чем бы там она ни была увлечена. Постороннего она заметила, лишь, когда он почти миновал коридор. И похоже, с его стороны ситуация рисовалась совсем иначе, нежели с моей, раз он решился на вторжение. А вот преимуществом внезапности мой временный напарник, увы, распорядился на редкость неумело. «Не подходи!» - чуть не вскрикнул я, увидев, что этот болван делает еще один неосторожный шаг в сторону слабо барахтающегося Моргана и блондинки. Разглядеть бы еще, чем она там размахивает... маленькое, металлически-пластиковое - это может быть что угодно, от скальпеля до взрывного устройства. Я весь сжался на своем насесте, набираясь импульса для выбивания окна вовнутрь. На поле боя (а был именно бой, теперь я был уверен в этом на все сто) как раз произошла замена. Женщина оставила в покое вяло сопротивляющееся тело моего друга и переключилась на гостя, как и было запланировано. Нами. Что мы не учли, так это, что Сеймей, во-первых, подошел слишком близко, а во-вторых, не силен в рукопашном бое. То есть вообще. Оружие посла тотчас же покатилось под ноги сцепившейся парочке. Блондинка, ловкая, как кошка, вновь оказалась сверху... этот момент я и подгадал, чтобы одним ударом вышибить стекло. А вот не надо выбирать одну и ту же позицию с двоими партнерами, вот! Вела бы себя поскромнее, глядишь, меньше бы осколков досталось. Оглушенная и дезориентированная, она так и осталась лежать на полу, после того как Сеймей стряхнул ее тело со своего и отполз в сторону. Инъектор бы забрал, что ли. Всему учить надо...
- Шприц, пожалуйста.
Она зашевелилась и подняла голову.
- Шприц, - повторил я. - Давайте его сюда, миссис Корт. Хватит.

Уж насколько я трепетно отношусь к прекрасному полу, но, будь в инъекторе не снотворное, свернул бы гражданке шею, честное слово! Хорошо, хоть до Эд эта бестия не добралась. Потому что то, что для человека транквилизатор, пускай и мощный, для импа... даже думать не хочу.
И все же ай да молодцы мы с Сеймеем! Как чувствовали! Тот, конечно, слегка обомлел, увидев весьма даже живой труп супруги известного в Империи дипломата Федерации, но парень ведь и не оперативник, чтобы требовать от него невозможного. Простой имперский лорд...
- Что ты там бормочешь?
Кажется, мой напарник приходит в себя. И кажется, ему не совсем радостно пробуждаться на собственном диване после действия неизвестного мне препарата, да еще и в компании вашего покорного слуги, примостившегося на кресле напротив с оружием в руках. Да, у меня паранойя, и я этим горжусь! Хотя дверь за Сеймеем и запер.
- Я что, уже в аду?
Тут до меня дошло, что, довольный собой, и впрямь мурлычу какой-то пупсовый мотивчик. Про любофф.
Ну да, он вертелся в голове еще тогда, когда я взбирался к окнам своего друга. Фиг отвяжется теперь. Вообще, какая жалость, что я не влетел сквозь стекло с песней на устах! Леди Корт тогда сама слезно молила бы нас отвести ее в тихое, спокойное место, где ее оградят надежными решетками от таких, как мы!
- Ты в раю, друг мой! - торжественно провозгласил я. - Иначе что бы я здесь делал?
- Вот это меня и настораживает, - проворчал Мо, приподнимаясь на локтях. - Где Эд?
- Мате... отцовский инстинкт уже фунциклирует, - протянул я. - Спит дите. Барбара для надежности забрала ее к себе. На эту ночь.
- Что, и она здесь была? - простонал Кейн.
- А как же! И кудахтала над твоим распростертым телом, аки курица со стажем. Просила меня впредь быть с тобой понежнее... ну в общем, ты знаешь свою тетю. Да ты не волнуйся, у ребенка же к ней любовь с первого взгляда!
- Скорее к мороженому, которым та ее кормит!
- Это семейное, - хмыкнул я. - Ты лучше расскажи, как дело-то было. Как она сюда попала? Наша умница что, и искусству взлома обучена? А может, как я, по трубе? Ах, какая женщина!
- Без понятия. Но она уже была здесь, когда мы вернулись, это факт. Наверно, за Рэнди проследила. - Он помолчал. Должно быть, неприятно было почувствовать себя беззащитным в собственном доме. - Спряталась за портьерой здесь, в зале...
- Наверно, думала, что девочка здесь и спит: вещи-то, м-м-м, разбросаны по квартире равномерно. И не ожидала, что ты ей комнату отдал, а сам здесь ютишься, - завершил мысль я.
- Ну да. Выходит, я заснуть не мог, пошел на кухню чего-нибудь глотнуть. Она, наверно, и решила, что это Эд полуночничает... я обернулся... бренди разлил... а она в коридор выходит как раз.
- А дверь? - вспомнил я.
- Что - дверь?
- Почему она была открыта? Будь все нормально, мы бы позвонили, как правильные гости. И еще неизвестно, чем бы это тогда закончилось.
- А! Дверь! Не помню. Там замок проверять надо: иногда как будто защелкивается, а на деле нет.
Я не стал говорить, что с его работой замок такой надо менять, а то и вообще подыскивать место поуютнее, - чай, теперь не один. Еще напомню, и не раз. Сейчас меня интересовало другое.
- Любопытно, зачем она сама взялась за выполнение задания. По идее птица столь высокого полета...
- Может, доверяла только себе? - Мой напарник зевнул.
Позже выяснилось, что так оно и было. Успешно скрывшись из поля зрения закона посредством ликвидации собственного клона (раз именно госпожа Линн Корт финансировала эти эксперименты, то шанс сделать одного и себе она не упустила), леди потеряла возможность манипулирования кучей народа - от служащих архивов до киллеров, я хотел сказать, службы клининга. Зато приобрела полнейшую свободу действий. Правда, действовать приходилось уже самой, ни на кого не полагаясь. Любящий супруг, давно уже яростно деливший с женой власть, как в компании, так и на политическом поприще, больше радовался избавлению от соперницы, нежели переживал о смерти жены. А мог бы и поинтересоваться истинной подоплекой событий. Самодовольные люди...
Семейство Корт, оказывается, давно и безуспешно пыталось выиграть для себя монополию в торговле и, в ближайшей перспективе, в политических отношениях с Империей. Безуспешно, поскольку существующая династия придерживалась весьма умеренных взглядов на контакт с крупными корпорациями и прочими деятелями, стремящимися заполучить власть на чужой родине. Предпочитая официальных представителей Федерации, среди которых, кстати, фигурирует и Ричард Кейн. Но Корты решили малым (ничего себе малым!) не довольствоваться, а просто сменить династию на более лояльную себе. Похвальное для крупного бизнеса стремление - но не такими же методами! Идея созрела дюжину с лишним лет назад, когда родилась ее высочество Элери. К тому моменту тайно спонсируемые четой Корт разработки по клонированию человека уже доказали свою состоятельность - удачным дубликатом миссис Корт, в частности. Интересно, кого еще. Ох, разгребать это дело мы будем, чувствую, до посинения. Кстати, не подвергли бы создатели ее скоростному созреванию, были бы у Линн дополнительные проблемы в лице столь же хитрого и коварного двойника. А так - простушка реальных двенадцати лет от роду, исполненная преданности к своей матроне. Вся ее задача свелась к посещению Мо с бокалом в руках и последующей заученной наизусть сказке - все по сценарию школьного недруга моего напарника.
Итак, удалившись от мира, Линн обрела полную свободу действий - ведь отныне ее не существовало. Время самоустранения было подобрано точно и тщательно, как все, что делала эта женщина. Имперский флот с наследной принцессой на борту приближался к нашей милой планетке, а похитить девочку с корабля оказалось куда как проще, чем из дворца. Но не настолько просто, чтобы предателя, так и не успевшего по каким-то причинам передать ей ребенка, не перехватили. Интересно, как бы поступила миссис Корт, если бы «подмена» удалась? Впрочем, о самом замысле позже. Так вот, стала бы она оставлять истинную принцессу в живых? Хотя живого человека и транспортировать легче. И вообще, мало ли как судьба повернется, а убить никогда не поздно. Рациональная и осторожная особа: ведь тот предатель да неудачливый взломщик, напоровшийся на Рэнди и действительно проследивший впоследствии за ним до нового обиталища Мо и впустивший туда Линн, - единственные, с кем она входила в контакт, причем инкогнито.
А теперь самое интересное и то, что взбесило меня больше всего. Сначала я подумал, что дама своеобразно истолковала Марка Твена, задумав подменить принцессу ребенком, выросшим среди нас, в надежде, что она будет более лояльной к Федерации. Может, изначально что-то подобное и задумывалось, но финальный замысел оказался куда практичней. Смертный приговор был подписан обеим девочкам. Элери - в первом попавшемся укромном месте, как только перестанет быть нужна, чтобы скрыть даже сам факт убийства. Адвенте - в апартаментах некоего Моргана Кейна, сына довольно известной в Империи политической фигуры. Представив это убийство как смерть принцессы от рук оного капитана Кейна из-за глупого незнания ряда аспектов ее биохимии. А говоря проще: якобы похититель пытался усыпить наследную принцессу, для простоты содержания, и облажался. Ситуация вполне в стиле моего напарника, следует отдать должное своеобразному юмору преступницы. Наверняка были продуманы и мотивы, и все-все-все...
Уверен, если бы Линн справилась с моим напарником вовремя, ввела бы девочке снотворное и скрылась куда-нибудь подальше, даже наше с Барбарой и Сеймеем заступничество ничего бы не изменило. Никакие связи бы в таких обстоятельствах не помогли, и уж охлаждения имперцев к официальным властям Федерации она бы добилась наверняка. А в идеале - смены династии.
Полковник фон Хайст с адмиралом Нахором (а именно их агентами были наши возлюбленные-близняшки, можно сказать, коллеги) просчитались, и очень серьезно. Хотя за Кортом и парой десятков других заинтересованных лиц они ведь следили еще на Юме и продолжали присматривать сейчас. Но существование его достойной супруги в мире живых никто предвидеть, конечно, не мог. С этим чертовым клонированием придется полностью менять подход к расследованиям, а это совсем не греет душу. Если уж смерть перестает служить алиби...
Но, повторяю, все вышеизложенное мы узнали лишь много дней спустя.
Морган зевнул снова, на этот раз особенно мучительно.
- Спал бы уже, - смилостивился я. - Или до сих пор бессонница мучает?
- Да уж конечно! Скорее это я ее мучаю, - вздохнул Мо.
- Так чего сидишь зеваешь?
- А чего ты на меня смотришь? Это нервирует, между прочим! - фыркнул тот.
- Неблагодарный! Я не на тебя смотрю, я на дверь смотрю, входную! Я ее, конечно, запер, но мало ли что...
- Это меня нервирует еще больше!
- Спи спокойно, дорогой товарищ! - Я демонстративно похлопал рукой по табельному оружию.
- Оптимист, - слабо улыбнулся мой друг, но тотчас же посерьезнел и взглянул мне прямо в глаза: - Амано?
- Что?
- Спасибо, дурак!
Кажется, он смутился. Хм, благодарность будем делить с Сеймеем, но не сегодня!
- Всегда пожалуйста, - подмигнул я. - И ради кого из вас я стал бы лазать по трубам... Джей меня никогда не простит! Нет, «спасибо» - это слишком мало! Я решительно требую большего!
- Чего тебе надо, извращенец?
Видимо, имя Паркера, помянутое всуе и на ночь глядя, возымело на моего напарника эффект, противоположный снотворному.
- Откровенности! - по слогам произнес я. - А точнее, хочу знать, что ты собираешься делать с Эд.
- А-а, это... - Мне показалось, или кое-кто выдохнул с облегчением? Ну и кто из нас извращенец, а?
- Видишь ли, у меня есть для тебя определенного рода новости. Собственно, затем я и пришел, а уж остальное - это так, спасение принцесс по ходу дела... А вот как ты их истолкуешь и как ими распорядишься после этого, решать тебе. Но что важно - я подчеркиваю! - тебе есть, из чего выбирать. Согласись, уже немало!
- Но и немного.
- Много, Мо, очень много. Для того, кому жизнь выбора еще ни разу не давала, невыносимо много.
Он вздохнул:
- Невыносимо...
И тогда я улыбнулся:
- А кто сказал, что ты обязан выносить все один?

Эпизод 27 - СПЕЦИАЛЬНЫЙ ВЫПУСК ОТ МОРГАНА КЕЙНА

Супермаркет «Пять в Одном», 19 февраля, около полудня.

Колесо тележки извернулось немыслимым образом, и она, совершив крутое пике, врезалась в стеллаж с продуктами, вызвав дождик. Грибной. В самом прямом смысле: на пол и в сетчатую пасть тележки просыпались пакеты с концентратом грибного супа. И, кажется, что-то с соседних полок, где располагались всевозможные соусы.
Интересно, и как меня до штурвала допускают? Даже кучера путевого бы не получилось. Хотя... Насколько помню, кучер управляет лошадью - существом разумным, которое не стукается головой о каждое дерево или столб, так что могло бы и прокатить. Правда, с моей везучестью уверен: и лошадь бы досталась соответствующая. Чему соответствующая? Моей рассеянности, конечно же. Что же касается летчиков...
Да простят меня Мэг и ее муженек, но все летуны с прибабахом - и истребители, и штурмовики. А те, кто летает на бомбардировщиках, те просто с бабахом. Большим. Как сейчас помню подходящую для подтверждения этой теории сценку из времен далекой юности! Когда Ричард Кейн вспоминал, что у него все-таки имеются дети, и навещал нас, чтобы узнать, как идут дела, к нему постоянно наведывались друзья-приятели всех возможных профессий и призваний. Был среди этих друзей и профессиональный военный, практически в течение всей карьеры приписанный к бомбардировщику. Так вот у него... У военного, а не леталки, конечно, была милая привычка пошутить. Во время справления нужды. Смешно? Как сказать... Когда из туалета, несмотря на звукоизоляцию, доносится зычное: «Открыть бомболюки!» - нервная дрожь на ближайшие пять минут обеспечена. А при выходе еще и получаешь зловещий рапорт: «Бомбометание выполнил!» Честное слово, не очень хотелось потом самому заходить в туалет, потому что это самое «бомбометание» представлялось чем-то жутковатым...
Я наклонился, чтобы собрать и вернуть продукты питания на положенное им место. То есть туда, куда их положили до меня, но, поймав суровый взгляд менеджера зала, вздохнул и кинул все, что подобрал с пола, в свою «продуктовую корзину», чтобы не вызывать неудовольствия администрации магазина: хорошо понимаю, что покупатели не любят брать товары не то что с нарушенной упаковкой, а даже слегка помятые. А мне сюда еще ходить и ходить, благо супермаркет совсем рядом с моим домом. Теперешним. Домом, который я с недавних пор занимаю не в гордом одиночестве, а в компании с... Если бы с миловидной девушкой! Хотя Эд - для своего возраста и происхождения - довольно симпатичный ребенок. По крайней мере, симпатичнее меня, что уж тут говорить. Впрочем, и неудивительно: она же не моя родная дочь.
Стать на четвертом десятке лет отцом-одиночкой мне не могло привидеться и в страшном сне, тем более что таковые сны я вижу очень редко. Гораздо привычнее тупая чехарда из фрагментов прошедшего дня, видоизмененных до той степени неузнаваемости, когда одной половиной мозга понимаешь: этого быть не могло, а вторая половина наутро недоумевает: а точно ли все приснилось? Вдруг кое-что и в самом деле правда?..
Ладно, супом, благодаря судьбе в лице непреклонного работника магазина, дефектной тележки и собственного разгильдяйства, я теперь обеспечен на месяц вперед. Но одним супом питаться невозможно, поэтому придется заглянуть и в соседние отделы.
Конечно, можно было тележку не брать, а ограничиться корзинкой. Кстати, я с самого начала и хотел так поступить, но вялость всего организма подсказала: лучше иметь под рукой то, на что можно опереться.
Чертов транквилизатор! Уж лучше самогон, чем эти новомодные успокоительные средства: эффект после пробуждения до боли похожий, а удовольствия не было и нет. А самое мерзкое, что никакого способа поправления здоровья от снотворного нет, кроме сна. Сон... Нет, хватит покуда! И так до полудня дрых под присмотром Амано. Жутковатую картинку он представлял, между прочим: рот до ушей, глаза бешеные, а пальцы по стволу «мармона» так и бегают. Защитник, называется... Да от него в таком состоянии проку было бы не больше, чем от меня, сонного. Хотя бы потому, что основные события к тому моменту уже завершились и осталось только ленивое ожидание окончательной развязки, которая, надо отдать ей должное, не заставила себя долго ждать.
Я в подробности не вникал, но капитан Сэна, выслушав сообщение по комму (скорее всего, лично от Барбары), бурно порадовался, уверив меня, что все благополучно разрешилось, и, наскоро извинившись, покинул место дислокации под предлогом свидания с сестрой с целью наглядного доказательства целостности собственного здоровья. Ну и с богом, как говорится: личное явление Тамико в квартиру на улице Строителей мне было бы не пережить.
Продрав глаза в расцвете дня и слегка прибрав разгром, учиненный моими «спасителями» (сгребя разбитую посуду в угол, а все остальное раскидав по свободным местам в шкафу), я вспомнил, что обременен теперь недееспособным едоком. То есть действовала она успешно, особенно на мои бедные нервы, но всеми прочими достоинствами полноправного члена общества не обладала. Говоря проще, денег пока не зарабатывала, а значит, единственным кормильцем в новоявленной семье оказывался я. Не слишком удачный расклад, но раз уж так вышло... Не морить же ребенка голодом! Поэтому мои стопы неуверенно, но покорно направились в ближайший магазин, оказавшийся супермаркетом, что несказанно порадовало: не надо шарить по всем близлежащим кварталам, чтобы отовариться...
Так, что тут у нас? Овощи-хрюкты. Нет, не мой отдел: слишком дорого. Весна только началась, все растет в парниках, а они жрут энергию для отопления не меньше чем дома. Ладно, подождем более теплых деньков, а пока обратим внимание на консервы.
Фасоль. Хм. Люблю, не скрою, особенно обжаренную с лучком и грецкими орехами. Взять, что ли? Ага, только на орехи еще деньги тратить! Да и... Кто знает, как Эд относится к бобовым? Вдруг на дух не переносит? А духа от них, кстати, может быть ого-го... Нет, не буду брать фасоль, а также горох, кукурузу и иже с ними. Возьму-ка я... Правильно. Макароны. Самая демократичная еда! И крупы какой-нибудь на кашку. Чем должны питаться дети? Здоровой пищей. Все, кончилось мое счастье перехватить кусок по дороге и, добравшись до квартиры, завалиться спать: теперь непременный ужин станет ритуалом на несколько лет вперед. Впрочем, мне и самому не мешало бы упорядочить приемы пищи, потому что хоть и обладаю бесплатным абонементом в офицерскую столовую, за все время службы бывал там от силы раз десять, потому что Барбара норовит всучить очередное задание аккурат за пять минут до начала обеденного перерыва.
О, постельное белье! Оно-то мне и нужно: надо же ребенку что-то на кровать положить, а у меня самого всего две смены. Конечно, в отцовской квартире можно было бы нарыть пару-тройку лишних спальных принадлежностей, но не хочу туда заходить. Не в последнюю очередь потому, что представляю, чем там занимаются Рэнди и Лиона, а в первую... Раз уж, кроме Амано, никто пока не знает о существовании у меня «дочери», не буду торопиться радовать этим откровением родственников и знакомых. Подожду немного. Надо же, в конце концов, и самому привыкнуть!
Дочь... Вряд ли мне будет тяжелее, чем с сестрами. Правда, последуют все те же дурацкие ситуации, что и раньше. Например, как с предметами личной гигиены. Кстати о гигиене. Наверное, мне нужно купить для Эд что-то в этом роде. Или не нужно? Она могла захватить такие вещи с собой, но... Понятия не имею, в каком объеме и каких. Действовать наобум? Нет, пожалуй, воздержусь.
- Она еще не достигла периода полового созревания.
Вздрагиваю и оборачиваюсь.
Тетушка, будь она неладна! Хотя хорошо, что она отвлекла меня от вдумчивого изучения полок со всяческими женскими туалетными принадлежностями, а то менеджер уже начала нехорошо коситься в мою сторону.
- М-м-м-м-м?
- Мог бы и поздороваться, - равнодушно заметила Барбара, подходя ближе.
Платье-пиджак песочного цвета, туфли на высоких каблуках и очки с дымчатыми стеклами. Последние, судя по всему, для маскировки, потому что моя тетя и ПВО - вещи несовместные. Нет, не имею в виду противовоздушную оборону, что вы! ПВО - «Пять в Одном» - сеть магазинов среднего класса с умеренными ценами и относительно большим ассортиментом. То есть не в стиле Барбары. Совершенно.
- Доброе утро.
- Утро? - Тетя сдвинула очки на кончик носа. - Ты еще не пришел в себя? На дворе уже день!
- Знаю. Ты хотела, чтобы я поздоровался? Получи и распишись. И нечего придираться к словам!
- Какой ты сегодня ворчливый... - игриво протянула Барбара. - На тебя так плохо повлияло отцовство?
- Оно никак не могло на меня повлиять хотя бы потому, что отцом я стал независимо от своего желания и желания ребенка.
- Ну не дуйся!
Пальцы тетушки взъерошили мне волосы. Ненавижу, когда она так делает: моя прическа и в мирные времена оставляла желать лучшего, а сейчас вообще похожа на птичье гнездо. Без помощи Барбары.
- Что тебе нужно?
- Почему ты спрашиваешь? Может, я просто решила пройтись по магазинам и...
- Заглянула в заведение, продукты из которого не станет жрать даже твой любимый терьер? Не верю. Так что колись, зачем явилась по мою душу.
- Скучный ты, - констатировала тетушка, отказываясь от шутливого тона.
- А я компенсирую этим веселости, происходящие вокруг. Нельзя?
- Можно, - охотное согласие. - Тем более что, в самом деле, весело.
- Кому?
- Да так, вообще. И ты бы мог порадоваться, что дело Кортов закрыто.
- Окончательно?
- До возникновения рецидива.
- Ах, значит, все-таки вероятность появления других клонов есть?
- Конечно. Вероятность всегда есть, - нравоучительно сообщила Барбара. - Она только становится больше или меньше, но никуда не исчезает.
Вот так, просто и понятно. А вы чего ожидали? Взрывов сверхновой? Высадки десанта? Победного марша бронетехники по просторам побежденной планеты? Фигушки. Никаких спецэффектов. Идеально проведенной считается та операция, о которой никто, кроме непосредственных исполнителей, ничего не узнал. В противном случае всех ждет задний окоп и обоймы с одним зарядом. Так что мы еще легко отделались. Надеюсь.
- Ладно, проехали... Предлагаешь отпраздновать?
- Не без того. Вообще-то я хотела тебя поблагодарить.
- За что? - недоуменно поднимаю брови.
- За то, что не отказался от девочки.
- Но разве мое решение что-то изменило?
- Многое.
- Например?
- Например, она все равно не была бы допущена в гражданское общество Империи, - немного печально сказала тетя.
- Почему?
- Из-за контроля генетических линий. Можно изменить внешность, но со строением клеток ничего не поделаешь. Эд не признали бы полноправной подданной Империи.
- То есть?
- То есть она жила бы на положении предмета. Неодушевленного. Соответственно не имела бы возможности завести друзей, учиться в обычной школе, работать... Изоляция - вот что должно было ее ожидать.
- Но Амано сказал, что Сеймей готов был...
- Господин Дору, прежде всего лорд - и уже потом все остальное. Разумеется, он был готов забрать девочку, но не для обеспечения ей светлого будущего. Впрочем, ты и сам понимаешь: политика.
- Да уж... - Кусаю губу. - Политика. А жизнь ребенка не стоит и ломаной монеты, когда на чашах весов лежит смена династий, верно?
Барбара пожала плечами.
Да, все правильно. И Федерация не будет считаться со своими рядовыми гражданами. Привычная ситуация, но на сей раз она почему-то задевает сердце... Наверное, потому, что я нахожусь в ней - пусть не в самом центре, не в «глазу бури», но близко к тому месту, где рождается вихрь.
- Понятно... Но почему ты раньше об этом не говорила? Я бы...
- Ты бы принимал решение под давлением обстоятельств.
- Ну и что? Для меня это обычно.
- А я вот почему-то не захотела, чтобы мой племянник снова поступал так, как нужно, не будучи в этом уверенным.
Растерянно смотрю, как губы Барбары изгибаются в улыбке, немного грустной, но доброй. Такой улыбке, которой я еще ни разу не видел в тетушкином исполнении.
- Ты...
- Будем считать это моей маленькой слабостью! Но речь о другом. Когда окончательно придешь в себя, заглянешь в Отдел Идентификации, понял?
- На предмет?
- На предмет получения новой отметки в удостоверении.
Любопытненько...
- Какой отметки?
Тетушка небрежно провела наманикюренными ногтями несколько раз вверх-вниз по ворсу рукава и посмотрела на результат импровизированной полировки:
- Тебе и Амано выписана лицензия на убийство.
- Что?!
- Не дергайся! Обычная мера предосторожности.
- Предосторожности? Да как тебе удалось сотворить такое со мной? И зачем вообще понадобилось...
- Морган, - Барбара сурово сдвинула брови, - в связи с недавними событиями, затронувшими вас обоих, руководство посчитало оправданным расширить круг ваших полномочий в части оперативной работы. Дало козырь, короче говоря.
- На кой черт? Ты же знаешь, как я отношусь к убийствам!
- Знаю. И штатные психологи тоже знают, почему и поставили свою визу на назначении. К тому же с твоим уровнем допуска эта процедура была лишь простой формальностью.
- Каким уровнем? Какого допуска?
- Нулевым.
- Но... - Насколько знаю, даже у Первого Консула допуск к секретным документам ниже. Ну, тетя, удружила! - Знаешь, в каком гробу я хотел все это видеть?
- Предполагаю. - По-кошачьи довольная улыбка.
- Тогда почему...
- Вообще-то допуск всегда достается тому, кто от него бегает. Никогда не задумывался над этой несправедливостью? К тому же поздно спорить: он у тебя оформлен со дня совершеннолетия.
- Не может быть!
- Может. Вместе с подписью в свидетельстве о рождении Эд ты поставил свою подпись и на данном документе.
Я тупо уставился в спокойные, чуть усталые глаза Барбары.
- Хочешь сказать...
- Раскинь мозгами. Как иначе можно было бы позволить «удочерение»?
- Но мне об этом не сказали. Почему?

Предыдущая страница 22 Следующая страница


23 Рональд и Асия Уэно

- А если бы сказали? Что изменилось бы? Он тебе нужен был, этот допуск?
- Нет.
- Так в чем дело? Сейчас ты знаешь, что он есть. Будешь им пользоваться?
Я подумал. Серьезно.
- Скорее всего... тоже нет.
- Вот видишь! - удовлетворенно кивнула тетушка. - Что и требовалось доказать. Только не забывай, пожалуйста, теперь об этой возможности и связанной с ней ответственностью, хорошо?
- Забудешь тут... Кстати насчет лицензии.
- Да? - Толика недовольства в голосе.
- В каких пределах ею можно пользоваться?
- В разумных, - осторожно посоветовала Барбара.
- А конкретно? Сколько человек я могу пристрелить за день? Одного? Пятерых? Десяток?
- Ты, правда, хочешь услышать ответ?
- Да.
Тетушка вернула очки на место и нудным лекторским тоном перечислила:
- Ликвидировать с применением табельного оружия - не более трех лиц обоего пола в день в условиях обычной работы. Без применения табельного и иного оружия - не более семи лиц обоего пола.
- Не понял. Почему без оружия можно прикончить больше народа?
- А ты попробуй сначала. Если получится, раздвинем рамки.
Барбара задумчиво взяла с полки пакет с колготками, приложила к подолу платья:
- Нет, не мой цвет. Ладно, племянничек, увидимся!
- Эй! Постой! А где Эд? Ты оставила ее без присмотра?
Тетушка машет рукой:
- Она с Вандой.
- Для чего?
- Вносят косметические изменения во внешность, неужели не ясно? Все, я побежала!
Косметические изменения? Зачем?.. А, понял: хоть не все люди вокруг меня сведущи в анатомии других рас, как Амано, это не значит, что девочку нужно подвергать излишнему риску. Хм, остается только надеяться, что я узнаю «дочь» по возвращении домой. Ее и моем...

Лента транспортера ползла на удивление медленно, но дама преклонных лет, работающая на кассе, двигалась так стремительно, что уступила бы первенство в спринте даже черепахе. По крайней мере, когда я все же получил обратно кредитку, с которой была снята сумма за покупки, мне очень хотелось кое-кого пристрелить. Или удавить голыми руками. Останавливало лишь то, что лицензия на убийство была пока окончательно не оформлена.
Вы умеете загружать продукты в бесплатные пакеты так, чтобы можно было все в целости и сохранности донести до дому? Я в очередной раз понял, что не владею этим искусством: края коробок методично и издевательски прорезают тонкий пластик независимо от варианта укладки. Понадобилось десять минут и десять пакетов, пока все покупки были упакованы в пригодном для ношения виде, но, когда они попали в поле действия выходных контрольных турникетов, запищал зуммер охранной системы, и меня остановил строгий мужчина в форме:
- Пожалуйста, пройдемте со мной.
- Мистер, это недоразумение...
- Сейчас мы это установим.
- Я только что оплатил все покупки, вот взгляните на чек!
Лезу в пакет, чтобы предъявить охраннику свое «алиби», но выуженная на свет полоска бумаги безнадежно испорчена: в самом центре жирное пятно, скрывающее под собой строчки букв и цифр. Не знаю, насколько стойкие чернила используются в кассовых аппаратах, но острый соус из той банки, которую я уронил еще в торговом зале и которая дала течь, справился с ними, что называется, одной левой.
Охранник только больше уверился в собственной правоте и твердо взял меня за локоть:
- Пройдемте!
- Да господи... Посмотрите чип в кассе! На нем же есть дублирующий список!
- Мы так и сделаем, непременно. Но по окончании рабочего дня.
- Что?!
- Кассы запрещено вскрывать до закрытия магазина.
Кажется, я попал... И Барбара уже успела улепетнуть. Хотя она не стала бы мне помогать: допустить, чтобы гордое имя полковника фон Хайст фигурировало в деле о краже в дешевом супермаркете... Никогда.
Вздыхаю и спрашиваю:
- У вас найдется где прилечь?
- В смысле? - Кажется, мой вопрос озадачил стража порядка.
- В прямом. Если мне нужно будет торчать здесь до самого вечера...
- Мы закрываемся в полночь.
- Тем более! Так вот, если уж я вынужденно остаюсь с вами еще часов на десять, мне очень хотелось бы лечь и поспать. Это возможно?
Охранник несколько растерянно, но утвердительно кивнул и повел меня по направлению к подсобным помещениям. Хорошо, хоть взял часть пакетов в свои мозолистые руки.
Скажите, на кой черт нужны секретные допуски и убийственные лицензии, если даже с ними простой поход в магазин не может закончиться без недоразумений?! И за «боевыми буднями» следует самая обыкновенная нормальная жизнь...

ВМЕСТО ЭПИЛОГА

Космопорт «Солар Си», июль 2104 г., четверг, четыре часа пополудни.

- И это все?!
- А чего ты ожидал?
- Честно?
- Честно.
- Что еще как минимум часа полтора буду слушать трагическую историю твоей жизни.
- Обломись.
- Мо, тебе кто-нибудь говорил, какой ты вредный? А то я сейчас расскажу, и с превеликим удовольствием!
- Можешь не напрягаться: свои недостатки я знаю наперечет.
- И много их?
- Тебе-то что за интерес?
- Мне нечем заняться, и поэтому я готов слушать что угодно, лишь бы убить время!
- Тогда обратись к диспетчеру: на сообщениях о прибытии и отправлении работает очень миленькая блондиночка, которая не сможет отказать такому представительному джентльмену, как ты.
- И будет читать мне сводку событий? Ты не просто вредный, Мо, ты...
- Знаю, знаю: злой, мстительный, мерзопакостный и далее со всеми остановками.
- Ну что ты уперся, а? Нам еще часа три здесь торчать.
- А больше нечего рассказывать.
- Нечего?! Сейчас у нас на дворе что?
- Именно сейчас? Плановая замена дорожного покрытия.
- Мо, не начинай!
- А, ты про другой «двор»... Прости, не понял.
- Все ты понял, только, вместо того чтобы успокоить мои бедные нервы, играешь на них!
- А чего ты волнуешься?
- У меня предсвадебная лихорадка, разве не ясно?
- Кстати, когда венчаетесь?
- В сентябре.
- Почему не сейчас?
- Лиона хочет, чтобы Эд несла шлейф.
- А-а-а... Что ж, как можно отказать родной сестренке? Тем более Эд как раз вернется из летнего лагеря... Да, пожалуй, все правильно.
- А ты сам?
- Что - я?
- Вроде Ли обмолвилась, что ты ее поведешь к алтарю.
- Ни в коем случае!
- Да не дергайся так! Подумаешь, проблема.
- А мне казалось, ты уже начал понимать, что любые запланированные в моей жизни события ведут себя... скажем так, своевольно.
- А может, мы хотим, чтобы свадьба получилась с огоньком? Будет что вспомнить.
- Тому, кто выживет?
- Мрачный пессимист!
- Беспечный оптимист!.. Кстати, коньяк уже давно закончился.
- Означает ли это, что я буду удостоен еще нескольких минут увлекательного повествования, если...
- Я подумаю.
- Только думай быстрее! А я пока слетаю в буфет...
- Летчик-налетчик... Ладно, уговорил. Только лимон не забудь! И пару пакетиков сахара!

* * *

Книгу оформил Нестеров Андрей

(http://nestand.mylivepage.ru/)

(nestcat@mail.ru)

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВМЕСТО ПРОЛОГА (Страница 1)
  • Эпизод 1 - КОСМЕТОЛОГИЧЕСКИЕ СВОЙСТВА АНТИФРИЗА (Страница 1)
  • Эпизод 2 - КОТЕНОК ПОРОДЫ МЕЖГАЛАКТИЧЕСКАЯ (Страница 1)
  • Эпизод 3 - ДОСЬЕ НА НАПАРНИКОВ ТОЖЕ НАДО ЧИТАТЬ! (Страница 2)
  • Эпизод 4 - ХИЩНИК - ЖЕРТВА, ИЛИ СУГУБО НЕУСТАВНЫЕ ОТНОШЕНИЯ (Страница 3)
  • Эпизод 5 - АРИСТОКРАТКА (Страница 3)
  • Эпизод 6 - РОБОТЫ - ЭТО НЕ ТОЛЬКО ЦЕННЫЙ МЕХ... (Страница 4)
  • Эпизод 7 - ЖЕНИТЬБА АМАНО (Страница 5)
  • Эпизод 8 - ОСОБЕННОСТИ НАЦИОНАЛЬНОГО БРАКОНЬЕРСТВА, ИЛИ УХ ТЫ, ОСКОРБЛЕННАЯ РЫБА! (Страница 6)
  • Эпизод 9 - ЗООПАРК (Страница 7)
  • Эпизод 10 - «И ЛЕЖИТ У МЕНЯ НА ЛАДОНИ НЕЗНАКОМАЯ ВАША РУКА...» (Страница 8)
  • Эпизод 11 - ВСЕ НА ПОЛ: ОГРАБЛЕНИЕ! (Страница 9)
  • Эпизод 12 - ЗАЛОЖНИК ТРАДИЦИЙ (Страница 10)
  • Эпизод 13 - У ЛЮБОГО ПАРИ ОДИН ИСТИННЫЙ ПОБЕДИТЕЛЬ - СУДЬБА (Страница 11)
  • Эпизод 14 - СОВЕРШЕННАЯ РЕЛАКСАЦИЯ (Страница 12)
  • Эпизод 15 - КАНУН РОЖДЕСТВА (Страница 13)
  • Эпизод 16 - И БЕЗ ЕЛКИ - НЕ ВОЗВРАЩАЙСЯ! (Страница 14)
  • Эпизод 17 - ТЫ МНЕ БОЛЬШЕ НЕ НАПАРНИК! (Страница 14)
  • Эпизод 18 - ССС, ИЛИ СПАСИ СЕБЯ САМ! (Страница 16)
  • Эпизод 19 - КАРДИНАЛЬНОЕ ИЗМЕНЕНИЕ ИМИДЖА (Страница 16)
  • Эпизод 20 - СКОЛЬКО ЗАГАДОК ОСТАЛИСЬ НЕЗРИМЫМИ - КТО ОТГАДАЕТ? (Страница 17)
  • Эпизод 21 - «ПОТОМУ, ПОТОМУ ЧТО МЫ - ПИЛОТЫ...» (Страница 18)
  • Эпизод 22 - «ДЕНЬ СВЯТОГО ВАЛЕНТИНА - ГДЕ ЖЕ ТЫ, ЛЮБОВЬ, СКОТИНА?» (Страница 19)
  • Эпизод 23 - СЕМЕЙНЫЕ ЦЕННОСТИ (Страница 19)
  • Эпизод 24 - ПОЗДРАВЛЯЮ: ВЫ СТАЛИ ПАПОЙ! (Страница 20)
  • Эпизод 25 - ПРИНЦЕССА ИЗ ГОРОШИНЫ* (Страница 21)
  • Эпизод 26 - БЛИЖЕ СЕБЯ САМОГО (Страница 22)
  • Эпизод 27 - СПЕЦИАЛЬНЫЙ ВЫПУСК ОТ МОРГАНА КЕЙНА (Страница 22)
  • ВМЕСТО ЭПИЛОГА (Страница 23)


Рональд И Асия Уэно - Ко(с)мическая опера

Рональд И Асия Уэно

Ко(с)мическая опера

 Читать книгу

Аннотация

Говорят, чтобы узнать человека, нужно съесть с ним пуд соли. А если ваше знакомство началось с разлитого антифриза? Нет, не по стаканам разлитого, а по полу! И применение этой технической жидкости было исключительно наружным, но вызвало необратимые последствия, крепко связав двух совершенно разных людей. Сперва работой, а потом и... В самом деле, можно ли не стать друзьями, если и через лабиринты городской канализации, и через хитросплетения галактической политики вы пробираетесь вместе — плечом к плечу? А оперативная работа по причине множества глупых, дурацких и даже идиотских неурядиц превращается в... настоящую оперу? Правда, не столько космическую, сколько комическую!

Содержание

Создание книги: Андрей Нестеров (http://nestand.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel